<!DOCTYPE html><!--
-                             ___
-                     /      /                   /    /
-                ___    ___ (___  ___  ___  ___ (___    ___  ___
-               |   )| |   )|    |   )|___)|___ |   )| |   )|   )
-               |__/|| |    |    |    |__   __/ |  / | |  / |__/
-                                                           __/
--><html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="google-site-verification" content="Pv5Bei-1D9Hhl45Ew7TUgHJQZv_av5n7N1lpd5VZfqU">
<link href="https://plus.google.com/116662821907247983415" rel="publisher">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="/favicon.ico">
<title>ÖAV Buchtipp - Sicher auf Skitour  | airFreshing.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="apple-touch-icon" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/af_logo_xl.png">
<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] --><link rel="author" href="http://plus.google.com/116662821907247983415">
<meta name="description" content='Der Österreichische Alpenverein stellt neues Booklet "Sicher auf Skitour" aus der Serie "SicherAmBerg" vor.'>
<meta name="keywords" content="alpenverein,bergwandern,bookletr,buch,freeriden,hochtouren,klettersteig,lawine,lawinensonde,lawinensuchgerät,lvs-gerät,mountainbike,Öav,sicher am berg,skibergsteigen,skitour,skitourengehen,sportklettern,winter,wintersport,allgemein,bücher,freeride (wintersport),telemark">
<meta http-equiv="content-language" content="de">
<meta name="robots" content="index, follow">
<meta name="author" content="airFreshing.com">
<meta name="audience" content="All">
<link rel="canonical" href="https://www.airfreshing.com/buchtipp-oeav-alpenverein-booklet">
<!-- /all in one seo pack --><link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="airFreshing.com » Feed" href="https://www.airfreshing.com/feed">
<link rel="alternate" type="application/rss+xml" title="airFreshing.com » Kommentar-Feed" href="https://www.airfreshing.com/comments/feed">
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.airfreshing.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="yarppWidgetCss-css" href="https://www.airfreshing.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css" type="text/css" media="all">
<link rel="stylesheet" id="twoclick-social-media-buttons-css" href="https://www.airfreshing.com/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css" type="text/css" media="all">
<link rel="stylesheet" id="bootstrap-css" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/css/bootstrap.css" type="text/css" media="all">
<link rel="stylesheet" id="fancybox-css" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.css" type="text/css" media="all">
<link rel="stylesheet" id="styles-css" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/style.css" type="text/css" media="all">
<link rel="stylesheet" id="bootstrap-responsive-css" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/css/bootstrap-responsive.css" type="text/css" media="all">
<link rel="stylesheet" id="font-awesome-css" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/font-awesome-4.5.0/css/font-awesome.min.css" type="text/css" media="all">
<link rel="stylesheet" id="wpos-magnific-style-css" href="https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/magnific-popup.css" type="text/css" media="all">
<link rel="stylesheet" id="wpos-slick-style-css" href="https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/slick.css" type="text/css" media="all">
<link rel="stylesheet" id="wp-igsp-public-css-css" href="https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/wp-igsp-public.css" type="text/css" media="all">
<link rel="stylesheet" id="wpusb-style-css" href="https://www.airfreshing.com/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css" type="text/css" media="all">
<script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-1.8.2.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/js/bootstrap.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.isotope.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel-3.0.6.pack.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-ui-1.8.23.custom.min.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.kinetic.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel.min.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.lazyload.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.smoothDivScroll-1.3.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/script.js"></script><link rel="https://api.w.org/" href="https://www.airfreshing.com/wp-json/">
<link rel="prev" title="News – Salomon: Kilian Jornet &amp; Emelie Forsberg im Akklimatisierungs-Selbsttest für den Himalaya" href="https://www.airfreshing.com/news-salomon-kilian-jornet-emelie-forsberg-doku">
<link rel="next" title="Testbericht – Millet Pro Alpine TRX 7,9 mm: Leicht, langlebig und stapazierfähig – ein Halbseil der Extraklasse inkl. Seilkunde" href="https://www.airfreshing.com/testbericht-millet-pro-alpine-trx-2017">
<link rel="alternate" type="application/json+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet">
<link rel="alternate" type="text/xml+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet&amp;format=xml">
<!-- Article Thumbnail --><link href="https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-400x285.jpg" rel="image_src">
<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) --><meta property="og:site_name" content="airFreshing.com">
<meta property="og:locale" content="de_DE">
<meta property="og:locale:alternate" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="Buchtipp – Österreichischer Alpenverein: Sicher auf Skitour  – ÖAV veröffentlicht neues „SicherAmBerg – Booklet“">
<meta property="og:url" content="https://www.airfreshing.com/buchtipp-oeav-alpenverein-booklet">
<meta property="og:image" content="https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-400x285.jpg">
<meta property="og:description" content='Buchtipp: Der Österreichische Alpenverein stellt neues Booklet "Sicher auf Skitour" aus der Serie „SicherAmBerg“ vor.'>
<!-- /OpenGraph Tags -->
</head>
<body class="post-template-default single single-post postid-227956 single-format-standard">

    <div id="header" class="navbar navbar-fixed-top navbar-inverse-off">
        <div id="masthead1" class="navbar-inner ">
            <div id="access1" role="navigation" class="access-container container-fluid">

            <div role="banner" class="brand">
                <div id="branding-container">
                                           <div id="site-title">
                    <span>
                        <a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
                        <img src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_2013_500.png"><img class="hidden logo symbol" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_symbol_optimized.svg"><img class="hidden logo text" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_text_optimized.svg"><span class="hide">airFreshing.com</span></a>

                    </span>
                    </div>

                    <div id="site-description" class="hide">Online-Magazin Outdoor und Bergsport im Sommer und Winter</div>
                </div>
            </div>
<!-- #branding -->

                        <div class="skip-link screen-reader-text">
                <a href="#content" title="Skip to content">Skip to content</a>
            </div>

            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            </a>
                <div id="access-menu" class="">
                    <div id="access-menu-container" class=" pull-right nav">
                        <div class="nav nav-collapse collapse"><ul id="menu-main" class="nav pull-right ">
<li id="menu-item-3199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3199"><a title="home" href="https://www.airfreshing.com/">airFreshing</a></li>
<li id="menu-item-4278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4278"><a href="https://www.airfreshing.com/neues">News</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a href="https://www.airfreshing.com/saison/sommersport">Sommer</a></li>
<li id="menu-item-225787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-225787"><a href="https://www.airfreshing.com/saison/wintersport">Winter</a></li>
<li id="menu-item-3169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="https://www.airfreshing.com/testberichte">Tests</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://www.airfreshing.com/events">events</a></li>
<li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="https://www.airfreshing.com/ziele">ziele</a></li>
</ul></div>                                                <div class="nav pull-right">
                        <ul class="search-menu" style="list-style: none"><li><a id="start-search"><i class="icon icon-search"></i> Suchen</a></li></ul>
</div>
                    </div>
                </div>
            <div>



                                </div>

            </div>
<!-- #access -->



        </div>
<!-- #masthead -->


        </div>
<!-- #header -->

        
<div id="searchbar" class=" container">
    
<div class="container">
    <div class="row">
        <div class="span12">
            <form action="/" method="get" class="form-search ">
                <h2>Durchsuche airFreshing:</h2>
                <p><i class="icon icon-pencil"></i> <em>start typing ...</em></p>
                <input type="search" name="s" id="search-af" class="input input-xlarge " value="" autocomplete="off"><a id="search-cancel"><i class="icon icon-backward"></i> zurück</a>
            </form>
        </div>
    </div>
</div>
<div id="searchresult"></div>

</div>


<div id="content" class=" container">
<div class="row">

    <div class="span8">

        <div id="container" class="single">



                <div id="post-227956" class="post-227956 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-bucher category-freeride category-skitour category-telemark category-wintersport tag-alpenverein tag-bergwandern tag-bookletr tag-buch tag-freeriden tag-hochtouren tag-klettersteig tag-lawine tag-lawinensonde tag-lawinensuchgeraet tag-lvs-gerat tag-mountainbike tag-oav tag-sicher-am-berg tag-skibergsteigen tag-skitour tag-skitourengehen tag-sportklettern tag-winter tag-wintersport">

                    <div class="thumbnail mainimage">
<img width="760" height="542" src="https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-760x542.jpg" class="photo wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-760x542.jpg 760w, https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-400x285.jpg 400w, https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-768x548.jpg 768w, https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-1x1.jpg 1w, https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-480x342.jpg 480w, https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-360x257.jpg 360w, https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-260x185.jpg 260w, https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-270x193.jpg 270w, https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-100x71.jpg 100w, https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-561x400.jpg 561w, https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-56x40.jpg 56w, https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-960x684.jpg 960w, https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-320x228.jpg 320w, https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-200x143.jpg 200w, https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet.jpg 1000w" sizes="(max-width: 760px) 100vw, 760px"><div class="thumbnail-caption">
                <h1 class="entry-title title">
                    <strong>Buchtipp – Österreichischer Alpenverein</strong>
                    Sicher auf Skitour  – ÖAV veröffentlicht neues „SicherAmBerg – Booklet“                </h1>

            </div>

            <div class="clearfix">
<br><div class="label pull-right"><a class="white" href="#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>

                <div class=" pull-left">
                    <div class="label label-inverse meta-author">
<i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a>
</div> 
                    <div class="label label-inverse">
<i class="icon icon-time icon-white"></i> 08.01.18</div> 
                                    </div>
            </div>

        </div>



                                        <div class="clearfix">

                                            <div class="entry-content">
                                                    <div class="twoclick_social_bookmarks_post_227956 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div>
<div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_227956')){$('.twoclick_social_bookmarks_post_227956').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"like","language":"de_DE"},"twitter":{"reply_to":"airfreshing","tweet_text":"%20Buchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20...","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","referrer_track":""},"xing":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Xing senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/www.airfreshing.com\/buchtipp-oeav-alpenverein-booklet","post_id":227956,"post_title_referrer_track":"Buchtipp+%26%238211%3B+%C3%96sterreichischer+Alpenverein%3A+Sicher+auf+Skitour++%26%238211%3B+%C3%96AV+ver%C3%B6ffentlicht+neues+%E2%80%9ESicherAmBerg+%26%238211%3B+Booklet%E2%80%9C","display_infobox":"on"});}});
/* ]]&gt; */</script></div>
<p>Skitourengehen erfreut sich immer größerer Beliebtheit. Doch nach wie vor bleibt es ein Risikosport – trotz <strong>Lawinenlagebericht und hochwertiger Notfallausrüstung</strong>. Das brandneue „Booklet Skitouren“ des Österreichischen Alpenvereins (ÖAV) liefert kompakt und anschaulich die <strong>wichtigsten Fakten zur Vermeidung von Lawinenunfällen</strong>, zur richtigen Tourenplanung und zur effizienten Kameradenrettung im Notfall. Ein Buchtipp, den wir allen ans Herz legen, die in der Wintersaison <strong>bevorzugt im freien Gelände unterwegs</strong> sind – sei es nun zum Skibergsteigen oder Freeriden.</p>
<h2>Skitouren-Basiswissen für Einsteiger und wertvolles Knowhow für Fortgeschrittene:</h2>
<p>Wer auf Skitour geht, sollte konsequenterweise auch den <strong>Umgang mit der eigenen Notfallausrüstung beherrschen</strong>. Denn bei einem Lawinenunfall sind die ersten 18 Minuten entscheidend, danach sinken die Überlebenschancen der Verschütteten rapide. Darum sollten Tourengeher den Ablauf der Verschüttetensuche regelmäßig üben – von der<strong> Signalsuche bis hin zum effizienten Ausschaufeln</strong>. Das “Booklet Skitouren” der Autoren Michael Larcher, Gerhard Mössmer und Walter Würtl ist Teil der Serie „SicherAmBerg“ des ÖAV und bietet Einsteigern sowie Fortgeschrittenen gleichermaßen eine <strong>optimale Grundlage zum Einlesen, Wiederholen und Vertiefen</strong>. Es ist zum Preis von 15,90 Euro (13,90 Euro für ÖAV-Mitglieder) im <a href="http://www.alpenverein.at/shop" target="_blank" rel="noopener">Webshop</a> erhältlich. Fünf weitere Booklet-Ausgaben umfassen die Bergsportarten Bergwandern, Klettersteig, Sportklettern, Mountainbike und Hochtouren.</p>
<h2>Die einzelnen Themenfelder im Detail:</h2>
<p><strong>Einstieg:</strong> Entwicklung der Lawinenkunde, Risikomanagement, Gefahrenmuster, Regeln &amp; Bauchgefühl<br><strong>Planung:</strong> Lawinenlagebericht, Wetterbericht, Karte/Führer/Internet, Gruppe, Notfallausrüstung<br><strong>Gelände:</strong> LVS-Check, Entlastungsabstände, Gelände und Geländefallen, Orientierung, Gruppe<br><strong>Entscheidungsstrategie Stop or Go:</strong> Check 1 (Gefahrenstufe, Hangneigung), Check 2 (Gefahrenzeichen)<br><strong>Notfall Lawine:</strong> Selbst von einer Lawine erfasst – was tun?, Kameradenrettung (Basisablauf inkl. Verschüttetensuche, Ausschaufeln, Erste Hilfe, Notruf)</p>
<p><small>Quelle: Österreichischer Alpenverein</small></p>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-buttons  " id="wpusb-container-buttons" data-element-url="https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet" data-element-title="Buchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C" data-attr-reference="227956" data-attr-nonce="4d858d4416" data-is-term="0" data-wpusb-component="counter-social-share">

			 			<div class="wpusb-item wpusb-facebook ">

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Auf Facebook teilen" rel="nofollow">

				   <i class="wpusb-icon-facebook-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Teilen"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter ">

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet&amp;text=I%20just%20saw%20Buchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C%20-%20Click%20to%20see%20also%20%E2%98%9B%20&amp;via=airFreshing" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow">

				   <i class="wpusb-icon-twitter-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-gmail ">

				<a href="https://mail.google.com/mail/u/0/?view=cm&amp;fs=1&amp;su=Buchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C&amp;body=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet%0A%0A%0ABuchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C%0A%0ASkitourengehen%20erfreut%20sich%20immer%20gr%C3%B6%C3%9Ferer%20Beliebtheit.%20Doch%20nach%20wie%20vor%20bleibt%20es%20ein%20Risikosport%20%E2%80%93%20trotz%20Lawinenlagebericht%20und%20hochwertiger%20Notfallausr%C3%BCstung.%20Das%20brandneue%20%E2%80%9EBooklet%20Skitouren%E2%80%9C%20des%20%C3%96sterreichischen%20Alpenvereins%20%28%C3%96AV%29%20liefert%20kompakt%20und%20anschaulich%20die%20wichtigsten%20Fakten%20zur%20Vermeidung%20von%20Lawinenunf%C3%A4llen%2C%20zur%20richtigen%20Tourenplanung%20und%20zur%20effizienten%20Kameradenrettung%20im%20Notfall.%20Ein%20Buchtipp%2C%20den%20wir%20allen%20ans%20Herz%20legen%2C%20die%20in%20der%20Wintersaison%20bevorzugt%20im%20freien%20Gel%C3%A4nde%20unterwegs%20sind%20-%20sei%20es%20nun%20zum%20Skibergsteigen%20oder%20Freeriden.%0D%0ASkitouren-Basiswissen%20f%C3%BCr%20Einsteiger%20und%20wertvolles%20Knowhow%20f%C3%BCr%20Fortgeschrittene%3A%0D%0AWer%20auf%20Skitour%20geht%2C%20sollte%20konsequenterweise%20auch%20den%20Umgang%20mit%20der%20eigenen%20Notfallausr%C3%BCstung%20beherrschen.%20Denn%20bei%20einem%20Lawinenunfall%20sind%20die%20ersten%2018%20Minuten%20entscheidend%2C%20danach%20sinken%20die%20%C3%9Cberlebenschancen%20der%20Versch%C3%BCtteten%20rapide.%20Darum%20sollten%20Tourengeher%20den%20Ablauf%20der%20Versch%C3%BCttetensuche%20regelm%C3%A4%C3%9Fig%20%C3%BCben%20%E2%80%93%20von%20der%20Signalsuche%20bis%20hin%20zum%20effizienten%20Ausschaufeln.%20Das%20%22Booklet%20Skitouren%22%20der%20Autoren%20Michael%20Larcher%2C%20Gerhard%20M%C3%B6ssmer%20und%20Walter%20W%C3%BCrtl%20ist%20Teil%20der%20Serie%20%E2%80%9ESicherAmBerg%E2%80%9C%20des%20%C3%96AV%20und%20bietet%20Einsteigern%20sowie%20Fortgeschrittenen%20gleicherma%C3%9Fen%20eine%20optimale%20Grundlage%20zum%20Einlesen%2C%20Wiederholen%20und%20Vertiefen.%20Es%20ist%20zum%20Preis%20von%2015%2C90%20Euro%20%2813%2C90%20Euro%20f%C3%BCr%20%C3%96AV-Mitglieder%29%20im%20Webshop%20erh%C3%A4ltlich.%20F%C3%BCnf%20weitere%20Booklet-Ausgaben%20umfassen%20die%20Bergsportarten%20Bergwandern%2C%20Klettersteig%2C%20Sportklettern%2C%20Mountainbike%20und%20Hochtouren.%0D%0ADie%20einzelnen%20Themenfelder%20im%20Detail%3A%0D%0AEinstieg%3A%20Entwicklung%20der%20Lawinenkunde%2C%20Risikomanagement%2C%20Gefahrenmuster%2C%20Regeln%20%26amp%3B%20Bauchgef%C3%BChl%0D%0APlanung%3A%20Lawinenlagebericht%2C%20Wetterbericht%2C%20Karte%2FF%C3%BChrer%2FInternet%2C%20Gruppe%2C%20Notfallausr%C3%BCstung%0D%0AGel%C3%A4nde%3A%20LVS-Check%2C%20Entlastungsabst%C3%A4nde%2C%20Gel%C3%A4nde%20und%20Gel%C3%A4ndefallen%2C%20Orientierung%2C%20Gruppe%0D%0AEntscheidungsstrategie%20Stop%20or%20Go%3A%20Check%201%20%28Gefahrenstufe%2C%20Hangneigung%29%2C%20Check%202%20%28Gefahrenzeichen%29%0D%0ANotfall%20Lawine%3A%20Selbst%20von%20einer%20Lawine%20erfasst%20%E2%80%93%20was%20tun%3F%2C%20Kameradenrettung%20%28Basisablauf%20inkl.%20Versch%C3%BCttetensuche%2C%20Ausschaufeln%2C%20Erste%20Hilfe%2C%20Notruf%29%0D%0A%0D%0AQuelle%3A%20%C3%96sterreichischer%20Alpenverein%0A&amp;tf=1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Send by Gmail" rel="nofollow">

				   <i class="wpusb-icon-gmail-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Gmail"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share ">

				<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">

				   <i class="wpusb-icon-share-buttons "></i>
				   
				</a>
				
			</div>
</div>
							<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Auf Facebook teilen" data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet&amp;text=I%20just%20saw%20Buchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C%20-%20Click%20to%20see%20also%20%E2%98%9B%20&amp;via=airFreshing" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Bei Google+ teilen" data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Buchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C%20%E2%98%9B%20https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet&amp;media=https%3A%2F%2Fwww.airfreshing.com%2Fbilder%2F2018%2F01%2Fairfreshing_2018_oeav_skitour_booklet.jpg&amp;description=Buchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Auf Pinterest pinnen"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet&amp;title=Buchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="LinkedIn"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet&amp;title=Buchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Auf Tumblr teilen" data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Buchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C&amp;body=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet%0A%0A%0ABuchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C%0A%0ASkitourengehen%20erfreut%20sich%20immer%20gr%C3%B6%C3%9Ferer%20Beliebtheit.%20Doch%20nach%20wie%20vor%20bleibt%20es%20ein%20Risikosport%20%E2%80%93%20trotz%20Lawinenlagebericht%20und%20hochwertiger%20Notfallausr%C3%BCstung.%20Das%20brandneue%20%E2%80%9EBooklet%20Skitouren%E2%80%9C%20des%20%C3%96sterreichischen%20Alpenvereins%20%28%C3%96AV%29%20liefert%20kompakt%20und%20anschaulich%20die%20wichtigsten%20Fakten%20zur%20Vermeidung%20von%20Lawinenunf%C3%A4llen%2C%20zur%20richtigen%20Tourenplanung%20und%20zur%20effizienten%20Kameradenrettung%20im%20Notfall.%20Ein%20Buchtipp%2C%20den%20wir%20allen%20ans%20Herz%20legen%2C%20die%20in%20der%20Wintersaison%20bevorzugt%20im%20freien%20Gel%C3%A4nde%20unterwegs%20sind%20-%20sei%20es%20nun%20zum%20Skibergsteigen%20oder%20Freeriden.%0D%0ASkitouren-Basiswissen%20f%C3%BCr%20Einsteiger%20und%20wertvolles%20Knowhow%20f%C3%BCr%20Fortgeschrittene%3A%0D%0AWer%20auf%20Skitour%20geht%2C%20sollte%20konsequenterweise%20auch%20den%20Umgang%20mit%20der%20eigenen%20Notfallausr%C3%BCstung%20beherrschen.%20Denn%20bei%20einem%20Lawinenunfall%20sind%20die%20ersten%2018%20Minuten%20entscheidend%2C%20danach%20sinken%20die%20%C3%9Cberlebenschancen%20der%20Versch%C3%BCtteten%20rapide.%20Darum%20sollten%20Tourengeher%20den%20Ablauf%20der%20Versch%C3%BCttetensuche%20regelm%C3%A4%C3%9Fig%20%C3%BCben%20%E2%80%93%20von%20der%20Signalsuche%20bis%20hin%20zum%20effizienten%20Ausschaufeln.%20Das%20%22Booklet%20Skitouren%22%20der%20Autoren%20Michael%20Larcher%2C%20Gerhard%20M%C3%B6ssmer%20und%20Walter%20W%C3%BCrtl%20ist%20Teil%20der%20Serie%20%E2%80%9ESicherAmBerg%E2%80%9C%20des%20%C3%96AV%20und%20bietet%20Einsteigern%20sowie%20Fortgeschrittenen%20gleicherma%C3%9Fen%20eine%20optimale%20Grundlage%20zum%20Einlesen%2C%20Wiederholen%20und%20Vertiefen.%20Es%20ist%20zum%20Preis%20von%2015%2C90%20Euro%20%2813%2C90%20Euro%20f%C3%BCr%20%C3%96AV-Mitglieder%29%20im%20Webshop%20erh%C3%A4ltlich.%20F%C3%BCnf%20weitere%20Booklet-Ausgaben%20umfassen%20die%20Bergsportarten%20Bergwandern%2C%20Klettersteig%2C%20Sportklettern%2C%20Mountainbike%20und%20Hochtouren.%0D%0ADie%20einzelnen%20Themenfelder%20im%20Detail%3A%0D%0AEinstieg%3A%20Entwicklung%20der%20Lawinenkunde%2C%20Risikomanagement%2C%20Gefahrenmuster%2C%20Regeln%20%26amp%3B%20Bauchgef%C3%BChl%0D%0APlanung%3A%20Lawinenlagebericht%2C%20Wetterbericht%2C%20Karte%2FF%C3%BChrer%2FInternet%2C%20Gruppe%2C%20Notfallausr%C3%BCstung%0D%0AGel%C3%A4nde%3A%20LVS-Check%2C%20Entlastungsabst%C3%A4nde%2C%20Gel%C3%A4nde%20und%20Gel%C3%A4ndefallen%2C%20Orientierung%2C%20Gruppe%0D%0AEntscheidungsstrategie%20Stop%20or%20Go%3A%20Check%201%20%28Gefahrenstufe%2C%20Hangneigung%29%2C%20Check%202%20%28Gefahrenzeichen%29%0D%0ANotfall%20Lawine%3A%20Selbst%20von%20einer%20Lawine%20erfasst%20%E2%80%93%20was%20tun%3F%2C%20Kameradenrettung%20%28Basisablauf%20inkl.%20Versch%C3%BCttetensuche%2C%20Ausschaufeln%2C%20Erste%20Hilfe%2C%20Notruf%29%0D%0A%0D%0AQuelle%3A%20%C3%96sterreichischer%20Alpenverein%0A" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&amp;fs=1&amp;su=Buchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C&amp;body=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet%0A%0A%0ABuchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C%0A%0ASkitourengehen%20erfreut%20sich%20immer%20gr%C3%B6%C3%9Ferer%20Beliebtheit.%20Doch%20nach%20wie%20vor%20bleibt%20es%20ein%20Risikosport%20%E2%80%93%20trotz%20Lawinenlagebericht%20und%20hochwertiger%20Notfallausr%C3%BCstung.%20Das%20brandneue%20%E2%80%9EBooklet%20Skitouren%E2%80%9C%20des%20%C3%96sterreichischen%20Alpenvereins%20%28%C3%96AV%29%20liefert%20kompakt%20und%20anschaulich%20die%20wichtigsten%20Fakten%20zur%20Vermeidung%20von%20Lawinenunf%C3%A4llen%2C%20zur%20richtigen%20Tourenplanung%20und%20zur%20effizienten%20Kameradenrettung%20im%20Notfall.%20Ein%20Buchtipp%2C%20den%20wir%20allen%20ans%20Herz%20legen%2C%20die%20in%20der%20Wintersaison%20bevorzugt%20im%20freien%20Gel%C3%A4nde%20unterwegs%20sind%20-%20sei%20es%20nun%20zum%20Skibergsteigen%20oder%20Freeriden.%0D%0ASkitouren-Basiswissen%20f%C3%BCr%20Einsteiger%20und%20wertvolles%20Knowhow%20f%C3%BCr%20Fortgeschrittene%3A%0D%0AWer%20auf%20Skitour%20geht%2C%20sollte%20konsequenterweise%20auch%20den%20Umgang%20mit%20der%20eigenen%20Notfallausr%C3%BCstung%20beherrschen.%20Denn%20bei%20einem%20Lawinenunfall%20sind%20die%20ersten%2018%20Minuten%20entscheidend%2C%20danach%20sinken%20die%20%C3%9Cberlebenschancen%20der%20Versch%C3%BCtteten%20rapide.%20Darum%20sollten%20Tourengeher%20den%20Ablauf%20der%20Versch%C3%BCttetensuche%20regelm%C3%A4%C3%9Fig%20%C3%BCben%20%E2%80%93%20von%20der%20Signalsuche%20bis%20hin%20zum%20effizienten%20Ausschaufeln.%20Das%20%22Booklet%20Skitouren%22%20der%20Autoren%20Michael%20Larcher%2C%20Gerhard%20M%C3%B6ssmer%20und%20Walter%20W%C3%BCrtl%20ist%20Teil%20der%20Serie%20%E2%80%9ESicherAmBerg%E2%80%9C%20des%20%C3%96AV%20und%20bietet%20Einsteigern%20sowie%20Fortgeschrittenen%20gleicherma%C3%9Fen%20eine%20optimale%20Grundlage%20zum%20Einlesen%2C%20Wiederholen%20und%20Vertiefen.%20Es%20ist%20zum%20Preis%20von%2015%2C90%20Euro%20%2813%2C90%20Euro%20f%C3%BCr%20%C3%96AV-Mitglieder%29%20im%20Webshop%20erh%C3%A4ltlich.%20F%C3%BCnf%20weitere%20Booklet-Ausgaben%20umfassen%20die%20Bergsportarten%20Bergwandern%2C%20Klettersteig%2C%20Sportklettern%2C%20Mountainbike%20und%20Hochtouren.%0D%0ADie%20einzelnen%20Themenfelder%20im%20Detail%3A%0D%0AEinstieg%3A%20Entwicklung%20der%20Lawinenkunde%2C%20Risikomanagement%2C%20Gefahrenmuster%2C%20Regeln%20%26amp%3B%20Bauchgef%C3%BChl%0D%0APlanung%3A%20Lawinenlagebericht%2C%20Wetterbericht%2C%20Karte%2FF%C3%BChrer%2FInternet%2C%20Gruppe%2C%20Notfallausr%C3%BCstung%0D%0AGel%C3%A4nde%3A%20LVS-Check%2C%20Entlastungsabst%C3%A4nde%2C%20Gel%C3%A4nde%20und%20Gel%C3%A4ndefallen%2C%20Orientierung%2C%20Gruppe%0D%0AEntscheidungsstrategie%20Stop%20or%20Go%3A%20Check%201%20%28Gefahrenstufe%2C%20Hangneigung%29%2C%20Check%202%20%28Gefahrenzeichen%29%0D%0ANotfall%20Lawine%3A%20Selbst%20von%20einer%20Lawine%20erfasst%20%E2%80%93%20was%20tun%3F%2C%20Kameradenrettung%20%28Basisablauf%20inkl.%20Versch%C3%BCttetensuche%2C%20Ausschaufeln%2C%20Erste%20Hilfe%2C%20Notruf%29%0D%0A%0D%0AQuelle%3A%20%C3%96sterreichischer%20Alpenverein%0A&amp;tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet&amp;text=Buchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet&amp;text=Buchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Buchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C%20%E2%98%9B%20https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet&amp;title=Buchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&amp;link=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet&amp;redirect_uri=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet&amp;text=Buchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C&amp;picture=https%3A%2F%2Fwww.airfreshing.com%2Fbilder%2F2018%2F01%2Fairfreshing_2018_oeav_skitour_booklet.jpg&amp;via=airFreshing" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet&amp;title=Buchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;ext=WPUpper%20Share%20Buttons&amp;title=Buchtipp%20%E2%80%93%20%C3%96sterreichischer%20Alpenverein%3A%20Sicher%20auf%20Skitour%20%20%E2%80%93%20%C3%96AV%20ver%C3%B6ffentlicht%20neues%20%E2%80%9ESicherAmBerg%20%E2%80%93%20Booklet%E2%80%9C&amp;url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-oeav-alpenverein-booklet" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div>                                                    
                                                
                                            </div>
<!-- .entry-content -->

                                            <div class="entry-meta">
                                                    <div class="entry-date"></div>
                                                    <span class="meta-prep meta-prep-author">veröffentlicht am </span> <a href="https://www.airfreshing.com/buchtipp-oeav-alpenverein-booklet" title="14:44" rel="bookmark"><span class="entry-date">2018/01/08</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://www.airfreshing.com/author/af-news" title="View all posts by aF-news">aF-news</a></span>                                            </div>
<!-- .entry-meta -->

                                            <div class="entry-gallery">

                                            </div>
                                            <div class="entry-related">


                                            </div>
                                        </div>

                        
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/buchtipp-oeav-alpenverein-booklet#respond" style="display:none;">Antworten abbrechen</a></small>
</h3>			<form action="https://www.airfreshing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p>
<p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p>
<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required="true" required="required"></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required="true" required="required"></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"></p>
<!-- MailChimp for WordPress v4.1.14 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0"><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked><span>Trage mich in den Newsletter ein!</span></label></p>
<!-- / MailChimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"><input type="hidden" name="comment_post_ID" value="227956" id="comment_post_ID"><input type="hidden" name="comment_parent" id="comment_parent" value="0"></p>
<input type="hidden" id="ct_checkjs_02522a2b2726fb0a03bb19f2d8d9524d" name="ct_checkjs" value="0"><script type="text/javascript">setTimeout(function(){var ct_input_name = 'ct_checkjs_02522a2b2726fb0a03bb19f2d8d9524d';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '935714572');}}, 1000);</script>
</form>
			</div>
<!-- #respond -->
	
</div>
<!-- #comments -->

                    <div class="entry-utility">
                                                                    </div>
<!-- .entry-utility -->
                </div>
<!-- #post-## -->



                </div>
<!-- #container -->
</div>
<div class="span4">
    <div class="pictures clearfix">
        <h3>
<i class="icon icon-picture"></i> Bilder</h3>
        
		<div id="gallery-1" class="gallery galleryid-227956 gallery-columns-3 gallery-size-thumbnail">
<dl class="gallery-item thumbnail pull-left"><dt class="gallery-icon"><a title="Titelbild „Booklet Skitouren“ des ÖAV (© Alpenverein/Norbert Freudenthaler)" rel="gallery-227956" class="attachment-227962" href="https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-72x72.jpg 72w, https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-1x1.jpg 1w, https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-600x600.jpg 600w, https://www.airfreshing.com/bilder/2018/01/airfreshing_2018_oeav_skitour_booklet-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px"></a></dt></dl>
<br style="clear: both;">
</div>

        
    </div>

    <div class="yarpp-related">
<div class="related-block">
                                                <h3>
<i class="icon icon-tags"></i> Ähnliche Artikel</h3>
<ol>
<li onclick="document.location.href='https://www.airfreshing.com/winter-hestra-outdoor-research-roeckl-sports-sealskinz-zanier-winterhandschuhe'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/winter-hestra-outdoor-research-roeckl-sports-sealskinz-zanier-winterhandschuhe"><img width="360" height="240" src="https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Handschuhe_Zanier_Actionbild_Copyright_zoom_UlrichGrill-360x240.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Handschuhe_Zanier_Actionbild_Copyright_zoom_UlrichGrill-360x240.jpg 360w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Handschuhe_Zanier_Actionbild_Copyright_zoom_UlrichGrill-400x266.jpg 400w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Handschuhe_Zanier_Actionbild_Copyright_zoom_UlrichGrill-768x511.jpg 768w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Handschuhe_Zanier_Actionbild_Copyright_zoom_UlrichGrill-1200x799.jpg 1200w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Handschuhe_Zanier_Actionbild_Copyright_zoom_UlrichGrill-1x1.jpg 1w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Handschuhe_Zanier_Actionbild_Copyright_zoom_UlrichGrill-480x320.jpg 480w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Handschuhe_Zanier_Actionbild_Copyright_zoom_UlrichGrill-260x173.jpg 260w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Handschuhe_Zanier_Actionbild_Copyright_zoom_UlrichGrill-270x180.jpg 270w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Handschuhe_Zanier_Actionbild_Copyright_zoom_UlrichGrill-760x506.jpg 760w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Handschuhe_Zanier_Actionbild_Copyright_zoom_UlrichGrill-100x67.jpg 100w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Handschuhe_Zanier_Actionbild_Copyright_zoom_UlrichGrill-601x400.jpg 601w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Handschuhe_Zanier_Actionbild_Copyright_zoom_UlrichGrill-60x40.jpg 60w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Handschuhe_Zanier_Actionbild_Copyright_zoom_UlrichGrill-1400x932.jpg 1400w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Handschuhe_Zanier_Actionbild_Copyright_zoom_UlrichGrill-960x639.jpg 960w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Handschuhe_Zanier_Actionbild_Copyright_zoom_UlrichGrill-320x213.jpg 320w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Handschuhe_Zanier_Actionbild_Copyright_zoom_UlrichGrill-200x133.jpg 200w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Handschuhe_Zanier_Actionbild_Copyright_zoom_UlrichGrill-1201x800.jpg 1201w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Handschuhe_Zanier_Actionbild_Copyright_zoom_UlrichGrill.jpg 1500w" sizes="(max-width: 360px) 100vw, 360px"></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/winter-hestra-outdoor-research-roeckl-sports-sealskinz-zanier-winterhandschuhe" title="Permalink to Winter – Hestra / Outdoor Research / ROECKL Sports / SealSkinz / Zanier: Wärmespender für eiskalte Händchen beim Wintersport" rel="bookmark">
        
                    <strong>Winter – Hestra / Outdoor Research / ROECKL Sports / SealSkinz / Zanier</strong>
            Wärmespender für eiskalte Händchen beim Wintersport        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone">
<br><div class="label pull-right"><a class="white" href="https://www.airfreshing.com/winter-hestra-outdoor-research-roeckl-sports-sealskinz-zanier-winterhandschuhe#comments"><i class="icon icon-comment icon-white"></i> 1</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author">
<i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a>
</div>  
                    <div class="label label-inverse">
<i class="icon icon-time icon-white"></i> 14.12.2014</div> 
                                    </div>
            </div>
        
        </div>
<br>
</li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/winter-oesterreichischer-alpenverein-oeav-sicherheitstipps-skitour'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/winter-oesterreichischer-alpenverein-oeav-sicherheitstipps-skitour"><img width="360" height="270" src="https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-360x270.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="Die Skitourensaison rückt näher! Die 10 Empfehlungen des Alpenvereins sollen zu einem sicheren Vergnügen abseits der Pisten beitragen (Foto: ÖAV/M. Larcher)." srcset="https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-360x270.jpg 360w, https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-400x300.jpg 400w, https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-768x576.jpg 768w, https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-1600x1200.jpg 1600w, https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-1200x900.jpg 1200w, https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-1x1.jpg 1w, https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-480x360.jpg 480w, https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-260x195.jpg 260w, https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-270x203.jpg 270w, https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-760x570.jpg 760w, https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-100x75.jpg 100w, https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-533x400.jpg 533w, https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-53x40.jpg 53w, https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-1400x1050.jpg 1400w, https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-960x720.jpg 960w, https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-320x240.jpg 320w, https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-1520x1140.jpg 1520w, https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-200x150.jpg 200w, https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_OEAV_Alpenverein_Skitour_Tipps_MLarcher_Sulzkogel-1066x800.jpg 1066w" sizes="(max-width: 360px) 100vw, 360px"></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/winter-oesterreichischer-alpenverein-oeav-sicherheitstipps-skitour" title="Permalink to Winter – Österreichischer Alpenverein (OeAV): Sicher auf Skitour – wertvolle Tipps zum Saisonstart" rel="bookmark">
        
                    <strong>Winter – Österreichischer Alpenverein (OeAV)</strong>
            Sicher auf Skitour – wertvolle Tipps zum Saisonstart        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone">
<br><div class="label pull-right"><a class="white" href="https://www.airfreshing.com/winter-oesterreichischer-alpenverein-oeav-sicherheitstipps-skitour#comments"><i class="icon icon-comment icon-white"></i> 1</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author">
<i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a>
</div>  
                    <div class="label label-inverse">
<i class="icon icon-time icon-white"></i> 13.12.2014</div> 
                                    </div>
            </div>
        
        </div>
<br>
</li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/news-abs-avalanche-airbag-frauen-freeride-wintersport-skiunfall-maennerdomaene'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/news-abs-avalanche-airbag-frauen-freeride-wintersport-skiunfall-maennerdomaene"><img width="360" height="240" src="https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Eva_Walkner_FWT_ABS-360x240.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Eva_Walkner_FWT_ABS-360x240.jpg 360w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Eva_Walkner_FWT_ABS-400x266.jpg 400w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Eva_Walkner_FWT_ABS-1x1.jpg 1w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Eva_Walkner_FWT_ABS-480x320.jpg 480w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Eva_Walkner_FWT_ABS-260x173.jpg 260w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Eva_Walkner_FWT_ABS-270x180.jpg 270w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Eva_Walkner_FWT_ABS.jpg 760w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Eva_Walkner_FWT_ABS-100x67.jpg 100w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Eva_Walkner_FWT_ABS-601x400.jpg 601w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Eva_Walkner_FWT_ABS-60x40.jpg 60w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Eva_Walkner_FWT_ABS-320x213.jpg 320w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Eva_Walkner_FWT_ABS-200x133.jpg 200w" sizes="(max-width: 360px) 100vw, 360px"></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/news-abs-avalanche-airbag-frauen-freeride-wintersport-skiunfall-maennerdomaene" title="Permalink to News – ABS Avalanche Airbag: Alpinunfälle bleiben Männerdomäne – riskieren Frauen seltener Kopf und Kragen?" rel="bookmark">
        
                    <strong>News – ABS Avalanche Airbag</strong>
            Alpinunfälle bleiben Männerdomäne – riskieren Frauen seltener Kopf und Kragen?        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone">
<br><div class="label pull-right"><a class="white" href="https://www.airfreshing.com/news-abs-avalanche-airbag-frauen-freeride-wintersport-skiunfall-maennerdomaene#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author">
<i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a>
</div>  
                    <div class="label label-inverse">
<i class="icon icon-time icon-white"></i> 14.12.2014</div> 
                                    </div>
            </div>
        
        </div>
<br>
</li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/winter-rother-bergverlag-skitourenfuehrer-schwarzwald-vogesen'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/winter-rother-bergverlag-skitourenfuehrer-schwarzwald-vogesen"><img width="360" height="283" src="https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Bergverlag_Rother_Skitouren_Schwarzwald_Vogesen-1-360x283.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Bergverlag_Rother_Skitouren_Schwarzwald_Vogesen-1-360x283.jpg 360w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Bergverlag_Rother_Skitouren_Schwarzwald_Vogesen-1-400x314.jpg 400w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Bergverlag_Rother_Skitouren_Schwarzwald_Vogesen-1-768x604.jpg 768w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Bergverlag_Rother_Skitouren_Schwarzwald_Vogesen-1-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Bergverlag_Rother_Skitouren_Schwarzwald_Vogesen-1-480x377.jpg 480w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Bergverlag_Rother_Skitouren_Schwarzwald_Vogesen-1-260x204.jpg 260w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Bergverlag_Rother_Skitouren_Schwarzwald_Vogesen-1-270x212.jpg 270w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Bergverlag_Rother_Skitouren_Schwarzwald_Vogesen-1-760x598.jpg 760w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Bergverlag_Rother_Skitouren_Schwarzwald_Vogesen-1-100x79.jpg 100w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Bergverlag_Rother_Skitouren_Schwarzwald_Vogesen-1-509x400.jpg 509w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Bergverlag_Rother_Skitouren_Schwarzwald_Vogesen-1-51x40.jpg 51w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Bergverlag_Rother_Skitouren_Schwarzwald_Vogesen-1-320x252.jpg 320w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Bergverlag_Rother_Skitouren_Schwarzwald_Vogesen-1-200x157.jpg 200w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Bergverlag_Rother_Skitouren_Schwarzwald_Vogesen-1.jpg 828w" sizes="(max-width: 360px) 100vw, 360px"></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/winter-rother-bergverlag-skitourenfuehrer-schwarzwald-vogesen" title="Permalink to Winter – Rother Bergverlag: Neuer Skitourenführer für die Region rund um den Schwarzwald und die Vogesen" rel="bookmark">
        
                    <strong>Winter – Rother Bergverlag</strong>
            Neuer Skitourenführer für die Region rund um den Schwarzwald und die Vogesen        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone">
<br><div class="label pull-right"><a class="white" href="https://www.airfreshing.com/winter-rother-bergverlag-skitourenfuehrer-schwarzwald-vogesen#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author">
<i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a>
</div>  
                    <div class="label label-inverse">
<i class="icon icon-time icon-white"></i> 11.01.2017</div> 
                                    </div>
            </div>
        
        </div>
<br>
</li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/news-bca-sicherheitsausruestung-freeride-skitour-airbag'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/news-bca-sicherheitsausruestung-freeride-skitour-airbag"><img width="360" height="177" src="https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_BCA_Lawinenausruestung_Backcountry-360x177.jpeg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_BCA_Lawinenausruestung_Backcountry-360x177.jpeg 360w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_BCA_Lawinenausruestung_Backcountry-400x196.jpeg 400w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_BCA_Lawinenausruestung_Backcountry-768x377.jpeg 768w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_BCA_Lawinenausruestung_Backcountry-1x1.jpeg 1w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_BCA_Lawinenausruestung_Backcountry-480x236.jpeg 480w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_BCA_Lawinenausruestung_Backcountry-260x128.jpeg 260w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_BCA_Lawinenausruestung_Backcountry-270x133.jpeg 270w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_BCA_Lawinenausruestung_Backcountry-760x373.jpeg 760w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_BCA_Lawinenausruestung_Backcountry-100x49.jpeg 100w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_BCA_Lawinenausruestung_Backcountry-815x400.jpeg 815w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_BCA_Lawinenausruestung_Backcountry-81x40.jpeg 81w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_BCA_Lawinenausruestung_Backcountry-960x471.jpeg 960w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_BCA_Lawinenausruestung_Backcountry-320x157.jpeg 320w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_BCA_Lawinenausruestung_Backcountry-200x98.jpeg 200w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_BCA_Lawinenausruestung_Backcountry.jpeg 1000w" sizes="(max-width: 360px) 100vw, 360px"></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/news-bca-sicherheitsausruestung-freeride-skitour-airbag" title="Permalink to News – Backcountry Access (BCA): Komplette Sicherheitsausrüstung für Freerider und Skitourengeher" rel="bookmark">
        
                    <strong>News – Backcountry Access (BCA)</strong>
            Komplette Sicherheitsausrüstung für Freerider und Skitourengeher        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone">
<br><div class="label pull-right"><a class="white" href="https://www.airfreshing.com/news-bca-sicherheitsausruestung-freeride-skitour-airbag#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author">
<i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a>
</div>  
                    <div class="label label-inverse">
<i class="icon icon-time icon-white"></i> 07.11.2014</div> 
                                    </div>
            </div>
        
        </div>
<br>
</li>
			</ol>
</div>
</div>
    
		<div id="primary" class="widget-area hidden-phone" role="complementary">
                        
			<ul class="xoxo list list-unstyled" style="list-style: none">
<li id="socialmedia">

<div id="newsletter">
<h3>Newsletter</h3>
<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.14 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-168940" method="post" data-id="168940" data-name="Default sign-up form">
<div class="mc4wp-form-fields">	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required><input type="hidden" name="_mc4wp_action" value="subscribe"><input type="submit" value="abonnieren"><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1515499036"><input type="hidden" name="_mc4wp_form_id" value="168940"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1">
</div>
<div class="mc4wp-response"></div>
</form>
<!-- / MailChimp for WordPress Plugin -->
</div>

                            <div id="ticker">
                                                                 
                            <div>
                                <h3><a href="https://twitter.com/airfreshing" target="_blank"><i class="icon icon-bullhorn"></i> @airfreshing</a></h3>
                                <div>
                                

<a class="twitter-timeline" href="https://twitter.com/airFreshing" data-widget-id="285718595915366400">Tweets von @airFreshing</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
                            </div>
                            </div>




                            </li>
			</ul>
</div>

<div class="fmo-widget-container"> 
    <!--    script include snippet here     -->
    <script data-fmo-widget="fmo-fab_01" data-fmo-uid="3ee2b2c0-016e-401c-9be0-35dbe121b86c">
        // use http://www.latlong.net to get your location coordinates
        (function () {
            window.FMO = {};
            FMO.config = {
                'fmo-widget-theme': 'fmo__widget--m01',
                'fmo-widget-position': 'right',
                'fmo-widget-headline': 'Bergfieber?',
                'fmo-widget-text': 'Einfach und schnell zur Traumtour - mit staatlich geprüften Berg- und Skiführern.',
                // default location
                'fmo-widget-location': {
                    'lat': 47.269212,
                    'lng': 11.404102,
                    'name': 'Innsbruck, Österreich'
                }
            };
            var script = document.createElement( 'script' );
            script.src = 
              'https://gf-widget.eu.findmeoutside.com/api/widget/3ee2b2c0-016e-401c-9be0-35dbe121b86c';
            script.async = true;
            document.body.appendChild(script);
        } () );
    </script><!-- No-Javascript fallback --><a href="https://www.guidefinder-app.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.guidefinder-app.com/', '\n        \n    ');" class="fmo-link" target="_blank">
        <img src="https://gf-widget.eu.findmeoutside.com/images/fmo-fallback-01.jpg" title="guidefinder app" style="max-width:100%"></a>
</div>

</div>
</div>
	</div>
<!-- #main -->

	<div id="footer" role="contentinfo" class="container">
		<div id="colophon">



			<div id="site-info">
				<a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
					airFreshing.com				</a>
			</div>
<!-- #site-info -->

            <div class="menu-footer-other"><ul id="menu-other" class="menu">
<li id="menu-item-15048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15048"><a href="https://www.airfreshing.com/ueber-uns">Über uns</a></li>
<li id="menu-item-15953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15953"><a href="https://www.airfreshing.com/team">aF-Team</a></li>
<li id="menu-item-15057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15057"><a href="https://www.airfreshing.com/mediadaten">Mediadaten</a></li>
<li id="menu-item-3196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3196"><a href="https://www.airfreshing.com/links">Links &amp; Partner</a></li>
<li id="menu-item-3745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3745"><a href="https://www.airfreshing.com/archiv">Archiv</a></li>
<li id="menu-item-3197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3197"><a href="https://www.airfreshing.com/impressum">Impressum</a></li>
</ul></div>            <div class="menu-footer-socialmedia"><ul id="menu-socialmedia" class="menu">
<li id="menu-item-3203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3203"><a title="twitter" href="http://twitter.com/airFreshing">airfreshing @ twitter</a></li>
<li id="menu-item-3198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3198"><a title="facebook" href="http://www.facebook.com/airFreshing">airFreshing @ facebook</a></li>
<li id="menu-item-3200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3200"><a title="youtube" href="http://www.youtube.com/user/airfreshing">airfreshing @ Youtube</a></li>
<li id="menu-item-3202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3202"><a title="googleplus" href="https://plus.google.com/116662821907247983415">airfreshing @ google plus</a></li>
<li id="menu-item-3201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3201"><a title="flickr" href="http://www.flickr.com/people/airfreshing/">airfreshing @ flickr</a></li>
<li id="menu-item-8454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8454"><a title="foursquare" href="https://www.foursquare.com/airfreshing">airfreshing @ Foursquare</a></li>
<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a title="rss" href="http://www.airfreshing.com/feed">airfreshing rss feed</a></li>
</ul></div>
		</div>
<!-- #colophon -->
	</div>
<!-- #footer -->

<!-- #wrapper -->


<script type="text/javascript">function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '935714572', '0');</script>
</body>
</html><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.airfreshing.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.airfreshing.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/www.airfreshing.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.airfreshing.com\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->

<div id="grid"></div>



<!-- Piwik -->
<!-- <script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.airfreshing.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.airfreshing.com/piwik/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript> -->
<!-- End Piwik Code -->







<script type="text/javascript">//
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-5320760-2']);
	_gaq.push(['_setDomainName','www.airfreshing.com'],['_trackPageview'],['_trackPageLoadTime']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//</script>
</body>
</html>

