<!DOCTYPE html><!--
-                             ___
-                     /      /                   /    /
-                ___    ___ (___  ___  ___  ___ (___    ___  ___
-               |   )| |   )|    |   )|___)|___ |   )| |   )|   )
-               |__/|| |    |    |    |__   __/ |  / | |  / |__/
-                                                           __/
--><html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="Pv5Bei-1D9Hhl45Ew7TUgHJQZv_av5n7N1lpd5VZfqU" />
<link href="https://plus.google.com/116662821907247983415" rel="publisher" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="/favicon.ico">

<title>Erfahrungsbericht - Rennrad Camp Mallorca | airFreshing.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/af_logo_xl.png" />

    


<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[735,922] -->
<link rel="author" href="http://plus.google.com/116662821907247983415" />
<meta name="description"  content="Erfahrungsbericht: Im Windschatten des Press Camps von ROSE Vaujany fueled by ultraSPORTS - mit dem Rennrad, Gore Bikewear® und Polar® unterwegs auf Mallorca." />

<meta name="keywords"  content="bluetooth,coll des reis,dr. feil,erfahrungsbericht,express-schlingen,gore bikewear,look pedale,mountainbike,nathalie schneitter,palma de mallorca,polar,pressereise,remi laffont,rennrad,rennradmagazine,roadbike,rose bikes,rose vaujany fueled by ultrasports,sa callobra,simon gegenheimer,steffen thum,ultra sports,viviane favery,allgemein,cyclocross,eurobike,special biken,training,ziele" />

<meta http-equiv="content-language" content="de" />
<meta name="robots" content="index, follow" />
<meta name="author" content="airFreshing.com">
<meta name="audience" content="All">
<link rel="canonical" href="https://www.airfreshing.com/erfahrungsbericht-gore-bikewear-polar-rose-vaujany-fueled-by-ultrasports-presscamp-rennrad-roadbike-mallorca" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Feed" href="https://www.airfreshing.com/feed" />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Kommentar-Feed" href="https://www.airfreshing.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.airfreshing.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.airfreshing.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://www.airfreshing.com/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/css/bootstrap-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/font-awesome-4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-1.8.2.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/js/bootstrap.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.isotope.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel-3.0.6.pack.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-ui-1.8.23.custom.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.kinetic.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.lazyload.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.smoothDivScroll-1.3.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/script.js'></script>
<link rel='https://api.w.org/' href='https://www.airfreshing.com/wp-json/' />
<link rel='prev' title='Event &#8211; The North Face / Mountain Athletics: #neverstopmunich &#8211; München macht sich fit für den Berg' href='https://www.airfreshing.com/event-the-north-face-mountain-athletics-neverstopmunich-muenchen' />
<link rel='next' title='News &#8211; Arc&#8217;teryx / adidas Outdoor / LOWA: Riders on the Storm &#8211; Ines Papert meistert schwere Kletterroute in Patagonien' href='https://www.airfreshing.com/news-arcteryx-ines-papert-patagonien-kletterroute' />
<link rel="alternate" type="application/json+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Ferfahrungsbericht-gore-bikewear-polar-rose-vaujany-fueled-by-ultrasports-presscamp-rennrad-roadbike-mallorca" />
<link rel="alternate" type="text/xml+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Ferfahrungsbericht-gore-bikewear-polar-rose-vaujany-fueled-by-ultrasports-presscamp-rennrad-roadbike-mallorca&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-400x300.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="airFreshing.com"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Erfahrungsbericht &#8211; Gore Bikewear®, Polar® &#038; ROSE Vaujany fueled by ultraSPORTS: Im Windschatten des Press Camps &#8211; mit dem Rennrad auf Mallorca"/>
<meta property="og:url" content="https://www.airfreshing.com/erfahrungsbericht-gore-bikewear-polar-rose-vaujany-fueled-by-ultrasports-presscamp-rennrad-roadbike-mallorca"/>
<meta property="og:image" content="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-400x300.jpg"/>
<meta property="og:description" content="Erfahrungsbericht: Im Windschatten des Press Camps von ROSE Vaujany fueled by ultraSPORTS - mit dem Rennrad, Gore Bikewear® und Polar® unterwegs auf Mallorca."/>
<!-- /OpenGraph Tags -->

</head>

<body class="post-template-default single single-post postid-220008 single-format-standard">

    <div id="header" class="navbar navbar-fixed-top navbar-inverse-off">
        <div id="masthead1" class="navbar-inner ">
            <div id="access1" role="navigation" class="access-container container-fluid">

            <div role="banner" class="brand">
                <div id="branding-container">
                                           <div id="site-title">
                    <span>
                        <a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
                        <img src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_2013_500.png"  />
                        <img class="hidden logo symbol" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_symbol_optimized.svg"
                            /><img class="hidden logo text" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_text_optimized.svg" />
                            <span class="hide">airFreshing.com</span></a>

                    </span>
                    </div>

                    <div id="site-description" class="hide">Online-Magazin Outdoor und Bergsport im Sommer und Winter</div>
                </div>
            </div><!-- #branding -->

                        <div class="skip-link screen-reader-text">
                <a href="#content" title="Skip to content">Skip to content</a>
            </div>

            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            </a>
                <div id="access-menu" class="">
                    <div id="access-menu-container" class=" pull-right nav">
                        <div class="nav nav-collapse collapse"><ul id="menu-main" class="nav pull-right "><li id="menu-item-3199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3199"><a title="home" href="https://www.airfreshing.com/">airFreshing</a></li>
<li id="menu-item-4278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4278"><a href="https://www.airfreshing.com/neues">News</a></li>
<li id="menu-item-16759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16759"><a href="https://www.airfreshing.com/saison/wintersport">Winter</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a href="https://www.airfreshing.com/saison/sommersport">Sommer</a></li>
<li id="menu-item-3169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="https://www.airfreshing.com/testberichte">Tests</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://www.airfreshing.com/events">events</a></li>
<li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3170"><a href="https://www.airfreshing.com/ziele">ziele</a></li>
</ul></div>                                                <div class="nav pull-right">
                        <ul class="search-menu" style="list-style: none"><li><a id="start-search"><i class="icon icon-search"></i> Suchen</a></li></ul>
                        </div>
                    </div>
                </div>
            <div>



                                </div>

            </div><!-- #access -->



        </div><!-- #masthead -->


        </div><!-- #header -->

        
<div id="searchbar" class=" container">
    
<div class="container">
    <div class="row">
        <div class="span12">
            <form action="/" method="get" class="form-search ">
                <h2>Durchsuche airFreshing:</h2>
                <p><i class="icon icon-pencil"></i> <em>start typing ...</em></p>
                <input type="search" name="s" id="search-af" class="input input-xlarge "  value="" autocomplete="off"/>
                <a id="search-cancel"><i class="icon icon-backward"></i> zur&uuml;ck</a>
            </form>
        </div>
    </div>
</div>
<div id="searchresult" ></div>

</div>


<div id="content" class=" container">
<div class="row">

    <div class="span8">

        <div id="container" class="single">



                <div id="post-220008" class="post-220008 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-cyclocross category-eurobike category-mtb category-special-biken category-training category-ziele tag-bluetooth tag-coll-des-reis tag-dr-feil tag-erfahrungsbericht tag-express-schlingen tag-gore-bikewear tag-look-pedale tag-mountainbike tag-nathalie-schneitter tag-palma-de-mallorca tag-polar tag-pressereise tag-remi-laffont tag-rennrad tag-rennradmagazine tag-roadbike tag-rose-bikes tag-rose-vaujany-fueled-by-ultrasports tag-sa-callobra tag-simon-gegenheimer tag-steffen-thum tag-ultra-sports tag-viviane-favery">

                    <div class="thumbnail mainimage"><img width="760" height="570" src="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-760x570.jpg" class="photo wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-760x570.jpg 760w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-400x300.jpg 400w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-768x576.jpg 768w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-1200x900.jpg 1200w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-480x360.jpg 480w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-360x270.jpg 360w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-260x195.jpg 260w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-270x203.jpg 270w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-100x75.jpg 100w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-533x400.jpg 533w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-53x40.jpg 53w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-960x720.jpg 960w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-320x240.jpg 320w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-200x150.jpg 200w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-1066x800.jpg 1066w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt.jpg 1229w" sizes="(max-width: 760px) 100vw, 760px" />        
        <div class="thumbnail-caption">
                <h1 class="entry-title title">
                    <strong>Erfahrungsbericht &#8211; Gore Bikewear®, Polar® &#038; ROSE Vaujany fueled by ultraSPORTS</strong>
                    Im Windschatten des Press Camps &#8211; mit dem Rennrad auf Mallorca                </h1>

            </div>

            <div class="clearfix"><br/>
                <div class="label pull-right"><a class="white" href="#comments"><i class="icon icon-comment icon-white"></i> 1</a></div>

                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/veischu" title="Beiträge von veischu" rel="author">veischu</a></div>&nbsp;
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 02.03.16</div>&nbsp;
                                    </div>
            </div>

        </div>



                                        <div class="clearfix">

                                            <div class="entry-content">
                                                    <div class="twoclick_social_bookmarks_post_220008 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_220008')){$('.twoclick_social_bookmarks_post_220008').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"like","language":"de_DE"},"twitter":{"reply_to":"airfreshing","tweet_text":"%20Erfahrungsbericht%20%E2%80%93%20Gore%20Bikewear%C2%AE%2C%20Polar%C2%AE%20%26%20ROSE%20...","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","referrer_track":""},"xing":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Xing senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/www.airfreshing.com\/erfahrungsbericht-gore-bikewear-polar-rose-vaujany-fueled-by-ultrasports-presscamp-rennrad-roadbike-mallorca","post_id":220008,"post_title_referrer_track":"Erfahrungsbericht+%26%238211%3B+Gore+Bikewear%C2%AE%2C+Polar%C2%AE+%26%23038%3B+ROSE+Vaujany+fueled+by+ultraSPORTS%3A+Im+Windschatten+des+Press+Camps+%26%238211%3B+mit+dem+Rennrad+auf+Mallorca","display_infobox":"on"});}});
/* ]]&gt; */</script></div><p>Eigentlich haben wir ja nicht so viel am Hut mit dem <strong>Thema Roadbike</strong>, schließlich bewegen wir uns eher auf breiteren Rädern, zu Fuß oder oder mit den Brettern durch die Berge. Eigentlich! Denn wenn die Profis vom <a href="http://www.rosevaujany.com/" target="_blank">MTB-Team ROSE Vaujany fueled by ultraSPORTS </a>zur <strong>Rennradrunde auf Mallorca</strong> bitten, kann man einfach nicht Nein sagen. Erst recht nicht, wenn Gore BikeWear® mit einem neuen Sitzpolster für Bibtights lockt und Polar® mit dem V650 den neuesten Radcomputer auf den Lenker schnallt. Ganze drei Tage lang fuhr somit ein <strong>Team aus Journalisten, Bloggern und Influencern</strong> unter der spanischen Sonne &#8211; naja, sagen wir mal unter heiterem Himmel &#8211; dem Windschatten der Profis hinterher. Das Ergebnis: Eine <strong>Pressereise der besonderen Art</strong> &#8211; Muskelkater und ein paar anstrengende Höhenmeter inklusive.</p>
<h2>Höhen- und Kilometer ballern statt saufen am Ballermann</h2>
<p>Die Idee für das Pressecamp kam vom <strong>Leitwolf des ROSE Vaujany Teams</strong> höchstpersönlich, der sich gemeinsam mit seinen Teamfahrern über die Wintermonate auf Mallorca fit hält und dort die nötige Kondition für die anstehenden MTB-Rennen der Saison tankt. So mussten sich die <strong>Sponsoren wie Gore BikeWear®, Polar® und Ultra SPORTS</strong> nur noch in den Windschatten von Steffen Thum einreihen, um die Gunst der Stunde zu nutzen und das ein oder andere Highlightprodukt vorzustellen. Dem Ruf nach Mallorca gefolgt waren insgesamt <strong>sieben Kollegen der schreibenden Zunft</strong>, mit darunter das RennRad-Magazin, Radsport-aktiv, Velototal sowie die Blogger von <a href="http://Shutuplegs.de" target="_blank">Shutuplegs.de</a>, <a href="http://www.speed-ville.de/im-press-camp-auf-mallorca-mit-den-rose-profis/" target="_blank">Speed-ville.de</a> und <a href="http://stefandrexl.de/" target="_blank">Sugarandpain.de</a> &#8211; eine durchaus bunte Mischung aus ambitionierten Hobbyradlern und ehemaligen Rennradprofis.</p>
<p>Aber auch die vertretenen Marken ließen sich nicht lumpen und ließen ihre <strong>besten Kerle aus dem Stall</strong>. Ins Rennen geschickt wurden der PR-Verantwortliche von<a href="http://www.goreapparel.de/homepage" target="_blank"> Gore BikeWear®</a>, der Marketingboss für di DACH-Region nebst Produktmanager von <a href="http://www.polar.com/de" target="_blank">Polar® </a>sowie der Ernährungsspezialist <a href="http://ultra-sports.de/" target="_blank">Dr. Feil von Ultra Sports</a>, die genauso wie alle anderen Teilnehmer ihre Kilometer schrubbten und sich die unzähligen Serpentinen hinaufkämpften. <strong>Authentischer kann eine Pressereise also gar nicht sein.</strong> Flankiert wurde die Kolonne nur noch durch das internationale Team um Kapitän Steffen Thum. Wobei man fairnesshalber dazu sagen muss, dass die Teamfahrer Simon Gegenheimer, Remi Laffont, Nathalie Schneitter und Viviane Favery <strong>wohl eher auf Sparflamme unterwegs</strong> waren, um sich für die noch anstehenden Trainingsstrapazen zu schonen und dem Teilnehmerfeld nicht gänzlich die Laune zu verderben.</p>
<h2>Gutes Essen, eine noch bessere Finca und ein Himmelbett</h2>
<p>Untergebracht waren wir in der<a href="http://finca-esllobets.com/de/" target="_blank"> &#8222;Es Llobets Finca&#8220;</a> etwas abseits vom Schuss, <strong>gut 30 Kilometer entfernt von Palma de Mallorca</strong>. Ein wahres Kleinod mit gemütlichem Garten, blauem Swimming Pool und einer Vielzahl an modern eingerichteten Zimmern. Hier sorgen die deutschen Auswanderer Ralf und Arne nicht nur für das leibliche Wohl ihrer Gäste, sondern auch für das ein oder andere Geschmackserlebnis. In unserem Fall immer unter den strengen Blicken der Argusaugen von Dr. Wolfgang Feil, der mit seinem &#8222;<strong>F-AS-T&#8220; Trainingskonzept</strong> und der eigenen Nahrungsergänzungsmarke Ultra Sports schon so manchen Profiathleten zu Ruhm und Ehre verholfen hat. Schon interessant, dass dunkle Schokoloade, viel Butter und Dinkelbrot für die nötige Energie sorgen und die Regeneration ankurbeln. Warum in diesem Zusammenhang gerade <strong>getrocknete und roh geschluckte Chilli-Schoten als Leibspeise</strong> des &#8222;Ernährungspapstes&#8220; gelten, ist uns allerdings bis heute ein Rätsel geblieben. Satt geworden sind wir aber allemal.</p>
<p>Das eigentliche &#8222;Highlight&#8220; war jedoch der Umstand, dass <strong>alle Teilnehmer in einem Doppelzimmer</strong> untergebracht waren &#8211; inklusive Himmelbett. Wer da generell Berührungsängste mitbringt oder einen Schnarcher als Zimmergenossen abbekommt, kann einem nur leid tun. Der Gedanke dahinter ist aber alles andere als schräg und soll vielmehr dem Teambuilding dienen. So zeigt sich Steffen Thum überzeugt, dass ein anonymes Hotel eher weniger dazu beitragen kann, die <strong>veschiedenen Charaktere zusammenzuschweißen</strong>. Mit dem Ergebnis, dass die Phase des sich gegenseitigen Beschnupperns unter den einzelnen Teilnehmern bereits an der Türschwelle beendet war, bevor sie überhaupt beginnen konnte. <strong>Geschadet hat es mit Sicherheit nicht</strong>, auch wenn bei unterschiedlich ausfallendem Schlafrythmus der ein oder andere beim Aufstehen oder beim ins Bett gehen notgedrungen geweckt wurde. Geschlafen haben nach unserem Kenntnisstand dennoch alle recht gut.</p>
<h2>Touchscreens fürs Rennrad und Bikeklamotten ganz in Rosa</h2>
<p>Damit wir auf den Straßen von Mallorca auch als Einheit wahrgenommen werden konnten, wurden wir von Gore BikeWear® mit den neuesten Produkten aus der überarbeiteten <strong>30th OXYGEN Kollektion für die Rennradsaison 2016</strong> ausgestattet. Ganz in Rosa. Was bei den einzelnen Teilnehmern anfänglich eher mit ungläubigen Blicken abgestraft wurde, sei <strong>in Italien und Spanien der letzte Schrei</strong>. Kein Wunder, ist das Trikot des Gesamtführenden bei Radrennen doch jeweils in Rosa gehalten. Immerhin präsentierten sich die Arm- und Beinlinge sowie die winddichte Radjacke im dezenten Schwarz. Utensilien, die es bei einer <strong>durchschnittlichen Geschwindigkeit von 35 km/h auf gerade Strecke</strong> oder rasanten Serpentinenabfahrten bei gerade einmal 10°C auch dringend gebraucht hat.</p>
<p>Dokumentiert wurden die erbrachten Leistungen mitsamt der zurückgelegten Höhen- und Kilometer über das aktuelle Schlachtschiff unter den smarten Radcomputern. Der Polar® V650 ist ein <strong>touchsensibles Wunderwerk</strong>, das mithilfe von Bluetooth eine Verbindung zu Brustgurt und Radkurbel aufbaut &#8211; vorausgesetzt das eigene Bike ist mit den dazugehörigen <strong>Kéo-Power-Pedalen von Look</strong> ausgestattet. Dadurch lässt sich während und nach einer Tour bspw. ermitteln, mit welchem Bein man kraftvoller getreten hat, wie hoch der Spitzenpuls ausfiel und wohin einem die Räder getragen haben. Allerdings ist der <strong>recht üppig ausfallende Bike-PC</strong> für unseren Geschmack wohl eher etwas für Analysecracks und weniger für Mountainbiketouren als vielmehr für lange Strecken auf dem Rennrad geeignet. Als besonders praktisch bewerten wir jedoch die Rückführfunktion, falls man bei allzu langweiliger Streckenführung doch kurz einmal wegnicken sollte. Definitiv putzmunter waren wir hingegen während unserer Ausfahrt hinauf zur <strong>Mutter aller Rennradpässe, dem Sa Calobra / Coll dels Reis (728 m)</strong>. Eine Schinderei, die es in beide Richtungen in sich hat &#8211; über 60 km/h in der Spitze treiben selbst den abgehärtetsten Biker den Rotz in die Grinsefalten. Für Profis sicher eine kleine Sache, für uns <strong>ein riesiges Erlebnis</strong>.</p>
<h2>Mallorca Press Camp 2016 &#8211; unser Fazit:</h2>
<p>Man kann sagen was man will, <strong>mit dem Mountainbike die Trails unsicher machen</strong>, verspricht am Ende doch deutlich mehr Spaß als das stupide Abradeln schnurgerader Asphaltstraßen. Allerdings hat das Rennradfahren seine ganz eigenen Reize, die wir gar nicht in Abrede stellen wollen. <strong>Angefixt sind wir zumindest</strong> und werden demnächst sicher auch mal wieder das Roadbike aus dem Schuppen holen. Damit ist der Gedanke von Initiator Steffen Thum vollends aufgegangen: Wir konnten in den <strong>Trainingsalltag der MTB-Profis</strong> hineinschnuppern, bei diversen Ausfahrten auf Tuchfühlung gehen und haben dank der &#8222;intimen Atmosphäre&#8220; am Ende <strong>sogar neue Bekanntschaften geschlossen</strong>, mit denen wir rund um München noch den ein oder anderen Straßenkilometer abreißen werden. Schließlich liegen ja genügend davon vor der Haustüre rum. Wir sagen Danke und freuen uns auf die nächste gemeinsame Ausfahrt.</p>
<p>Auch Daniel von Speed-Ville.de war dabei und hat seine eigene Sicht auf die Dinge niedergeschrieben &#8211; zu seinem amüsanten Review geht&#8217;s <a href="http://www.speed-ville.de/im-press-camp-auf-mallorca-mit-den-rose-profis/" target="_blank">hier</a>. Frank von ShutUpLegs.de berichtet ebenfalls über den <a href="http://shutuplegs.de/2016/03/into-the-elements-3-tage-auf-mallorca-mit-gore-bike-wear-polar-und-ultrasports/" target="_blank">Ausritt auf Mallorca</a>. Und um die Erfahrungsberichte zu komplettieren, gibt auch Stefan von Sugar&amp;Pain seine <a href="http://stefandrexl.de/on-the-road-irgendwann-ist-immer-das-erste-mallorca/" target="_blank">Eindrücke </a>weiter.</p>
                                                    
                                                
                                            </div><!-- .entry-content -->

                                            <div class="entry-meta">
                                                    <div class="entry-date"></div>
                                                    <span class="meta-prep meta-prep-author">ver&ouml;ffentlicht am </span> <a href="https://www.airfreshing.com/erfahrungsbericht-gore-bikewear-polar-rose-vaujany-fueled-by-ultrasports-presscamp-rennrad-roadbike-mallorca" title="16:43" rel="bookmark"><span class="entry-date">2016/03/02</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://www.airfreshing.com/author/veischu" title="View all posts by veischu">veischu</a></span>                                            </div><!-- .entry-meta -->

                                            <div class="entry-gallery">

                                            </div>
                                            <div class="entry-related">


                                            </div>
                                        </div>

                        
			<div id="comments">


			<h3 id="comments-title">Ein Kommentar zu <br/><strong>Erfahrungsbericht &#8211; Gore Bikewear®, Polar® &#038; ROSE Vaujany fueled by ultraSPORTS: Im Windschatten des Press Camps &#8211; mit dem Rennrad auf Mallorca</strong></h3>


			<ol class="commentlist ">
					<li class="post pingback">
		<p>Pingback: <a href='https://www.airfreshing.com/testbericht-polar-m450-radcomputer-gps-bluetooth' rel='external nofollow' class='url'>Testbericht - Radcomputer Polar M450 | airFreshing.com</a></p>
	</li><!-- #comment-## -->
			</ol>



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/erfahrungsbericht-gore-bikewear-polar-rose-vaujany-fueled-by-ultrasports-presscamp-rennrad-roadbike-mallorca#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.airfreshing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- MailChimp for WordPress v4.0.12 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Trage mich in den Newsletter ein!</span></label></p><!-- / MailChimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='220008' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

                    <div class="entry-utility">
                                                                    </div><!-- .entry-utility -->
                </div><!-- #post-## -->



                </div><!-- #container -->
</div>
<div class="span4">
    <div class="pictures clearfix">
        <h3><i class="icon icon-picture"></i> Bilder</h3>
        
		<div id='gallery-1' class='gallery galleryid-220008 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Erfahrungsbericht &#8211; Press Camp von Gore Bikewear®, Polar® &#038; ROSE Vaujany fueled by ultraSPORTS: Die Finca Es Lobbets ist ein wahres Kleinod in der Nähe von Palma de Mallorca (© Irmo Keizer)" rel="gallery-220008" class="attachment-220032" href="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_Finca_Es_Llopets.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_Finca_Es_Llopets-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_Finca_Es_Llopets-72x72.jpg 72w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_Finca_Es_Llopets-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_Finca_Es_Llopets-600x600.jpg 600w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_Finca_Es_Llopets-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Erfahrungsbericht &#8211; Press Camp von Gore Bikewear®, Polar® &#038; ROSE Vaujany fueled by ultraSPORTS: Gemütlcihes Beisammensein in der Finca (© airfreshing.com)" rel="gallery-220008" class="attachment-220022" href="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Meeting-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Meeting-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Meeting-72x72.jpg 72w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Meeting-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Meeting-600x600.jpg 600w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Meeting-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Erfahrungsbericht &#8211; Press Camp von Gore Bikewear®, Polar® &#038; ROSE Vaujany fueled by ultraSPORTS: Frühstücksergänzung mit Pfiff (© airfreshing.com)" rel="gallery-220008" class="attachment-220029" href="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Ultrasports_Muesli.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Ultrasports_Muesli-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Ultrasports_Muesli-72x72.jpg 72w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Ultrasports_Muesli-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Ultrasports_Muesli-600x600.jpg 600w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Ultrasports_Muesli-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Erfahrungsbericht &#8211; Press Camp von Gore Bikewear®, Polar® &#038; ROSE Vaujany fueled by ultraSPORTS: Das aktuelle Flaggschiff von Polar, der V650 mit Touchdisplay (© airfreshing.com)" rel="gallery-220008" class="attachment-220028" href="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Polar_V650-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Polar_V650-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Polar_V650-72x72.jpg 72w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Polar_V650-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Polar_V650-600x600.jpg 600w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Polar_V650-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Erfahrungsbericht &#8211; Press Camp von Gore Bikewear®, Polar® &#038; ROSE Vaujany fueled by ultraSPORTS: Der kleine Bruder vom Polar V650, der M450. (© Irmo Keizer)" rel="gallery-220008" class="attachment-220034" href="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_Polar_M450.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_Polar_M450-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_Polar_M450-72x72.jpg 72w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_Polar_M450-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_Polar_M450-600x600.jpg 600w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_Polar_M450-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Erfahrungsbericht &#8211; Press Camp von Gore Bikewear®, Polar® &#038; ROSE Vaujany fueled by ultraSPORTS: Dr. Feil von UltraSports erläuterte seine bekannte F-AS-T Formel (© airfreshing.com)" rel="gallery-220008" class="attachment-220024" href="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ultrasports-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ultrasports-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ultrasports-72x72.jpg 72w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ultrasports-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ultrasports-600x600.jpg 600w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ultrasports-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Erfahrungsbericht &#8211; Press Camp von Gore Bikewear®, Polar® &#038; ROSE Vaujany fueled by ultraSPORTS: Das komplette Team der Pressereise vor der Finca Es LLobets (© airfreshing.com)" rel="gallery-220008" class="attachment-220023" href="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Team-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Team-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Team-72x72.jpg 72w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Team-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Team-600x600.jpg 600w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Team-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Essen" rel="gallery-220008" class="attachment-220018" href="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Essen-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Essen-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Essen-72x72.jpg 72w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Essen-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Essen-600x600.jpg 600w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Essen-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt><dd class='wp-caption-text gallery-caption  tooltip'>Erfahrungsbericht &#8211; Press Camp von Gore Bikewear®, Polar® &#038; ROSE Vaujany fueled by ultraSPORTS: Gesunde Ernährung steht ganz oben auf der To-Do-Liste (© airfreshing.com)</dd></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Erfahrungsbericht &#8211; Press Camp von Gore Bikewear®, Polar® &#038; ROSE Vaujany fueled by ultraSPORTS: Immer im Windschatten der MTB-Profis (© airfreshing.com)" rel="gallery-220008" class="attachment-220019" href="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-72x72.jpg 72w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-600x600.jpg 600w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Ausfahrt-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Erfahrungsbericht &#8211; Press Camp von Gore Bikewear®, Polar® &#038; ROSE Vaujany fueled by ultraSPORTS: Der Colle de Soller hat es in sich, in beide Richtungen (© Irmo Keizer)" rel="gallery-220008" class="attachment-220031" href="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_Colle_Soller2.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_Colle_Soller2-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_Colle_Soller2-72x72.jpg 72w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_Colle_Soller2-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_Colle_Soller2-600x600.jpg 600w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_Colle_Soller2-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Erfahrungsbericht &#8211; Press Camp von Gore Bikewear®, Polar® &#038; ROSE Vaujany fueled by ultraSPORTS: Geschafft, der Colle de Soller zieht ordentlich Kraft (© Irmo Keizer)" rel="gallery-220008" class="attachment-220033" href="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_GoreBikewar_Colle_Soller-1200x800.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_GoreBikewar_Colle_Soller-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_GoreBikewar_Colle_Soller-72x72.jpg 72w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_GoreBikewar_Colle_Soller-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_GoreBikewar_Colle_Soller-600x600.jpg 600w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_GoreBikewar_Colle_Soller-300x300.jpg 300w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Presscamp_ROSE_Vaujany_GoreBikewar_Colle_Soller-1200x1200.jpg 1200w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Erfahrungsbericht &#8211; Press Camp von Gore Bikewear®, Polar® &#038; ROSE Vaujany fueled by ultraSPORTS: Ohne Energieriegel von Ultra Sports wäre so manchem sicher die Puste ausgegangen (© airfreshing.com)" rel="gallery-220008" class="attachment-220021" href="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Energieriegel_ULtrsports-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Energieriegel_ULtrsports-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Energieriegel_ULtrsports-72x72.jpg 72w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Energieriegel_ULtrsports-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Energieriegel_ULtrsports-600x600.jpg 600w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_Energieriegel_ULtrsports-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Erfahrungsbericht &#8211; Press Camp von Gore Bikewear®, Polar® &#038; ROSE Vaujany fueled by ultraSPORTS: Das aktuelle Flaggschiff von Polar, der V650 mit Touchdisplay (© airfreshing.com)" rel="gallery-220008" class="attachment-220025" href="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_V650-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_V650-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_V650-72x72.jpg 72w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_V650-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_V650-600x600.jpg 600w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Polar_V650-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Erfahrungsbericht &#8211; Press Camp von Gore Bikewear®, Polar® &#038; ROSE Vaujany fueled by ultraSPORTS: Bestens ausgestattet mit Radklamotten von Gore BikeWear (© airfreshing.com)" rel="gallery-220008" class="attachment-220026" href="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Rennrad-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Rennrad-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Rennrad-72x72.jpg 72w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Rennrad-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Rennrad-600x600.jpg 600w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Gore_BIkwear_Rennrad-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Erfahrungsbericht &#8211; Press Camp von Gore Bikewear®, Polar® &#038; ROSE Vaujany fueled by ultraSPORTS: Von wegen Kaffeeklatsch, am Colle de Soller winken ganz andere Herausforderungen (© airfreshing.com)" rel="gallery-220008" class="attachment-220027" href="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Mitteleer-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Mitteleer-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Mitteleer-72x72.jpg 72w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Mitteleer-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Mitteleer-600x600.jpg 600w, https://www.airfreshing.com/bilder/2016/03/airFreshing_2016_Press_Camp_Mallorca_Rose_Bikes_Mitteleer-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl>
            <br style='clear: both;' />
        </div>

        
    </div>

    <div class='yarpp-related'>
<div class="related-block">
                                                <h3><i class="icon icon-tags"></i> Ähnliche Artikel</h3>
<ol>
			
    <li onclick="document.location.href='https://www.airfreshing.com/ziele-tannheimer-tal-rennrad-mountainbike-oder-pedelec-eldorado-zweirad'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/ziele-tannheimer-tal-rennrad-mountainbike-oder-pedelec-eldorado-zweirad"><img width="360" height="240" src="https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_Tannheimer_Tal_MTB-360x240.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_Tannheimer_Tal_MTB-360x240.jpg 360w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_Tannheimer_Tal_MTB-400x267.jpg 400w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_Tannheimer_Tal_MTB-768x512.jpg 768w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_Tannheimer_Tal_MTB-1600x1066.jpg 1600w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_Tannheimer_Tal_MTB-1200x800.jpg 1200w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_Tannheimer_Tal_MTB-1x1.jpg 1w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_Tannheimer_Tal_MTB-480x320.jpg 480w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_Tannheimer_Tal_MTB-260x173.jpg 260w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_Tannheimer_Tal_MTB-270x180.jpg 270w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_Tannheimer_Tal_MTB-760x507.jpg 760w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_Tannheimer_Tal_MTB-100x67.jpg 100w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_Tannheimer_Tal_MTB-600x400.jpg 600w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_Tannheimer_Tal_MTB-60x40.jpg 60w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_Tannheimer_Tal_MTB-1400x933.jpg 1400w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_Tannheimer_Tal_MTB-960x640.jpg 960w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_Tannheimer_Tal_MTB-320x213.jpg 320w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_Tannheimer_Tal_MTB-1520x1013.jpg 1520w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_Tannheimer_Tal_MTB-200x133.jpg 200w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/ziele-tannheimer-tal-rennrad-mountainbike-oder-pedelec-eldorado-zweirad" title="Permalink to Ziele &#8211; Tannheimer Tal: Rennrad, Mountainbike oder Pedelec &#8211; das Eldorado für Zweiradfahrer" rel="bookmark">
        
                    <strong>Ziele &#8211; Tannheimer Tal</strong>
            Rennrad, Mountainbike oder Pedelec &#8211; das Eldorado für Zweiradfahrer        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/ziele-tannheimer-tal-rennrad-mountainbike-oder-pedelec-eldorado-zweirad#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 30.05.2014</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/news-xlc-fahrradanhaenger-winora-group-buggy'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/news-xlc-fahrradanhaenger-winora-group-buggy"><img width="360" height="323" src="https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker-360x323.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker-360x323.jpg 360w, https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker-400x359.jpg 400w, https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker-768x689.jpg 768w, https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker-1337x1200.jpg 1337w, https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker-1200x1077.jpg 1200w, https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker-1x1.jpg 1w, https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker-480x431.jpg 480w, https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker-260x233.jpg 260w, https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker-270x242.jpg 270w, https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker-760x682.jpg 760w, https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker-100x90.jpg 100w, https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker-446x400.jpg 446w, https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker-45x40.jpg 45w, https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker-1400x1256.jpg 1400w, https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker-960x861.jpg 960w, https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker-320x287.jpg 320w, https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker-200x179.jpg 200w, https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker-892x800.jpg 892w, https://www.airfreshing.com/bilder/2014/06/airFreshing_2014_XLC_Mono_Walker.jpg 1500w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/news-xlc-fahrradanhaenger-winora-group-buggy" title="Permalink to News &#8211; XLC Anhänger / Winora Group: Anhänger, Buggy und Walker &#8211; Allrounder zum Transport von Kind und Kegel" rel="bookmark">
        
                    <strong>News &#8211; XLC Anhänger / Winora Group</strong>
            Anhänger, Buggy und Walker &#8211; Allrounder zum Transport von Kind und Kegel        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/news-xlc-fahrradanhaenger-winora-group-buggy#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 17.06.2014</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/news-gore-bike-wear-anniversary-collection-30-jahre-jubilaeum'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/news-gore-bike-wear-anniversary-collection-30-jahre-jubilaeum"><img width="360" height="240" src="https://www.airfreshing.com/bilder/2015/07/airFreshing_2015_Gore_Bikewear_Jubilaeum_30Y_Anniversary_Collection-360x240.jpeg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2015/07/airFreshing_2015_Gore_Bikewear_Jubilaeum_30Y_Anniversary_Collection-360x240.jpeg 360w, https://www.airfreshing.com/bilder/2015/07/airFreshing_2015_Gore_Bikewear_Jubilaeum_30Y_Anniversary_Collection-400x267.jpeg 400w, https://www.airfreshing.com/bilder/2015/07/airFreshing_2015_Gore_Bikewear_Jubilaeum_30Y_Anniversary_Collection-768x512.jpeg 768w, https://www.airfreshing.com/bilder/2015/07/airFreshing_2015_Gore_Bikewear_Jubilaeum_30Y_Anniversary_Collection-1200x800.jpeg 1200w, https://www.airfreshing.com/bilder/2015/07/airFreshing_2015_Gore_Bikewear_Jubilaeum_30Y_Anniversary_Collection-1x1.jpeg 1w, https://www.airfreshing.com/bilder/2015/07/airFreshing_2015_Gore_Bikewear_Jubilaeum_30Y_Anniversary_Collection-480x320.jpeg 480w, https://www.airfreshing.com/bilder/2015/07/airFreshing_2015_Gore_Bikewear_Jubilaeum_30Y_Anniversary_Collection-260x173.jpeg 260w, https://www.airfreshing.com/bilder/2015/07/airFreshing_2015_Gore_Bikewear_Jubilaeum_30Y_Anniversary_Collection-270x180.jpeg 270w, https://www.airfreshing.com/bilder/2015/07/airFreshing_2015_Gore_Bikewear_Jubilaeum_30Y_Anniversary_Collection-760x507.jpeg 760w, https://www.airfreshing.com/bilder/2015/07/airFreshing_2015_Gore_Bikewear_Jubilaeum_30Y_Anniversary_Collection-100x67.jpeg 100w, https://www.airfreshing.com/bilder/2015/07/airFreshing_2015_Gore_Bikewear_Jubilaeum_30Y_Anniversary_Collection-600x400.jpeg 600w, https://www.airfreshing.com/bilder/2015/07/airFreshing_2015_Gore_Bikewear_Jubilaeum_30Y_Anniversary_Collection-60x40.jpeg 60w, https://www.airfreshing.com/bilder/2015/07/airFreshing_2015_Gore_Bikewear_Jubilaeum_30Y_Anniversary_Collection-960x640.jpeg 960w, https://www.airfreshing.com/bilder/2015/07/airFreshing_2015_Gore_Bikewear_Jubilaeum_30Y_Anniversary_Collection-320x213.jpeg 320w, https://www.airfreshing.com/bilder/2015/07/airFreshing_2015_Gore_Bikewear_Jubilaeum_30Y_Anniversary_Collection-200x133.jpeg 200w, https://www.airfreshing.com/bilder/2015/07/airFreshing_2015_Gore_Bikewear_Jubilaeum_30Y_Anniversary_Collection.jpeg 1299w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/news-gore-bike-wear-anniversary-collection-30-jahre-jubilaeum" title="Permalink to News &#8211; GORE BIKE WEAR®: Spezielle &#8222;Anniversary Collection&#8220; zum 30-jährigen Markenjubiläum" rel="bookmark">
        
                    <strong>News &#8211; GORE BIKE WEAR®</strong>
            Spezielle &#8222;Anniversary Collection&#8220; zum 30-jährigen Markenjubiläum        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/news-gore-bike-wear-anniversary-collection-30-jahre-jubilaeum#comments"><i class="icon icon-comment icon-white"></i> 1</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 28.07.2015</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/ziele-mtb-touren-badesee-alpen-fahrradtour'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/ziele-mtb-touren-badesee-alpen-fahrradtour"><img width="360" height="240" src="https://www.airfreshing.com/bilder/2015/08/airFreshing_2015_Ziele_Biketour_Alpen_ph_M_Toniolo_livigno-360x240.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2015/08/airFreshing_2015_Ziele_Biketour_Alpen_ph_M_Toniolo_livigno-360x240.jpg 360w, https://www.airfreshing.com/bilder/2015/08/airFreshing_2015_Ziele_Biketour_Alpen_ph_M_Toniolo_livigno-400x267.jpg 400w, https://www.airfreshing.com/bilder/2015/08/airFreshing_2015_Ziele_Biketour_Alpen_ph_M_Toniolo_livigno-768x512.jpg 768w, https://www.airfreshing.com/bilder/2015/08/airFreshing_2015_Ziele_Biketour_Alpen_ph_M_Toniolo_livigno-1200x800.jpg 1200w, https://www.airfreshing.com/bilder/2015/08/airFreshing_2015_Ziele_Biketour_Alpen_ph_M_Toniolo_livigno-1x1.jpg 1w, https://www.airfreshing.com/bilder/2015/08/airFreshing_2015_Ziele_Biketour_Alpen_ph_M_Toniolo_livigno-480x320.jpg 480w, https://www.airfreshing.com/bilder/2015/08/airFreshing_2015_Ziele_Biketour_Alpen_ph_M_Toniolo_livigno-260x173.jpg 260w, https://www.airfreshing.com/bilder/2015/08/airFreshing_2015_Ziele_Biketour_Alpen_ph_M_Toniolo_livigno-270x180.jpg 270w, https://www.airfreshing.com/bilder/2015/08/airFreshing_2015_Ziele_Biketour_Alpen_ph_M_Toniolo_livigno-760x507.jpg 760w, https://www.airfreshing.com/bilder/2015/08/airFreshing_2015_Ziele_Biketour_Alpen_ph_M_Toniolo_livigno-100x67.jpg 100w, https://www.airfreshing.com/bilder/2015/08/airFreshing_2015_Ziele_Biketour_Alpen_ph_M_Toniolo_livigno-600x400.jpg 600w, https://www.airfreshing.com/bilder/2015/08/airFreshing_2015_Ziele_Biketour_Alpen_ph_M_Toniolo_livigno-60x40.jpg 60w, https://www.airfreshing.com/bilder/2015/08/airFreshing_2015_Ziele_Biketour_Alpen_ph_M_Toniolo_livigno-1400x934.jpg 1400w, https://www.airfreshing.com/bilder/2015/08/airFreshing_2015_Ziele_Biketour_Alpen_ph_M_Toniolo_livigno-960x640.jpg 960w, https://www.airfreshing.com/bilder/2015/08/airFreshing_2015_Ziele_Biketour_Alpen_ph_M_Toniolo_livigno-320x213.jpg 320w, https://www.airfreshing.com/bilder/2015/08/airFreshing_2015_Ziele_Biketour_Alpen_ph_M_Toniolo_livigno-1520x1014.jpg 1520w, https://www.airfreshing.com/bilder/2015/08/airFreshing_2015_Ziele_Biketour_Alpen_ph_M_Toniolo_livigno-200x133.jpg 200w, https://www.airfreshing.com/bilder/2015/08/airFreshing_2015_Ziele_Biketour_Alpen_ph_M_Toniolo_livigno.jpg 1555w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/ziele-mtb-touren-badesee-alpen-fahrradtour" title="Permalink to Ziele &#8211; Alpenregion: Auszeit mit Bike und Badehose – fünf erfrischende MTB-Touren in den Alpen" rel="bookmark">
        
                    <strong>Ziele &#8211; Alpenregion</strong>
            Auszeit mit Bike und Badehose – fünf erfrischende MTB-Touren in den Alpen        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/ziele-mtb-touren-badesee-alpen-fahrradtour#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 27.08.2015</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/event-radlhauptstadt-muenchen-radlfashion-show-lifestyle-bike-modedesign'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/event-radlhauptstadt-muenchen-radlfashion-show-lifestyle-bike-modedesign"><img width="360" height="240" src="https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_radlhauptstadt_Muenchen_RadlFashion-Show_21-360x240.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_radlhauptstadt_Muenchen_RadlFashion-Show_21-360x240.jpg 360w, https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_radlhauptstadt_Muenchen_RadlFashion-Show_21-400x266.jpg 400w, https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_radlhauptstadt_Muenchen_RadlFashion-Show_21-768x511.jpg 768w, https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_radlhauptstadt_Muenchen_RadlFashion-Show_21-1200x799.jpg 1200w, https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_radlhauptstadt_Muenchen_RadlFashion-Show_21-1x1.jpg 1w, https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_radlhauptstadt_Muenchen_RadlFashion-Show_21-480x320.jpg 480w, https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_radlhauptstadt_Muenchen_RadlFashion-Show_21-260x173.jpg 260w, https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_radlhauptstadt_Muenchen_RadlFashion-Show_21-270x180.jpg 270w, https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_radlhauptstadt_Muenchen_RadlFashion-Show_21-760x506.jpg 760w, https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_radlhauptstadt_Muenchen_RadlFashion-Show_21-100x67.jpg 100w, https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_radlhauptstadt_Muenchen_RadlFashion-Show_21-601x400.jpg 601w, https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_radlhauptstadt_Muenchen_RadlFashion-Show_21-60x40.jpg 60w, https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_radlhauptstadt_Muenchen_RadlFashion-Show_21-1400x932.jpg 1400w, https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_radlhauptstadt_Muenchen_RadlFashion-Show_21-960x639.jpg 960w, https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_radlhauptstadt_Muenchen_RadlFashion-Show_21-320x213.jpg 320w, https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_radlhauptstadt_Muenchen_RadlFashion-Show_21-200x133.jpg 200w, https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_radlhauptstadt_Muenchen_RadlFashion-Show_21-1201x800.jpg 1201w, https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_radlhauptstadt_Muenchen_RadlFashion-Show_21.jpg 1434w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/event-radlhauptstadt-muenchen-radlfashion-show-lifestyle-bike-modedesign" title="Permalink to Event &#8211; Radlhauptstadt München: 4. Münchner Radl&#038;Fashion-Show &#8211; urbaner Lifestyle auf zwei Rädern" rel="bookmark">
        
                    <strong>Event &#8211; Radlhauptstadt München</strong>
            4. Münchner Radl&#038;Fashion-Show &#8211; urbaner Lifestyle auf zwei Rädern        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/event-radlhauptstadt-muenchen-radlfashion-show-lifestyle-bike-modedesign#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 17.09.2014</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
			</ol>

</div>
</div>
    
		<div id="primary" class="widget-area hidden-phone" role="complementary">
                        
			<ul class="xoxo list list-unstyled" style="list-style: none">

                            <li id="socialmedia" >

<div id="newsletter">
<h3>Newsletter</h3>
<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-168940" method="post" data-id="168940" data-name="Default sign-up form" ><div class="mc4wp-form-fields">	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
    <input type="hidden" name="_mc4wp_action" value="subscribe" />
    <input type="submit" value="abonnieren"/>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1485252777" /><input type="hidden" name="_mc4wp_form_id" value="168940" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>

                            <div id="ticker">
                                                                 
                            <div>
                                <h3><a href="https://twitter.com/airfreshing" target="_blank"><i class="icon icon-bullhorn"></i> @airfreshing</a></h3>
                                <div>
                                

<a class="twitter-timeline" href="https://twitter.com/airFreshing" data-widget-id="285718595915366400">Tweets von @airFreshing</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


                            </div>
                            </div>
                            </div>




                            </li>
			</ul>
		</div>

</div>
</div>
	</div><!-- #main -->

	<div id="footer" role="contentinfo" class="container">
		<div id="colophon">



			<div id="site-info">
				<a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
					airFreshing.com				</a>
			</div><!-- #site-info -->

            <div class="menu-footer-other"><ul id="menu-other" class="menu"><li id="menu-item-15048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15048"><a href="https://www.airfreshing.com/ueber-uns">Über uns</a></li>
<li id="menu-item-15953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15953"><a href="https://www.airfreshing.com/team">aF-Team</a></li>
<li id="menu-item-15057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15057"><a href="https://www.airfreshing.com/mediadaten">Mediadaten</a></li>
<li id="menu-item-3196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3196"><a href="https://www.airfreshing.com/links">Links &#038; Partner</a></li>
<li id="menu-item-3745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3745"><a href="https://www.airfreshing.com/archiv">Archiv</a></li>
<li id="menu-item-3197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3197"><a href="https://www.airfreshing.com/impressum">Impressum</a></li>
</ul></div>            <div class="menu-footer-socialmedia"><ul id="menu-socialmedia" class="menu"><li id="menu-item-3203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3203"><a title="twitter" href="http://twitter.com/airFreshing">airfreshing @ twitter</a></li>
<li id="menu-item-3198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3198"><a title="facebook" href="http://www.facebook.com/airFreshing">airFreshing @ facebook</a></li>
<li id="menu-item-3200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3200"><a title="youtube" href="http://www.youtube.com/user/airfreshing">airfreshing @ Youtube</a></li>
<li id="menu-item-3202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3202"><a title="googleplus" href="https://plus.google.com/116662821907247983415">airfreshing @ google plus</a></li>
<li id="menu-item-3201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3201"><a title="flickr" href="http://www.flickr.com/people/airfreshing/">airfreshing @ flickr</a></li>
<li id="menu-item-8454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8454"><a title="foursquare" href="https://www.foursquare.com/airfreshing">airfreshing @ Foursquare</a></li>
<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a title="rss" href="http://www.airfreshing.com/feed">airfreshing rss feed</a></li>
</ul></div>
		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->


<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.airfreshing.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->

<div id="grid"></div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.airfreshing.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.airfreshing.com/piwik/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->







<script type="text/javascript">//
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-5320760-2']);
	_gaq.push(['_setDomainName','www.airfreshing.com'],['_trackPageview'],['_trackPageLoadTime']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//</script>
</body>
</html>

