<!DOCTYPE html><!--
-                             ___
-                     /      /                   /    /
-                ___    ___ (___  ___  ___  ___ (___    ___  ___
-               |   )| |   )|    |   )|___)|___ |   )| |   )|   )
-               |__/|| |    |    |    |__   __/ |  / | |  / |__/
-                                                           __/
--><html lang="de-DE"
prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="Pv5Bei-1D9Hhl45Ew7TUgHJQZv_av5n7N1lpd5VZfqU" />
<link href="https://plus.google.com/116662821907247983415" rel="publisher" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="/favicon.ico">
<title>SnowHow 2019 - (Ski)Touren-Workshops | airFreshing.com</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/af_logo_xl.png" />
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/116662821907247983415" />
<meta name="description"  content="Bei den SnowHow 2019 Workshops geht es mit Bergführern und Guides an drei Terminen das gesamte Wochenende auf Ski- und Freeridetour." />
<meta name="keywords"  content="backcountry,innsbruck,lawinenkunde,lvs-gerät,skitour,snowboard,snowhow,splitboard,tiefschnee,wildschönau,workshops,allgemein,events,freeride (wintersport)" />
<meta http-equiv="content-language" content="de" />
<meta name="robots" content="index, follow" />
<meta name="author" content="airFreshing.com">
<meta name="audience" content="All">
<link rel="canonical" href="https://www.airfreshing.com/event-snowhow-2019-skitouren-freeride-camps" />
<meta property="og:title" content="SnowHow 2019 - (Ski)Touren-Workshops | airFreshing.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.airfreshing.com/event-snowhow-2019-skitouren-freeride-camps" />
<meta property="og:image" content="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitour_Freeride_Camps_cKlausKranebitter.jpg" />
<meta property="og:site_name" content="airFreshing.com" />
<meta property="og:description" content="Bei den SnowHow 2019 Workshops geht es mit Bergführern und Guides an drei Terminen das gesamte Wochenende auf Ski- und Freeridetour." />
<meta property="article:published_time" content="2018-12-23T09:19:33Z" />
<meta property="article:modified_time" content="2018-12-23T09:19:33Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="SnowHow 2019 - (Ski)Touren-Workshops | airFreshing.com" />
<meta name="twitter:description" content="Bei den SnowHow 2019 Workshops geht es mit Bergführern und Guides an drei Terminen das gesamte Wochenende auf Ski- und Freeridetour." />
<meta name="twitter:image" content="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitour_Freeride_Camps_cKlausKranebitter.jpg" />
<meta itemprop="image" content="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitour_Freeride_Camps_cKlausKranebitter.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Feed" href="https://www.airfreshing.com/feed" />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Kommentar-Feed" href="https://www.airfreshing.com/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.airfreshing.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/7xfoyk9g/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/eespbl9a/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/lkgqzf1l/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/kmwygim3/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/g55mkqkp/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/3251oi7t/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/dh5v5bge/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/7yykdhj3/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/77z4q7jk/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/ftsucsqx/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/9lcwp8v1/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/88zgazj7/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/6wx411qi/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/7c3cxfd4/9xcal.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-1.8.2.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/js/bootstrap.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.isotope.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel-3.0.6.pack.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-ui-1.8.23.custom.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.kinetic.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.lazyload.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.smoothDivScroll-1.3.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.airfreshing.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<link rel='https://api.w.org/' href='https://www.airfreshing.com/wp-json/' />
<link rel='prev' title='Ziele &#8211; Dürrnbachhorn (1.776 m): Mittelschwere Skitour in den Chiemgauer Alpen mit Einkehrschwung' href='https://www.airfreshing.com/ziele-duerrnbachhorn-chiemgauer-alpen-skitour' />
<link rel="alternate" type="application/json+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Fevent-snowhow-2019-skitouren-freeride-camps" />
<link rel="alternate" type="text/xml+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Fevent-snowhow-2019-skitouren-freeride-camps&#038;format=xml" />
<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-230742 single-format-standard cookies-not-set">
<div id="header" class="navbar navbar-fixed-top navbar-inverse-off">
<div id="masthead1" class="navbar-inner ">
<div id="access1" role="navigation" class="access-container container-fluid">
<div role="banner" class="brand">
<div id="branding-container">
<div id="site-title">
<span>
<a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
<img src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_2013_500.png"  />
<img class="hidden logo symbol" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_symbol_optimized.svg"
/><img class="hidden logo text" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_text_optimized.svg" />
<span class="hide">airFreshing.com</span></a>
</span>
</div>
<div id="site-description" class="hide">Online-Magazin Outdoor und Bergsport im Sommer und Winter</div>
</div>
</div><!-- #branding -->
<div class="skip-link screen-reader-text">
<a href="#content" title="Skip to content">Skip to content</a>
</div>
<a class="qbbtn-navbar" data-toggle="collapse" data-target=".nav-collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</a>
<div id="access-menu" class="">
<div id="access-menu-container" class=" pull-right nav">
<div class="nav nav-collapse collapse"><ul id="menu-main" class="nav pull-right "><li id="menu-item-3199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3199"><a title="home" href="https://www.airfreshing.com/">airFreshing</a></li>
<li id="menu-item-4278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4278"><a href="https://www.airfreshing.com/neues">News</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a href="https://www.airfreshing.com/saison/sommersport">Sommer</a></li>
<li id="menu-item-225787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225787"><a href="https://www.airfreshing.com/saison/wintersport">Winter</a></li>
<li id="menu-item-3169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="https://www.airfreshing.com/testberichte">Tests</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1488"><a href="https://www.airfreshing.com/events">events</a></li>
<li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="https://www.airfreshing.com/ziele">ziele</a></li>
</ul></div>                                                <div class="qbsuche nav pull-right">
<ul class="search-menu" style="list-style: none">
<!-- <li><a id="start-search"><i class="icon icon-search"></i> Suchen</a></li> -->
<li><a id="start-search"><span class="qbsuchicon"></span></a></li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div><!-- #access -->
</div><!-- #masthead -->
</div><!-- #header -->
<div id="searchbar" class=" container">
<div class="container">
<div class="row">
<div class="span12">
<form action="/" method="get" class="form-search ">
<h2>Durchsuche airFreshing:</h2>
<p><i class="icon icon-pencil"></i> <em>start typing ...</em></p>
<input type="search" name="s" id="search-af" class="input input-xlarge "  value="" autocomplete="off"/>
<a id="search-cancel"><i class="icon icon-backward"></i> zur&uuml;ck</a>
</form>
</div>
</div>
</div>
<div id="searchresult" ></div>
</div>
<div id="content" class=" container">
<style type="text/css">
@media (max-width: 1000px) {
[id*='attachment'] {width: 100% !important;}
}
</style>
<div class="row">
<div class="span8">
<div id="container" class="single">
<div id="post-230742" class="post-230742 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-events category-freeride category-skitour category-snowboard tag-backcountry tag-innsbruck tag-lawinenkunde tag-lvs-gerat tag-skitour tag-snowboard tag-snowhow tag-splitboard tag-tiefschnee tag-wildschoenau tag-workshops">
<div class="thumbnail mainimage"><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitour_Freeride_Camps_cKlausKranebitter-760x506.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitour_Freeride_Camps_cKlausKranebitter-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitour_Freeride_Camps_cKlausKranebitter-600x533.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitour_Freeride_Camps_cKlausKranebitter-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitour_Freeride_Camps_cKlausKranebitter-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitour_Freeride_Camps_cKlausKranebitter-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitour_Freeride_Camps_cKlausKranebitter-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitour_Freeride_Camps_cKlausKranebitter-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitour_Freeride_Camps_cKlausKranebitter-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitour_Freeride_Camps_cKlausKranebitter-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitour_Freeride_Camps_cKlausKranebitter-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitour_Freeride_Camps_cKlausKranebitter-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitour_Freeride_Camps_cKlausKranebitter-1x1.jpg" width="760" height="506" class="photo wp-post-image" alt=""></picture>        
<div class="thumbnail-caption">
<h1 class="entry-title title">
<strong>Event &#8211; SnowHow 2019</strong>
Mehrtägige Skitouren- und Freeridecamps für Aufstiegsorientierte                </h1>
</div>
<div class="clearfix"><br/>
<div class="label pull-right"><a class="white" href="#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
<div class=" pull-left">
<div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a></div>&nbsp;
<div class="label label-inverse"><i class="icon icon-time icon-white"></i> 23.12.18</div>&nbsp;
</div>
</div>
</div>
<div class="clearfix">
<div class="entry-content">
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Cxing" data-url="https%3A%2F%2Fwww.airfreshing.com%2Fevent-snowhow-2019-skitouren-freeride-camps" data-timestamp="1545560373" data-backendurl="https://www.airfreshing.com/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.airfreshing.com%2Fevent-snowhow-2019-skitouren-freeride-camps" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fevent-snowhow-2019-skitouren-freeride-camps&text=Event%20%E2%80%93%20SnowHow%202019%3A%20Mehrt%C3%A4gige%20Skitouren-%20und%20Freeridecamps%20f%C3%BCr%20Aufstiegsorientierte" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Event%20%E2%80%93%20SnowHow%202019%3A%20Mehrt%C3%A4gige%20Skitouren-%20und%20Freeridecamps%20f%C3%BCr%20Aufstiegsorientierte%20https%3A%2F%2Fwww.airfreshing.com%2Fevent-snowhow-2019-skitouren-freeride-camps" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.airfreshing.com%2Fevent-snowhow-2019-skitouren-freeride-camps&subject=Event%20%E2%80%93%20SnowHow%202019%3A%20Mehrt%C3%A4gige%20Skitouren-%20und%20Freeridecamps%20f%C3%BCr%20Aufstiegsorientierte" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fevent-snowhow-2019-skitouren-freeride-camps" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="xing" style="color:#126567" class="shariff-count"> 0</span>&nbsp;</a></li></ul></div><p>Pistentourengehen boomt besonders im Großraum von Alpen-Metropolen. Um sich allerdings<strong> abseits befestigter Pisten ohne größeres Risiko bewegen</strong> zu können, muss man die Grundlagen der Lawinenkunde kennen. Die Berg- und Skiführer von SnowHow sind Profis auf dem Gebiet und machen <strong>(Pisten-)tourengeher und aufstiegsorientierte Freerider fit fürs Gelände</strong>. In den SnowHow Tour Mehrtages-Workshops werden Planung, Vorbereitung und Routenwahl besprochen, genauso aber auch Gehtechniken und Gefahrenzeichen. Im Februar und im März haben Interessierte an drei Wochenenden die Möglichkeit, <strong>mit den SnowHow Bergführern auf Tour zu gehen</strong> und neben wichtigen Tipps und Infos auch Tourenideen aus den Regionen mitzunehmen.<strong> Infos und Anmeldung</strong> unter: <a href="http://www.snowhow.info" target="_blank" rel="noopener">www.snowhow.info</a></p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/OsySmeyIVGs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2>Workshops für Einsteiger und Forgeschrittene &#8211; die Termine:</h2>
<p>SnowHow hat mit seinen Touren-Workshops das Angebot in drei Levels aufgebaut: Das <strong>erste Wochenende ist für Touren-Einsteiger</strong>, die zum ersten Mal die markierten Pisten verlassen möchten und in puncto Lawinenkunde noch unerfahren sind. Darauf folgt ein <strong>Wochenende in der Freeride City Innsbruck</strong>, bei dem es um das Auffrischen von Wissen geht und darum, den Horizont für Freerider mit kurzen Aufstiegen zu erweitern. Die Routen werden ans Gelände und an die Verhältnisse angepasst und mit Hilfe digitaler Instrumente geplant. In der Region <strong>Alpbachtal Wildschönau geht es dann im März</strong> darum, die ersten und besten Lines zu finden und mit reduziertem Risiko und unter professioneller Führung, die Möglichkeiten im Tal voll auszukosten. Verhalten im Notfall ist dabei immer Teil des Programmes. Denn den <strong>Umgang mit LVS-Gerät, Sonde und Schaufel</strong> kann man nicht oft genug üben.</p>
<div id="attachment_230748" style="width: 810px" class="wp-caption alignnone"><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitouren_Freeride_Camps_cKlausKranebitter.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitouren_Freeride_Camps_cKlausKranebitter-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitouren_Freeride_Camps_cKlausKranebitter-760x506.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitouren_Freeride_Camps_cKlausKranebitter-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitouren_Freeride_Camps_cKlausKranebitter-600x533.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitouren_Freeride_Camps_cKlausKranebitter-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitouren_Freeride_Camps_cKlausKranebitter-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitouren_Freeride_Camps_cKlausKranebitter-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitouren_Freeride_Camps_cKlausKranebitter-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitouren_Freeride_Camps_cKlausKranebitter-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitouren_Freeride_Camps_cKlausKranebitter-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitouren_Freeride_Camps_cKlausKranebitter-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitouren_Freeride_Camps_cKlausKranebitter-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitouren_Freeride_Camps_cKlausKranebitter-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitouren_Freeride_Camps_cKlausKranebitter-1x1.jpg" class="wp-image-230748 size-full" alt="" width="800" height="533"></picture><p class="wp-caption-text">© Klaus Kranebitter</p></div>
<p><strong>08. bis 10. Februar 2019: </strong>SnowHow Tour für Einsteiger in der Freeride City Innsbruck (Kosten pro Person: 240,- Euro inkl. Leihausrüstung, Kosten für Unterkunft und Lifttickets nicht inkludiert, die Unterkunft muss selbst organisiert werden)</p>
<p><strong>15. bis 17. Februar 2019: </strong>SnowHow Tour für Ambitionierte in der Freeride City Innsbruck (Kosten pro Person: 240,- Euro inkl. Leihausrüstung, Kosten für Unterkunft und Lifttickets nicht inkludiert, die Unterkunft muss selbst organisiert werden)</p>
<p><strong>22. bis 24. März 2019: </strong>SnowHow Tour deluxe im Skijuwel Alpbachtal Wildschönau (Kosten pro Person: 320,- Euro inkl. Zweitagesskipass und Leihausrüstung<br />
Die Unterkunft muss selbst gebucht werden)</p>
<p><small>Quelle: SnowHow</small></p>
<div class="pvc_clear"></div>
<p class="pvc_stats " data-element-id="230742" style=""><i class="fa fa-bar-chart pvc-stats-icon small" aria-hidden="true"></i> 2&nbsp;total views, 2&nbsp;views today</p>
<div class="pvc_clear"></div>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Cxing" data-url="https%3A%2F%2Fwww.airfreshing.com%2Fevent-snowhow-2019-skitouren-freeride-camps" data-timestamp="1545560373" data-backendurl="https://www.airfreshing.com/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.airfreshing.com%2Fevent-snowhow-2019-skitouren-freeride-camps" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fevent-snowhow-2019-skitouren-freeride-camps&text=Event%20%E2%80%93%20SnowHow%202019%3A%20Mehrt%C3%A4gige%20Skitouren-%20und%20Freeridecamps%20f%C3%BCr%20Aufstiegsorientierte" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Event%20%E2%80%93%20SnowHow%202019%3A%20Mehrt%C3%A4gige%20Skitouren-%20und%20Freeridecamps%20f%C3%BCr%20Aufstiegsorientierte%20https%3A%2F%2Fwww.airfreshing.com%2Fevent-snowhow-2019-skitouren-freeride-camps" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.airfreshing.com%2Fevent-snowhow-2019-skitouren-freeride-camps&subject=Event%20%E2%80%93%20SnowHow%202019%3A%20Mehrt%C3%A4gige%20Skitouren-%20und%20Freeridecamps%20f%C3%BCr%20Aufstiegsorientierte" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fevent-snowhow-2019-skitouren-freeride-camps" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="xing" style="color:#126567" class="shariff-count"> 0</span>&nbsp;</a></li></ul></div><!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.84'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><h2>Diese Beiträge könnten dich auch interessieren!?</h2></div><div class='yuzo_wraps'>
<div class="relatedthumb relatedpost-223441 " style="width:166.75px;float:left;overflow:hidden;">  
<a  href="https://www.airfreshing.com/news-technologiezentrum-tsa-innsbruck-dynafit-pomoca-skifelle-test"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('https://www.airfreshing.com/bilder/2016/10/airFreshing_2016_Pomoca_TSA_Skifelltest_Willi_Seebacher-400x267.jpg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:14px;">Winter – Technologiezentrum Ski- und Alpinsport (TSA), POMOCA & Dynafit: Skifelle im Stre...</span>
</a>
</div>
<div class="relatedthumb relatedpost-16056 " style="width:166.75px;float:left;overflow:hidden;">  
<a  href="https://www.airfreshing.com/ispo-2014-voelkl-der-allmountain-freerider-mantra-und-die-powderlatte-three"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('https://www.airfreshing.com/bilder/2014/01/20140127-ispo-voelkl-mantra-allmountain-freerider-millner-400x284.jpg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:14px;">ISPO 2014 – Völkl: Der Allmountain Freerider MANTRA und die Powderlatte THREE</span>
</a>
</div>
<div class="relatedthumb relatedpost-226848 " style="width:166.75px;float:left;overflow:hidden;">  
<a  href="https://www.airfreshing.com/special-sport-und-funktionsroecke-fuer-outdooreinsatz"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('https://www.airfreshing.com/bilder/2017/08/airFreshing_Rock-Special_Salomon_Anna-Frost-400x266.jpg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:14px;">Special – Sport- und Outdoor-Röcke: Rock ’n’ Roll am Berg – es muss nicht immer Hose sein</span>
</a>
</div>
<div class="relatedthumb relatedpost-5600 " style="width:166.75px;float:left;overflow:hidden;">  
<a  href="https://www.airfreshing.com/muenchner-lawinen-abend-2012-ortovox-globetrotter"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('https://www.airfreshing.com/bilder/2012/08/lawinenkunde-von-ortovox-und-globetrotter-mit-experten-in-munchen-klaus-fengler-400x267.jpg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:14px;">2. Münchner Lawinenabend: ORTOVOX und Globetrotter präsentieren Lawinenkunde</span>
</a>
</div></div> <!-- end wrap -->
</div> <style>
.yuzo_related_post img{width:166.75px !important; height:116px !important;}
.yuzo_related_post .relatedthumb{line-height:16px;background: !important;color:!important;}
.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
.yuzo_related_post .relatedthumb a{color:!important;}
.yuzo_related_post .relatedthumb a:hover{ color: !important;}
.yuzo_related_post .relatedthumb:hover a{ color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
</style> <script>
jQuery(document).ready(function( $ ){
jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
});
</script> <!-- End Yuzo :) -->                                                    
</div><!-- .entry-content -->
<div class="entry-meta">
<div class="entry-date"></div>
<span class="meta-prep meta-prep-author">ver&ouml;ffentlicht am </span> <a href="https://www.airfreshing.com/event-snowhow-2019-skitouren-freeride-camps" title="10:19" rel="bookmark"><span class="entry-date">2018/12/23</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://www.airfreshing.com/author/af-news" title="View all posts by aF-news">aF-news</a></span>                                            </div><!-- .entry-meta -->
<div class="entry-gallery">
</div>
<div class="entry-related">
</div>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/event-snowhow-2019-skitouren-freeride-camps#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.airfreshing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="4325d80ad4"  name="4325d80ad4"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "c5f4ce27d17af28bb2a259890d8aadaa" );document.getElementById("4325d80ad4").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- MailChimp for WordPress v4.3.2 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Trage mich in den Newsletter ein!</span></label></p><!-- / MailChimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='230742' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
<div class="entry-utility">
</div><!-- .entry-utility -->
</div><!-- #post-## -->
</div><!-- #container -->
</div>
<div class="span4">
<div class="pictures clearfix">
<h3><i class="icon icon-picture"></i> Bilder</h3>
<div id='gallery-1' class='gallery galleryid-230742 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="SnowHow 2019: Mehrtägige Skitouren- und Freeridecamps für Aufstiegsorientierte (© SnowHow / Klaus Kranebitter)" rel="gallery-230742" class="attachment-230747" href="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitour_Freeride_Camps_cKlausKranebitter.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitour_Freeride_Camps_cKlausKranebitter-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="SnowHow 2019: Mehrtägige Skitouren- und Freeridecamps für Aufstiegsorientierte (© SnowHow / Klaus Kranebitter)" rel="gallery-230742" class="attachment-230748" href="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitouren_Freeride_Camps_cKlausKranebitter.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/12/airfreshing_2019_Event_SnowHow_Skitouren_Freeride_Camps_cKlausKranebitter-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl>
<br style='clear: both;' />
</div>
</div>
<div id="primary" class="widget-area hidden-phone" role="complementary">
<ul class="xoxo list list-unstyled" style="list-style: none">
<li id="socialmedia" >
<div id="newsletter">
<h3>Newsletter</h3>
<script>(function() {
if (!window.mc4wp) {
window.mc4wp = {
listeners: [],
forms    : {
on: function (event, callback) {
window.mc4wp.listeners.push({
event   : event,
callback: callback
});
}
}
}
}
})();
</script><!-- MailChimp for WordPress v4.3.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-168940" method="post" data-id="168940" data-name="Default sign-up form" ><div class="mc4wp-form-fields">	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
<input type="hidden" name="_mc4wp_action" value="subscribe" />
<input type="submit" value="abonnieren"/>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1545557160" /><input type="hidden" name="_mc4wp_form_id" value="168940" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>
<div id="ticker">
<div>
<h3><a href="https://twitter.com/airfreshing" target="_blank"><i class="icon icon-bullhorn"></i> @airfreshing</a></h3>
<div>
<a class="twitter-timeline" href="https://twitter.com/airFreshing" data-widget-id="285718595915366400">Tweets von @airFreshing</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
	</div><!-- #main -->
<div id="footer" role="contentinfo" class="container">
<div id="colophon">
<div id="site-info">
<a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
airFreshing.com				</a>
</div><!-- #site-info -->
<div class="menu-footer-other"><ul id="menu-other" class="menu"><li id="menu-item-15048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15048"><a href="https://www.airfreshing.com/ueber-uns">Über uns</a></li>
<li id="menu-item-15953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15953"><a href="https://www.airfreshing.com/team">aF-Team</a></li>
<li id="menu-item-15057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15057"><a href="https://www.airfreshing.com/mediadaten">Mediadaten</a></li>
<li id="menu-item-3196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3196"><a href="https://www.airfreshing.com/links">Links &#038; Partner</a></li>
<li id="menu-item-3745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3745"><a href="https://www.airfreshing.com/archiv">Archiv</a></li>
<li id="menu-item-3197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3197"><a href="https://www.airfreshing.com/impressum">Impressum</a></li>
<li id="menu-item-229297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229297"><a href="https://www.airfreshing.com/datenschutzerklaerung">Datenschutzerklärung</a></li>
</ul></div>            <div class="menu-footer-socialmedia"><ul id="menu-socialmedia" class="menu"><li id="menu-item-3203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3203"><a title="twitter" href="http://twitter.com/airFreshing">airfreshing @ twitter</a></li>
<li id="menu-item-3198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3198"><a title="facebook" href="http://www.facebook.com/airFreshing">airFreshing @ facebook</a></li>
<li id="menu-item-3200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3200"><a title="youtube" href="http://www.youtube.com/user/airfreshing">airfreshing @ Youtube</a></li>
<li id="menu-item-3202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3202"><a title="googleplus" href="https://plus.google.com/116662821907247983415">airfreshing @ google plus</a></li>
<li id="menu-item-3201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3201"><a title="flickr" href="http://www.flickr.com/people/airfreshing/">airfreshing @ flickr</a></li>
<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a title="rss" href="https://www.airfreshing.com/feed">airfreshing rss feed</a></li>
</ul></div>
</div><!-- #colophon -->
</div><!-- #footer -->
</div><!-- #wrapper -->
<script>(function() {function addEventListener(element,event,handler) {
if(element.addEventListener) {
element.addEventListener(event,handler, false);
} else if(element.attachEvent){
element.attachEvent('on'+event,handler);
}
}function maybePrefixUrlField() {
if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
for( var j=0; j < urlFields.length; j++ ) {
addEventListener(urlFields[j],'blur',maybePrefixUrlField);
}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {
/* add placeholder & pattern to all date fields */
var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
for(var i=0; i<dateFields.length; i++) {
if(!dateFields[i].placeholder) {
dateFields[i].placeholder = 'YYYY-MM-DD';
}
if(!dateFields[i].pattern) {
dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
}
}
}
})();</script><link rel='stylesheet' id='shariffcss-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/9luoreie/9xcal.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.airfreshing.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.airfreshing.com\/wp-admin\/admin-ajax.php","post_id":"230742","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/responsify-wp/src/picturefill.3.0.1.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/shariff/js/shariff.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/shariff/js/shariff-popup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies, die beim Besuch von airFreshing.com automatisch in deinem Browser abgelegt werden. Per Klick auf "OK" erklärst du dich im Sinne der EU-Datenschutzgrundverordnung (DSVGO) damit einverstanden!</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a>
</div>
</div><script type="text/javascript">
jQuery( document).ready(function($) {
$('#menu-other a').removeClass('btn');
});
</script>
<div id="grid"></div>
<!-- Piwik -->
<!-- <script type="text/javascript">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//www.airfreshing.com/piwik/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', 2]);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//www.airfreshing.com/piwik/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript> -->
<!-- End Piwik Code -->
<!-- 
<script type="text/javascript">//
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-5320760-2']);
_gaq.push(['_setDomainName','www.airfreshing.com'],['_trackPageview'],['_trackPageLoadTime']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script> -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-97213670-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-5320760-2');
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.69352388381958 seconds, on 23-12-18 10:26:00 -->