<!DOCTYPE html><!--
-                             ___
-                     /      /                   /    /
-                ___    ___ (___  ___  ___  ___ (___    ___  ___
-               |   )| |   )|    |   )|___)|___ |   )| |   )|   )
-               |__/|| |    |    |    |__   __/ |  / | |  / |__/
-                                                           __/
--><html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="Pv5Bei-1D9Hhl45Ew7TUgHJQZv_av5n7N1lpd5VZfqU" />
<link href="https://plus.google.com/116662821907247983415" rel="publisher" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="/favicon.ico">

<title>Kolumne - "The Fourth Phase" of Global Warming | airFreshing.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/af_logo_xl.png" />

    


<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[735,885] -->
<link rel="author" href="http://plus.google.com/116662821907247983415" />
<meta name="description"  content="Das ist ja der Gipfel #3: Im neuen Red Bull Blockbuster &quot;THE FOURTH PHASE&quot; hinterlässt Travis Rice erneut einen Snowboard-großen Footprint an CO2-Emmissionen." />

<meta name="keywords"  content="art of flight,blockbuster,candide thovex,freeride (wintersport),heli-skiing,kinofilm,red bull,red bull media house,sandra lahnsteiner,skifahren,skifilm,snowboard,snowboarding,the fourth phase,travice rice,winterspor,allgemein,neues,skitour" />

<meta http-equiv="content-language" content="de" />
<meta name="robots" content="index, follow" />
<meta name="author" content="airFreshing.com">
<meta name="audience" content="All">
<link rel="canonical" href="https://www.airfreshing.com/kolumne-das-ist-ja-der-gipfel-the-fourth-phase-travis-rice-snowboard-footprint-nachhaltigkeit" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Feed" href="https://www.airfreshing.com/feed" />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Kommentar-Feed" href="https://www.airfreshing.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.airfreshing.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.airfreshing.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://www.airfreshing.com/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/css/bootstrap-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/font-awesome-4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-1.8.2.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/js/bootstrap.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.isotope.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel-3.0.6.pack.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-ui-1.8.23.custom.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.kinetic.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.lazyload.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.smoothDivScroll-1.3.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/script.js'></script>
<link rel='https://api.w.org/' href='https://www.airfreshing.com/wp-json/' />
<link rel='prev' title='News &#8211; ISPO 2016: Sicherheitsausrüstung für Wintersportler &#8211; Highlights der Wintersaison 2016/17' href='https://www.airfreshing.com/news-ispo-2016-sicherheitsausruestung-fuer-highlights-wintersaison-2017' />
<link rel='next' title='Erfahrungsbericht – Hanwag Alpine Experience 2016: A schware Partie für mi – im Wintereinbruch auf den Zugspitz-Gipfel' href='https://www.airfreshing.com/erfahrungsbericht-hanwag-alpine-experience-2016' />
<link rel="alternate" type="application/json+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Fkolumne-das-ist-ja-der-gipfel-the-fourth-phase-travis-rice-snowboard-footprint-nachhaltigkeit" />
<link rel="alternate" type="text/xml+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Fkolumne-das-ist-ja-der-gipfel-the-fourth-phase-travis-rice-snowboard-footprint-nachhaltigkeit&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-400x283.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="airFreshing.com"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Kolumne &#8211; Das ist ja der Gipfel #3: THE FOURTH PHASE &#8211; Travis Rice hinterlässt einen Snowboard-großen Footprint"/>
<meta property="og:url" content="https://www.airfreshing.com/kolumne-das-ist-ja-der-gipfel-the-fourth-phase-travis-rice-snowboard-footprint-nachhaltigkeit"/>
<meta property="og:image" content="https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-400x283.jpg"/>
<meta property="og:description" content="Kolumne - Das ist ja der Gipfel #3: Im neuen Red Bull Blockbuster &quot;THE FOURTH PHASE&quot; hinterlässt Travis Rice erneut einen Snowboard-großen Footprint an CO2-Emmissionen."/>
<!-- /OpenGraph Tags -->

</head>

<body class="single single-post postid-223414 single-format-standard">

    <div id="header" class="navbar navbar-fixed-top navbar-inverse-off">
        <div id="masthead1" class="navbar-inner ">
            <div id="access1" role="navigation" class="access-container container-fluid">

            <div role="banner" class="brand">
                <div id="branding-container">
                                           <div id="site-title">
                    <span>
                        <a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
                        <img src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_2013_500.png"  />
                        <img class="hidden logo symbol" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_symbol_optimized.svg"
                            /><img class="hidden logo text" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_text_optimized.svg" />
                            <span class="hide">airFreshing.com</span></a>

                    </span>
                    </div>

                    <div id="site-description" class="hide">Online-Magazin Outdoor und Bergsport im Sommer und Winter</div>
                </div>
            </div><!-- #branding -->

                        <div class="skip-link screen-reader-text">
                <a href="#content" title="Skip to content">Skip to content</a>
            </div>

            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            </a>
                <div id="access-menu" class="">
                    <div id="access-menu-container" class=" pull-right nav">
                        <div class="nav nav-collapse collapse"><ul id="menu-main" class="nav pull-right "><li id="menu-item-3199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3199"><a title="home" href="https://www.airfreshing.com/">airFreshing</a></li>
<li id="menu-item-4278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4278"><a href="https://www.airfreshing.com/neues">News</a></li>
<li id="menu-item-16759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16759"><a href="https://www.airfreshing.com/saison/wintersport">Winter</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a href="https://www.airfreshing.com/saison/sommersport">Sommer</a></li>
<li id="menu-item-3169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="https://www.airfreshing.com/testberichte">Tests</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://www.airfreshing.com/events">events</a></li>
<li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="https://www.airfreshing.com/ziele">ziele</a></li>
</ul></div>                                                <div class="nav pull-right">
                        <ul class="search-menu" style="list-style: none"><li><a id="start-search"><i class="icon icon-search"></i> Suchen</a></li></ul>
                        </div>
                    </div>
                </div>
            <div>



                                </div>

            </div><!-- #access -->



        </div><!-- #masthead -->


        </div><!-- #header -->

        
<div id="searchbar" class=" container">
    
<div class="container">
    <div class="row">
        <div class="span12">
            <form action="/" method="get" class="form-search ">
                <h2>Durchsuche airFreshing:</h2>
                <p><i class="icon icon-pencil"></i> <em>start typing ...</em></p>
                <input type="search" name="s" id="search-af" class="input input-xlarge "  value="" autocomplete="off"/>
                <a id="search-cancel"><i class="icon icon-backward"></i> zur&uuml;ck</a>
            </form>
        </div>
    </div>
</div>
<div id="searchresult" ></div>

</div>


<div id="content" class=" container">
<div class="row">

    <div class="span8">

        <div id="container" class="single">



                <div id="post-223414" class="post-223414 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-freeride category-neues category-skitour category-snowboard tag-art-of-flight tag-blockbuster tag-candide-thovex tag-freeride tag-heli-skiing tag-kinofilm tag-red-bull tag-red-bull-media-house tag-sandra-lahnsteiner tag-skifahren tag-skifilm tag-snowboard tag-snowboarding tag-the-fourth-phase tag-travice-rice tag-winterspor">

                    <div class="thumbnail mainimage"><img width="760" height="537" src="https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-760x537.jpg" class="photo wp-post-image" alt="airfreshing_2016_kolumne_redbull_travisrice_thefourthphase" srcset="https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-760x537.jpg 760w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-400x283.jpg 400w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-768x543.jpg 768w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-480x339.jpg 480w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-360x254.jpg 360w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-260x184.jpg 260w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-270x191.jpg 270w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-100x71.jpg 100w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-566x400.jpg 566w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-57x40.jpg 57w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-320x226.jpg 320w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-200x141.jpg 200w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase.jpg 900w" sizes="(max-width: 760px) 100vw, 760px" />        
        <div class="thumbnail-caption">
                <h1 class="entry-title title">
                    <strong>Kolumne &#8211; Das ist ja der Gipfel #3</strong>
                    THE FOURTH PHASE &#8211; Travis Rice hinterlässt einen Snowboard-großen Footprint                </h1>

            </div>

            <div class="clearfix"><br/>
                <div class="label pull-right"><a class="white" href="#comments"><i class="icon icon-comment icon-white"></i> 3</a></div>

                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/veischu" title="Beiträge von veischu" rel="author">veischu</a></div>&nbsp;
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 30.09.16</div>&nbsp;
                                    </div>
            </div>

        </div>



                                        <div class="clearfix">

                                            <div class="entry-content">
                                                    <div class="twoclick_social_bookmarks_post_223414 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_223414')){$('.twoclick_social_bookmarks_post_223414').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"like","language":"de_DE"},"twitter":{"reply_to":"airfreshing","tweet_text":"%20Kolumne%20%E2%80%93%20Das%20ist%20ja%20der%20Gipfel%20%233%3A%20THE%20FOURTH%20PHASE%20...","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","referrer_track":""},"xing":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Xing senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/www.airfreshing.com\/kolumne-das-ist-ja-der-gipfel-the-fourth-phase-travis-rice-snowboard-footprint-nachhaltigkeit","post_id":223414,"post_title_referrer_track":"Kolumne+%26%238211%3B+Das+ist+ja+der+Gipfel+%233%3A+THE+FOURTH+PHASE+%26%238211%3B+Travis+Rice+hinterl%C3%A4sst+einen+Snowboard-gro%C3%9Fen+Footprint","display_infobox":"on"});}});
/* ]]&gt; */</script></div><p>Exakt 5 Jahre ist es her, dass Travis Rice gemeinsam mit Red Bull Media House für eine <strong>regelrechte &#8222;Revolution&#8220; im Snowboard-Segment</strong> sorgte und mit viel Tamtam den Streifen &#8222;ART OF FLIGHT&#8220; präsentierte. Der spektakuläre und für die damalige Zeit überaus <strong>modern abgedrehte Blockbuster</strong> rief einen wahren Boom hervor und spülte jede Menge Geld in die Kinokassen. Im September 2016 feierte der mit nicht weniger viel Bromborium angekündigte und in der Szene<strong> sehnlichst erwartete Nachfolger: &#8222;THE FOURTH PHASE&#8220;</strong> nun Premiere. Auch wir waren zu einer &#8222;Preview-Veranstaltung für Medienvertreter&#8220; eingeladen, verzichteten aber aus diversen Gründen wohlwollend darauf, weil wir den Hype nur bedingt verstehen können. Anlass genug in unserer Kolumne <a href="https://www.airfreshing.com/?s=%22Das+ist+ja+der+Gipfel%22" target="_blank">&#8222;Das ist ja der Gipfel&#8220;</a> kurz zu erläutern, warum wir der Einladung diesmal nicht gefolgt sind und zunehmend ein Problem damit haben, solche <strong>überdimensionalen Ski- bzw. Snowboard-Produktionen</strong> medial zu unterstützen &#8211; ein Kommentar von Veit aus unserem aF-Team.</p>
<h2>THE FOURTH PHASE &#8211; worum geht&#8217;s eigentlich im Film?</h2>
<p>Der Snowboard-Profi Travis Rice, der die Szene in den Augen seiner Anhänger wohl mehr geprägt hat als jeder andere Athlet, begibt sich auf eine <strong>Reise in die Gebirgslandschaften rund um den Nordpazifik</strong>. Mit einer Crew erstklassiger Snowboarder reist er von seiner Heimat in Wyoming über den Pazifik nach Japan und Russland weiter nach Alaska und entdeckt dabei weit mehr als nur unberührtes Terrain. Mit hochmoderner Aufnahmetechnik fängt Red Bull Media House <strong>die &#8222;fesselnde Story&#8220; und die spektakuläre Action</strong> ein. THE FOURTH PHASE ist das Ergebnis von gut vier Jahren an Dreh-, Schnitt- sowie Aftereffects-Arbeit. Für das dafür zugrundeliegende <strong>Filmmaterial mit einer Gesamtlänge von mehr als 2.000 Stunden</strong> legte das Produktionsteam eine <strong>Reisestrecke von mehr als 25.000 km</strong> zurück &#8211; sei es zu Fuß, mit dem Jeep, dem SkiDoo, dem Heli oder dem Flugzeug.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/1LsNaoodhew?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Die globale Premiere des Kassenschlagers soll als einzigartiges und weltweites Ereignis gefeiert werden und am <strong>2. Oktober 2016 um 21 Uhr auf Red Bull TV</strong> stattfinden. Jeder, der Lust hat, kann dieser kostenlosen Premiere im Internet auf der Website <strong><a href="http://www.redbull.tv/thefourthphase" target="_blank">www.redbull.tv/thefourthphase</a></strong> oder auf mobilen Endgeräten mit der App von Red Bull TV beiwohnen. Wer den Film lieber auf großer Leinwand begutachten möchte, der braucht hierzulande <strong>ab 3. Oktober 2016 einfach nur in die deutschen Kinos gehen</strong>. Weitere Infos zum Film und zu den einzelnen Athleten gibt&#8217;s zudem auf der offiziellen Website unter: <a href="http://www.thefourthphase.com" target="_blank">www.thefourthphase.com</a></p>
<h2>Hochgesteckte Erwartungen vs. nachhaltige Filmproduktion</h2>
<p>Stellt sich nun also die Frage, wieso ich der Premiere des Films <strong>nicht genauso entgegengefiebert</strong> habe wie wohl der Großteil aller Snowboard-Fans. Die Erklärung ist so simpel wie einfach: Wenn sich der Vorgänger &#8222;THE ART OF FLIGHT&#8220; bereits als das Maß der Dinge feierte, dann muss der neue Blockbuster doch eigentlich zwingend noch einen oben draufpacken, um nicht hinter den hochgesteckten Erwartungen zurückzubleiben. Heißt im Umkehrschluss: noch mehr Aufwand, noch mehr Action, noch mehr<strong> Heroisierung eines einzelnen Snowboard-Helden. </strong>Denn sonst könnte der Versuch scheitern, sich selbst zu übertreffen. Natürlich könnte man nun kritisieren, warum wir nicht einfach ins Kino gegangen sind und uns selbst ein Bild davon gemacht haben, ob der neue Snowboard-Epos nun tatsächlich das halten kann, was er verspricht. Aber <strong>auch ungesehen lässt sich eines schon jetzt sagen: Er kann es nicht!</strong></p>
<div id="attachment_223420" style="width: 760px" class="wp-caption alignnone"><img class="wp-image-223420" src="https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight.jpg" alt="Travis Rice in The Art of Flight (© Red Bull Media House)" width="750" height="422" srcset="https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight.jpg 1280w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-400x225.jpg 400w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-768x432.jpg 768w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-1200x675.jpg 1200w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-480x270.jpg 480w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-360x203.jpg 360w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-260x146.jpg 260w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-270x152.jpg 270w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-760x428.jpg 760w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-100x56.jpg 100w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-711x400.jpg 711w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-71x40.jpg 71w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-960x540.jpg 960w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-320x180.jpg 320w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-200x113.jpg 200w" sizes="(max-width: 750px) 100vw, 750px" /><p class="wp-caption-text">Travis Rice in The Art of Flight (© Red Bull Media House)</p></div>
<p>Für die Begründung dieses <strong>doch recht &#8222;leichtfertig&#8220; gefällten Urteils</strong> muss ich kurz zurück ins Jahr 2011 switchen. Denn als ich damals aus dem Kino taumelte, war ich aufgrund der wirklich beeindruckenden Aufnahmen zwar durchaus geplättet, aber zugleich auch schwer enttäuscht. Warum? Weil ein <strong>Großteil der Aufnahmen damals ausschließlich durch den Einsatz von Helikoptern ermöglicht</strong> wurden. So haben sich nicht die spektakulären Sprünge und Landschaften in mein Hirn eingebrannt, sondern Szenen, in denen gleich mehrere Helikopter nebeneinander herfliegen und die Protagonisten im Flugzeug quer über den Erdball gondelten, um perfekte Schneebedingungen zu finden. Schon damals stieß mir diese doch recht <strong>widersprüchliche Herangehensweise</strong> gehörig auf. Zurück im Hier und Jetzt hat sich daran nicht viel geändert und scheint auch auf Seiten der Filmemacher noch immer keiner so wirklich dazu gelernt zu haben. Schon gar nicht beim Vorzeigesnowboarder. Denn auch im neuesten Streifen aus dem Red Bull Media House <strong>kann von einer möglichst nachhaltigen Produktion kaum die Rede sein</strong>.</p>
<h2>Auf der Suche nach Schnee mit Flugzeug, SkiDoo und Helikopter</h2>
<p>Soweit es der offizielle Trailer vermuten lässt &#8211; und Berichten befreundeter Journalisten zufolge (<a href="http://www.br.de/puls/tv/playground/travis-rice-the-fourth-phase-film-100.html" target="_blank">siehe Beitrag von BR Puls </a>oder der <a href="https://st-bergweh.de/2016/10/04/travis-rice-the-fourth-phase-kritik/" target="_blank">Kommentar von Björn auf St. Bergweh</a>), die bei der Premiere dabei waren &#8211; wird auch im neuen Kassenschlager wieder <strong>voll und ganz auf fossile Brennstoffe gesetzt</strong>. Sei es nun in Form von Heli und Skidoo, welche die Athleten an Orte hieven, wo sie aus eigener Kraft wohl kaum hingelangt wären, oder in Form von Jeeps und Flugzeugen, um das gesamte Porduktionsteam quer durch die Welt zu befördern. Die Crux an der Sache ist doch aber, dass der logistische Aufwand vor allem deshalb notwendig wird, weil man sich aufgrund des Klimawandels<strong> immer öfter mit schlechten Wetterbedingungen konfrontiert</strong> sieht und deshalb zigtausende Flugmeilen wegschrubben muss, um überhaupt noch Powder und frischen Neuschnee aufspüren zu können. Mit ein Grund wieso <strong>Sten Smola von der Schweizer Initiative Ride Greener</strong> in einem <a href="https://www.airfreshing.com/interview-snowboardfilm-steps-sten-smola-ride-greener" target="_blank">Interview mit airFreshing.com </a>einst einmal die Menge an CO2-Emmissionen für die Produktion eines global ausgerichteten Wintersportfilms auf <strong>rund 50 bis 60 Tonnen</strong> schätzte.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/FMqADdsVmwQ?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Aber wo fängt man denn jetzt nun an und wo hört man auf? Beiträge wie der demnächst ebenfalls in die Kinos kommenden<strong> Skifilm &#8222;</strong><span id="eow-title" class="watch-title" dir="ltr" title="Shades of Winter: BETWEEN | 4K TRAILER"><strong>Shades of Winter: BETWEEN&#8220;</strong> von und mit <a href="https://www.airfreshing.com/event-cinemaxx-sports-shades-of-winter-sandra-lahnsteiner" target="_blank">Sandra Lahnsteiner</a> will ich nicht per se verteufeln. Ich fordere lediglich ein Um- und vor allem ein Mitdenken. Denn d</span>ass es auch anders geht, beweisen <strong>nachhaltig produzierte Beispiele wie <a href="https://vimeo.com/80994032" target="_blank">&#8222;STEPS&#8220;</a> oder <a href="https://vimeo.com/91710195" target="_blank">&#8222;Heimschnee&#8220;</a>,</strong> bei denen die Produzenten möglichst wenig Spuren in der Natur hinterlassen und auf technische Hilfsmittel weitestgehend verzichten wollten. Gerade <strong>in Zeiten der globalen Erwärmung</strong> setzt eine Produktion wie &#8222;THE FOURTH PHASE&#8220; für meine Begriffe ein doch eher fragwürdiges Signal und hält zugleich der Welt einen Spiegel vor: Höher, schneller und weiter wird nach wie vor <strong>auf Kosten der Umwelt ausgetragen</strong>. Mit der Folge, dass eben genau das dadurch gefährdet wird, was uns doch so wahnsinnig viel Freude bereitet und für manche eine der größten Leidenschaft überhaupt darstellt &#8211; die Umwelt und in diesem Fall das weiße Gold in Form von Schnee. Es wäre somit an der Zeit, einerseits endlich etwas zu ändern und andererseits mit bestem Beispiel voranzugehen, damit wir <strong>auch in Zukunft spektakuläre Lines in tiefstem Powder bestaunen</strong> können &#8211; auch wenn <span id="eow-title" class="watch-title" dir="ltr" title="Candide Thovex – quattro®">Candide Thovex diesen noch nicht einmal zwinged benötigt.</span></p>
                                                    
                                                
                                            </div><!-- .entry-content -->

                                            <div class="entry-meta">
                                                    <div class="entry-date"></div>
                                                    <span class="meta-prep meta-prep-author">ver&ouml;ffentlicht am </span> <a href="https://www.airfreshing.com/kolumne-das-ist-ja-der-gipfel-the-fourth-phase-travis-rice-snowboard-footprint-nachhaltigkeit" title="09:05" rel="bookmark"><span class="entry-date">2016/09/30</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://www.airfreshing.com/author/veischu" title="View all posts by veischu">veischu</a></span>                                            </div><!-- .entry-meta -->

                                            <div class="entry-gallery">

                                            </div>
                                            <div class="entry-related">


                                            </div>
                                        </div>

                        
			<div id="comments">


			<h3 id="comments-title">3 Kommentare zu <br/><strong>Kolumne &#8211; Das ist ja der Gipfel #3: THE FOURTH PHASE &#8211; Travis Rice hinterlässt einen Snowboard-großen Footprint</strong></h3>


			<ol class="commentlist ">
					<li class="comment even thread-even depth-1" id="li-comment-177004">
		<div id="comment-177004">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/0512695ecf7761e25b8429e7f8946f40?s=40&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0512695ecf7761e25b8429e7f8946f40?s=80&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn"><a href='https://www.istdochallesnursport.de' rel='external nofollow' class='url'>Tom</a></cite> <span class="says">kommentierte:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://www.airfreshing.com/kolumne-das-ist-ja-der-gipfel-the-fourth-phase-travis-rice-snowboard-footprint-nachhaltigkeit#comment-177004">
			2016/09/30 um 11:10</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Richtig so!</p>
<p>Abgesehen davon verstehe ich eh nicht, warum z.B. in der Schweiz noch Heliskiing erlaubt ist. Vor zwei Jahren haben wir die Haute Route als Skitour gemacht und haben beobachtet, wie alles, was irgendwie in Ski gepasst hat, auf den Berg geflogen wurden. Kinder und Jugendliche wurden auf den Berg geflogen und haben uns die Aufstiegsspur kaputt gefahren. Lawinenausrüstung sowieso größtenteils Fehlanzeige. Alle, die zu Fuß unterwegs waren, waren genervt wie nochmal was, weil der Lärm der Helis das ganze Bergerlebnis zerstört hat.</p>
<p>Was zu deinem Beitrag oben noch past: Der DAV unterstützt seit Jahren die EOFT-Reihe, wo ich mich auch null identifizieren kann. Depressive russische Jugendliche turnen ungesichert auf hohen Kränen rum und Free-Solo ist an der Tagesordnung. Gerade der DAV in seiner Vorbildfunktion sollte isch da eher distanzieren als zu unterstützen.</p>
</div>

		<div class="reply btn btn-mini"><i class="icon icon-comment"></i> 
			<a rel='nofollow' class='comment-reply-link' href='https://www.airfreshing.com/kolumne-das-ist-ja-der-gipfel-the-fourth-phase-travis-rice-snowboard-footprint-nachhaltigkeit?replytocom=177004#respond' onclick='return addComment.moveForm( "comment-177004", "177004", "respond", "223414" )' aria-label='Antworte auf Tom'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-177005">
		<div id="comment-177005">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/edcf4ad9f219a4e1a2781a9904b65893?s=40&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/edcf4ad9f219a4e1a2781a9904b65893?s=80&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Matt</cite> <span class="says">kommentierte:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://www.airfreshing.com/kolumne-das-ist-ja-der-gipfel-the-fourth-phase-travis-rice-snowboard-footprint-nachhaltigkeit#comment-177005">
			2016/09/30 um 19:42</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hmm, wie wäre es denn gewesen zur Premiere zu gehen und mit Travis genau zu dem Thema malmen Interview zu führen um seine Sicht dazu zu hören? Das hätte ich spannend gefunden.</p>
</div>

		<div class="reply btn btn-mini"><i class="icon icon-comment"></i> 
			<a rel='nofollow' class='comment-reply-link' href='https://www.airfreshing.com/kolumne-das-ist-ja-der-gipfel-the-fourth-phase-travis-rice-snowboard-footprint-nachhaltigkeit?replytocom=177005#respond' onclick='return addComment.moveForm( "comment-177005", "177005", "respond", "223414" )' aria-label='Antworte auf Matt'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-177006">
		<div id="comment-177006">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/db413701075cb783a5f122628673434c?s=40&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/db413701075cb783a5f122628673434c?s=80&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn"><a href='http://KritzelKraxel.net' rel='external nofollow' class='url'>Bernd | KritzelKraxel.net</a></cite> <span class="says">kommentierte:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://www.airfreshing.com/kolumne-das-ist-ja-der-gipfel-the-fourth-phase-travis-rice-snowboard-footprint-nachhaltigkeit#comment-177006">
			2016/09/30 um 20:03</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Mammut unterstützt das EOFT, der DAV die Konkurrenzveranstaltung der Banff Mountain Film Tour. Vom EOFT war ich vor einigen Jahren schon sehr beeindruckt, bei meinem letzten Besuch war ich schon im Vorfeld skeptisch. Und es bewahrheitete sich, mir gefiel es nicht! Es war mir zu abgedreht. Wer braucht Tiefschneefahrer, die durch angeleuchtete Wälder fahren? Was für ein Schwachsinn &#8211; in meinen Augen. Leider das das Banff da nicht ganz so weit weg, hoffte ich doch, dass es (subjektiv!) qualitativ bessere (was auch immer das heißt) vorstellte. Einen mir sehr lieb gewordenen Film zeigten sie nicht. Schlechte Auswahl, immerhin kann ich mir den sooft ich mag im Internet anschauen. und genau das mache ich jetzt im Anschluß!</p>
</div>

		<div class="reply btn btn-mini"><i class="icon icon-comment"></i> 
			<a rel='nofollow' class='comment-reply-link' href='https://www.airfreshing.com/kolumne-das-ist-ja-der-gipfel-the-fourth-phase-travis-rice-snowboard-footprint-nachhaltigkeit?replytocom=177006#respond' onclick='return addComment.moveForm( "comment-177006", "177006", "respond", "223414" )' aria-label='Antworte auf Bernd | KritzelKraxel.net'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kolumne-das-ist-ja-der-gipfel-the-fourth-phase-travis-rice-snowboard-footprint-nachhaltigkeit#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="https://www.airfreshing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- MailChimp for WordPress v4.0.11 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Trage mich in den Newsletter ein!</span></label></p><!-- / MailChimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='223414' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

                    <div class="entry-utility">
                                                                    </div><!-- .entry-utility -->
                </div><!-- #post-## -->



                </div><!-- #container -->
</div>
<div class="span4">
    <div class="pictures clearfix">
        <h3><i class="icon icon-picture"></i> Bilder</h3>
        
		<div id='gallery-1' class='gallery galleryid-223414 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="airfreshing_2016_kolumne_redbull_travisrice_thefourthphase" rel="gallery-223414" class="attachment-223418" href="https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-72x72.jpg" class="galleryThumbnail " alt="airfreshing_2016_kolumne_redbull_travisrice_thefourthphase" srcset="https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-72x72.jpg 72w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-600x600.jpg 600w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="airfreshing_2016_kolumne_redbull_travisrice_thefourthphase_artofflight" rel="gallery-223414" class="attachment-223420" href="https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-1200x675.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-72x72.jpg" class="galleryThumbnail " alt="airfreshing_2016_kolumne_redbull_travisrice_thefourthphase_artofflight" srcset="https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-72x72.jpg 72w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-600x600.jpg 600w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_ArtOfFlight-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="The Fourth Phase Travis Rice" rel="gallery-223414" class="attachment-223416" href="https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_Deutschlandpremiere_Muenchen-1200x800.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_Deutschlandpremiere_Muenchen-72x72.jpg" class="galleryThumbnail " alt="Travis Rice and Mark Landvik celebrating the German premiere of The Fourth Phase in Munich. The stop at Deutsches Theater is the last one during their World Tour to promote their new snowboard movie." srcset="https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_Deutschlandpremiere_Muenchen-72x72.jpg 72w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_Deutschlandpremiere_Muenchen-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_Deutschlandpremiere_Muenchen-600x600.jpg 600w, https://www.airfreshing.com/bilder/2016/09/airFreshing_2016_Kolumne_RedBull_TravisRice_TheFourthPhase_Deutschlandpremiere_Muenchen-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt><dd class='wp-caption-text gallery-caption  tooltip'>Travis Rice and Mark Landvik celebrating the German premiere of The Fourth Phase in Munich. The stop at Deutsches Theater is the last one during their World Tour to promote their new snowboard movie.</dd></dl>
            <br style='clear: both;' />
        </div>

                <div >
        <h3><i class="icon icon-play"></i> Videos</h3>

        <div><iframe width="370" height="208" src="https://www.youtube.com/embed/kh29_SERH0Y?feature=oembed" frameborder="0" allowfullscreen></iframe></div><div><iframe src="https://player.vimeo.com/video/80994032" width="370" height="208" frameborder="0" title="The whole film: STEPS - A journey to the edge of climate change" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div><div><iframe src="https://player.vimeo.com/video/91710195" width="370" height="154" frameborder="0" title="HEIMSCHNEE - Teaser #1" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div><div><iframe width="370" height="208" src="https://www.youtube.com/embed/05dXMuK7hNs?feature=oembed" frameborder="0" allowfullscreen></iframe></div>        </div>
        
    </div>

    <div class='yarpp-related'>
<div class="related-block">
                                                <h3><i class="icon icon-tags"></i> Ähnliche Artikel</h3>
<ol>
			
    <li onclick="document.location.href='https://www.airfreshing.com/snow-safety-conference-2013-lech-zuers-interview-nadine-wallner'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/snow-safety-conference-2013-lech-zuers-interview-nadine-wallner"><img width="360" height="263" src="https://www.airfreshing.com/bilder/2014/02/20131208_snowandsafety_title-360x263.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="Snowandsafety Conference 2013 in Lech-Zürs/Arlberg © airFreshing.com" srcset="https://www.airfreshing.com/bilder/2014/02/20131208_snowandsafety_title-360x263.jpg 360w, https://www.airfreshing.com/bilder/2014/02/20131208_snowandsafety_title-400x292.jpg 400w, https://www.airfreshing.com/bilder/2014/02/20131208_snowandsafety_title-768x560.jpg 768w, https://www.airfreshing.com/bilder/2014/02/20131208_snowandsafety_title-1x1.jpg 1w, https://www.airfreshing.com/bilder/2014/02/20131208_snowandsafety_title-480x350.jpg 480w, https://www.airfreshing.com/bilder/2014/02/20131208_snowandsafety_title-260x190.jpg 260w, https://www.airfreshing.com/bilder/2014/02/20131208_snowandsafety_title-270x197.jpg 270w, https://www.airfreshing.com/bilder/2014/02/20131208_snowandsafety_title-760x554.jpg 760w, https://www.airfreshing.com/bilder/2014/02/20131208_snowandsafety_title-100x73.jpg 100w, https://www.airfreshing.com/bilder/2014/02/20131208_snowandsafety_title-548x400.jpg 548w, https://www.airfreshing.com/bilder/2014/02/20131208_snowandsafety_title-55x40.jpg 55w, https://www.airfreshing.com/bilder/2014/02/20131208_snowandsafety_title-960x700.jpg 960w, https://www.airfreshing.com/bilder/2014/02/20131208_snowandsafety_title-320x233.jpg 320w, https://www.airfreshing.com/bilder/2014/02/20131208_snowandsafety_title-200x146.jpg 200w, https://www.airfreshing.com/bilder/2014/02/20131208_snowandsafety_title.jpg 1028w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/snow-safety-conference-2013-lech-zuers-interview-nadine-wallner" title="Permalink to Snow &#038; Safety Conference 2013 in Lech-Zürs: Snowsafety-Workshop und Interview mit FWT-Champion Nadine Wallner" rel="bookmark">
        
                    <strong>Snow &#038; Safety Conference 2013 in Lech-Zürs</strong>
            Snowsafety-Workshop und Interview mit FWT-Champion Nadine Wallner        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/snow-safety-conference-2013-lech-zuers-interview-nadine-wallner#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/eric" title="Beiträge von eric" rel="author">eric</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 19.02.2014</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/events-warren-miller-filmtour-2015-skifilm-chasing-shadow'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/events-warren-miller-filmtour-2015-skifilm-chasing-shadow"><img width="360" height="206" src="https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image-360x206.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="Events - Warren Miller Filmtour 2015: Skifilm Nr. 66 jagt den eigenen Schatten - be prepared for &quot;Chasing Shadow&quot; (© Warren Miller)" srcset="https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image-360x206.jpg 360w, https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image-400x229.jpg 400w, https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image-768x440.jpg 768w, https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image-1200x688.jpg 1200w, https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image-1x1.jpg 1w, https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image-480x275.jpg 480w, https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image-260x149.jpg 260w, https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image-270x155.jpg 270w, https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image-760x436.jpg 760w, https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image-100x57.jpg 100w, https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image-698x400.jpg 698w, https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image-70x40.jpg 70w, https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image-1400x803.jpg 1400w, https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image-960x550.jpg 960w, https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image-320x183.jpg 320w, https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image-1520x871.jpg 1520w, https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image-200x115.jpg 200w, https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image-1395x800.jpg 1395w, https://www.airfreshing.com/bilder/2015/10/airFreshging_2015_Event_Warren_Miller_ChasingShadows_Image.jpg 1521w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/events-warren-miller-filmtour-2015-skifilm-chasing-shadow" title="Permalink to Events &#8211; Warren Miller Filmtour 2015: Skifilm Nr. 66 jagt den eigenen Schatten &#8211; be prepared for &#8222;Chasing Shadow&#8220;" rel="bookmark">
        
                    <strong>Events &#8211; Warren Miller Filmtour 2015</strong>
            Skifilm Nr. 66 jagt den eigenen Schatten &#8211; be prepared for &#8222;Chasing Shadow&#8220;        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/events-warren-miller-filmtour-2015-skifilm-chasing-shadow#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 19.10.2015</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/lesetipp-powderguide-free-ski-tyrolia-verlag-freeride-baccountry'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/lesetipp-powderguide-free-ski-tyrolia-verlag-freeride-baccountry"><img width="360" height="259" src="https://www.airfreshing.com/bilder/2014/02/airfreshing_2014_FREE_SKI_Cover2-360x259.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="Lesetipp und Rezension: Der Tyrolia-Verlag präsentiert mit dem PowderGuide Free Ski eine Freeride-Bibel für perfektes Risikomanagement und beste Powderaction. (credits: Tyrolia Verlag)" srcset="https://www.airfreshing.com/bilder/2014/02/airfreshing_2014_FREE_SKI_Cover2-360x259.jpg 360w, https://www.airfreshing.com/bilder/2014/02/airfreshing_2014_FREE_SKI_Cover2-400x288.jpg 400w, https://www.airfreshing.com/bilder/2014/02/airfreshing_2014_FREE_SKI_Cover2-768x553.jpg 768w, https://www.airfreshing.com/bilder/2014/02/airfreshing_2014_FREE_SKI_Cover2-1x1.jpg 1w, https://www.airfreshing.com/bilder/2014/02/airfreshing_2014_FREE_SKI_Cover2-480x346.jpg 480w, https://www.airfreshing.com/bilder/2014/02/airfreshing_2014_FREE_SKI_Cover2-260x187.jpg 260w, https://www.airfreshing.com/bilder/2014/02/airfreshing_2014_FREE_SKI_Cover2-270x194.jpg 270w, https://www.airfreshing.com/bilder/2014/02/airfreshing_2014_FREE_SKI_Cover2-760x547.jpg 760w, https://www.airfreshing.com/bilder/2014/02/airfreshing_2014_FREE_SKI_Cover2-100x72.jpg 100w, https://www.airfreshing.com/bilder/2014/02/airfreshing_2014_FREE_SKI_Cover2-555x400.jpg 555w, https://www.airfreshing.com/bilder/2014/02/airfreshing_2014_FREE_SKI_Cover2-56x40.jpg 56w, https://www.airfreshing.com/bilder/2014/02/airfreshing_2014_FREE_SKI_Cover2-320x230.jpg 320w, https://www.airfreshing.com/bilder/2014/02/airfreshing_2014_FREE_SKI_Cover2-200x144.jpg 200w, https://www.airfreshing.com/bilder/2014/02/airfreshing_2014_FREE_SKI_Cover2.jpg 861w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/lesetipp-powderguide-free-ski-tyrolia-verlag-freeride-baccountry" title="Permalink to Lesetipp &#8211; PowderGuide Free Ski / Tyrolia-Verlag: Freeride-Bibel für perfektes Risikomanagement und beste Powderaction" rel="bookmark">
        
                    <strong>Lesetipp &#8211; PowderGuide Free Ski / Tyrolia-Verlag</strong>
            Freeride-Bibel für perfektes Risikomanagement und beste Powderaction        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/lesetipp-powderguide-free-ski-tyrolia-verlag-freeride-baccountry#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/veischu" title="Beiträge von veischu" rel="author">veischu</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 02.02.2014</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/event-swatch-freeride-tour-2015-by-the-north-face-fieberbrunn-kitzbuehler-alpen'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/event-swatch-freeride-tour-2015-by-the-north-face-fieberbrunn-kitzbuehler-alpen"><img width="360" height="256" src="https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-360x256.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="Event - Swatch Freeride Tour 2015 by The North Face®: Die internationale Freeride-Szene trifft sich wieder in Fieberbrunn / Kitzbühler Alpen (© Freeride World Tour)" srcset="https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-360x256.jpg 360w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-400x284.jpg 400w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-768x545.jpg 768w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-1600x1136.jpg 1600w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-1200x852.jpg 1200w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-1x1.jpg 1w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-480x341.jpg 480w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-260x185.jpg 260w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-270x192.jpg 270w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-760x540.jpg 760w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-100x71.jpg 100w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-563x400.jpg 563w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-56x40.jpg 56w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-1400x994.jpg 1400w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-960x682.jpg 960w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-320x227.jpg 320w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-1520x1079.jpg 1520w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-200x142.jpg 200w, https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Swatch_Freeride_World_Tour_by_The_North_Face_Nicola_Thost-1127x800.jpg 1127w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/event-swatch-freeride-tour-2015-by-the-north-face-fieberbrunn-kitzbuehler-alpen" title="Permalink to Event &#8211; Swatch Freeride Tour 2015 by The North Face®: Internationale Freeride-Szene trifft sich wieder in Fieberbrunn (Kitzbühler Alpen)" rel="bookmark">
        
                    <strong>Event &#8211; Swatch Freeride Tour 2015 by The North Face®</strong>
            Internationale Freeride-Szene trifft sich wieder in Fieberbrunn (Kitzbühler Alpen)        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/event-swatch-freeride-tour-2015-by-the-north-face-fieberbrunn-kitzbuehler-alpen#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 13.12.2014</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/news-gore-tex-neu-waermetechnologie'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/news-gore-tex-neu-waermetechnologie"><img width="360" height="203" src="https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-360x203.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="News - GORE-TEX® / + Gore warm Technologie: Heißkalte Überraschung – GORE-TEX® präsentiert Handschuhe mit neuer Wärmetechnologie (© Gore)" srcset="https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-360x203.jpg 360w, https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-400x226.jpg 400w, https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-768x433.jpg 768w, https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-1600x903.jpg 1600w, https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-1200x677.jpg 1200w, https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-1x1.jpg 1w, https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-480x271.jpg 480w, https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-260x147.jpg 260w, https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-270x152.jpg 270w, https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-760x429.jpg 760w, https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-100x56.jpg 100w, https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-709x400.jpg 709w, https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-71x40.jpg 71w, https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-1400x790.jpg 1400w, https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-960x542.jpg 960w, https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-320x181.jpg 320w, https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-1520x857.jpg 1520w, https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-200x113.jpg 200w, https://www.airfreshing.com/bilder/2015/10/airFreshing_2015_Neu_Gore_warm_Handschuh_Technologie_Banderole-1418x800.jpg 1418w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/news-gore-tex-neu-waermetechnologie" title="Permalink to News &#8211; GORE-TEX® / + Gore warm Technologie: Heißkalte Überraschung – GORE-TEX® präsentiert Handschuhe mit neuer Wärmetechnologie" rel="bookmark">
        
                    <strong>News &#8211; GORE-TEX® / + Gore warm Technologie</strong>
            Heißkalte Überraschung – GORE-TEX® präsentiert Handschuhe mit neuer Wärmetechnologie        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/news-gore-tex-neu-waermetechnologie#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 23.10.2015</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
			</ol>

</div>
</div>
    
		<div id="primary" class="widget-area hidden-phone" role="complementary">
                        
			<ul class="xoxo list list-unstyled" style="list-style: none">

                            <li id="socialmedia" >

<div id="newsletter">
<h3>Newsletter</h3>
<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-168940" method="post" data-id="168940" data-name="Default sign-up form" ><div class="mc4wp-form-fields">	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
    <input type="hidden" name="_mc4wp_action" value="subscribe" />
    <input type="submit" value="abonnieren"/>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1482491901" /><input type="hidden" name="_mc4wp_form_id" value="168940" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>

                            <div id="ticker">
                                                                 
                            <div>
                                <h3><a href="https://twitter.com/airfreshing" target="_blank"><i class="icon icon-bullhorn"></i> @airfreshing</a></h3>
                                <div>
                                

<a class="twitter-timeline" href="https://twitter.com/airFreshing" data-widget-id="285718595915366400">Tweets von @airFreshing</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


                            </div>
                            </div>
                            </div>




                            </li>
			</ul>
		</div>

</div>
</div>
	</div><!-- #main -->

	<div id="footer" role="contentinfo" class="container">
		<div id="colophon">



			<div id="site-info">
				<a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
					airFreshing.com				</a>
			</div><!-- #site-info -->

            <div class="menu-footer-other"><ul id="menu-other" class="menu"><li id="menu-item-15048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15048"><a href="https://www.airfreshing.com/ueber-uns">Über uns</a></li>
<li id="menu-item-15953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15953"><a href="https://www.airfreshing.com/team">aF-Team</a></li>
<li id="menu-item-15057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15057"><a href="https://www.airfreshing.com/mediadaten">Mediadaten</a></li>
<li id="menu-item-3196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3196"><a href="https://www.airfreshing.com/links">Links &#038; Partner</a></li>
<li id="menu-item-3745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3745"><a href="https://www.airfreshing.com/archiv">Archiv</a></li>
<li id="menu-item-3197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3197"><a href="https://www.airfreshing.com/impressum">Impressum</a></li>
</ul></div>            <div class="menu-footer-socialmedia"><ul id="menu-socialmedia" class="menu"><li id="menu-item-3203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3203"><a title="twitter" href="http://twitter.com/airFreshing">airfreshing @ twitter</a></li>
<li id="menu-item-3198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3198"><a title="facebook" href="http://www.facebook.com/airFreshing">airFreshing @ facebook</a></li>
<li id="menu-item-3200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3200"><a title="youtube" href="http://www.youtube.com/user/airfreshing">airfreshing @ Youtube</a></li>
<li id="menu-item-3202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3202"><a title="googleplus" href="https://plus.google.com/116662821907247983415">airfreshing @ google plus</a></li>
<li id="menu-item-3201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3201"><a title="flickr" href="http://www.flickr.com/people/airfreshing/">airfreshing @ flickr</a></li>
<li id="menu-item-8454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8454"><a title="foursquare" href="https://www.foursquare.com/airfreshing">airfreshing @ Foursquare</a></li>
<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a title="rss" href="http://www.airfreshing.com/feed">airfreshing rss feed</a></li>
</ul></div>
		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->


<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.airfreshing.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->

<div id="grid"></div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.airfreshing.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.airfreshing.com/piwik/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->







<script type="text/javascript">//
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-5320760-2']);
	_gaq.push(['_setDomainName','www.airfreshing.com'],['_trackPageview'],['_trackPageLoadTime']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//</script>
</body>
</html>

