<!DOCTYPE html><!--
-                             ___
-                     /      /                   /    /
-                ___    ___ (___  ___  ___  ___ (___    ___  ___
-               |   )| |   )|    |   )|___)|___ |   )| |   )|   )
-               |__/|| |    |    |    |__   __/ |  / | |  / |__/
-                                                           __/
--><html lang="de-DE"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="Pv5Bei-1D9Hhl45Ew7TUgHJQZv_av5n7N1lpd5VZfqU" />
<link href="https://plus.google.com/116662821907247983415" rel="publisher" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="/favicon.ico">

<title>Winter - ABS Avalanche Airbag mit neuen Produkthighlights | airFreshing.com</title>

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/af_logo_xl.png" />

    


<!-- All in One SEO Pack 3.3.4 bis Michael Torbert von Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Die Lawinenairbag-Pioniere von ABS Avalanche Airbag erfinden sich und ihre Produkte neu." />

<meta name="keywords"  content="abs,abs avalanche system,allgemein,freeride (wintersport),skitour,snowboard,telemark,wintersport" />

<meta http-equiv="content-language" content="de" />
<meta name="robots" content="index, follow" />
<meta name="author" content="airFreshing.com">
<meta name="audience" content="All">
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.airfreshing.com/#organization","url":"https://www.airfreshing.com/","name":"airFreshing.com","sameAs":[]},{"@type":"WebSite","@id":"https://www.airfreshing.com/#website","url":"https://www.airfreshing.com/","name":"airFreshing.com","publisher":{"@id":"https://www.airfreshing.com/#organization"}},{"@type":"WebPage","@id":"https://www.airfreshing.com/news-abs-avalanche-airbag-lawinenairbag#webpage","url":"https://www.airfreshing.com/news-abs-avalanche-airbag-lawinenairbag","inLanguage":"de-DE","name":"Winter &#8211; ABS Avalanche Airbag: Lawinenairbag-Pioniere erfinden sich und ihre Produkte neu","isPartOf":{"@id":"https://www.airfreshing.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.airfreshing.com/news-abs-avalanche-airbag-lawinenairbag#primaryimage","url":"https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_.jpg","width":800,"height":533},"primaryImageOfPage":{"@id":"https://www.airfreshing.com/news-abs-avalanche-airbag-lawinenairbag#primaryimage"},"datePublished":"2020-01-22T07:50:36+01:00","dateModified":"2020-01-22T07:50:36+01:00","description":"Die Lawinenairbag-Pioniere von ABS Avalanche Airbag erfinden sich und ihre Produkte neu."},{"@type":"Article","@id":"https://www.airfreshing.com/news-abs-avalanche-airbag-lawinenairbag#article","isPartOf":{"@id":"https://www.airfreshing.com/news-abs-avalanche-airbag-lawinenairbag#webpage"},"author":{"@id":"https://www.airfreshing.com/author/af-news#author"},"headline":"Winter &#8211; ABS Avalanche Airbag: Lawinenairbag-Pioniere erfinden sich und ihre Produkte neu","datePublished":"2020-01-22T07:50:36+01:00","dateModified":"2020-01-22T07:50:36+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.airfreshing.com/news-abs-avalanche-airbag-lawinenairbag#webpage"},"publisher":{"@id":"https://www.airfreshing.com/#organization"},"articleSection":"Allgemein, Freeride (Wintersport), Skitour, Snowboard, Telemark, Wintersport, ABS, ABS Avalanche System","image":{"@type":"ImageObject","@id":"https://www.airfreshing.com/news-abs-avalanche-airbag-lawinenairbag#primaryimage","url":"https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_.jpg","width":800,"height":533}},{"@type":"Person","@id":"https://www.airfreshing.com/author/af-news#author","name":"aF-news","sameAs":[]}]}</script>
<link rel="canonical" href="https://www.airfreshing.com/news-abs-avalanche-airbag-lawinenairbag" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Winter - ABS Avalanche Airbag mit neuen Produkthighlights | airFreshing.com" />
<meta property="og:description" content="Die Lawinenairbag-Pioniere von ABS Avalanche Airbag erfinden sich und ihre Produkte neu." />
<meta property="og:url" content="https://www.airfreshing.com/news-abs-avalanche-airbag-lawinenairbag" />
<meta property="og:site_name" content="airFreshing.com" />
<meta property="og:image" content="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_.jpg" />
<meta property="article:published_time" content="2020-01-22T07:50:36Z" />
<meta property="article:modified_time" content="2020-01-22T07:50:36Z" />
<meta property="og:image:secure_url" content="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Winter - ABS Avalanche Airbag mit neuen Produkthighlights | airFreshing.com" />
<meta name="twitter:description" content="Die Lawinenairbag-Pioniere von ABS Avalanche Airbag erfinden sich und ihre Produkte neu." />
<meta name="twitter:image" content="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Feed" href="https://www.airfreshing.com/feed" />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Kommentar-Feed" href="https://www.airfreshing.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.airfreshing.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/css/bootstrap-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/font-awesome-4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.airfreshing.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/wp-igsp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wrve-css-css'  href='https://www.airfreshing.com/wp-content/plugins/responsive-video-embed/css/rve.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-1.8.2.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/js/bootstrap.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.isotope.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel-3.0.6.pack.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-ui-1.8.23.custom.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.kinetic.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.lazyload.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.smoothDivScroll-1.3.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.airfreshing.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<link rel='https://api.w.org/' href='https://www.airfreshing.com/wp-json/' />
<link rel='prev' title='Winter &#8211; heatness® GmbH: Ratgeber &#8211; 6 Tipps, wie man sich auch in den Wintermonaten fit halten kann' href='https://www.airfreshing.com/winter-heatness-tipps-fitness' />
<link rel="alternate" type="application/json+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-abs-avalanche-airbag-lawinenairbag" />
<link rel="alternate" type="text/xml+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-abs-avalanche-airbag-lawinenairbag&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>

<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-245901 single-format-standard cookies-not-set">

    <div id="header" class="navbar navbar-fixed-top navbar-inverse-off">
        <div id="masthead1" class="navbar-inner ">
            <div id="access1" role="navigation" class="access-container container-fluid">

            <div role="banner" class="brand">
                <div id="branding-container">
                                           <div id="site-title">
                    <span>
                        <a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
                        <img src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_2013_500.png"  />
                        <img class="hidden logo symbol" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_symbol_optimized.svg"
                            /><img class="hidden logo text" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_text_optimized.svg" />
                            <span class="hide">airFreshing.com</span></a>

                    </span>
                    </div>

                    <div id="site-description" class="hide">Bergsport- und Outdoor-Blog</div>
                </div>
            </div><!-- #branding -->

                        <div class="skip-link screen-reader-text">
                <a href="#content" title="Skip to content">Skip to content</a>
            </div>

            <a class="qbbtn-navbar" data-toggle="collapse" data-target=".nav-collapse">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            </a>
                <div id="access-menu" class="">
                    <div id="access-menu-container" class=" pull-right nav">
                        <div class="nav nav-collapse collapse"><ul id="menu-main" class="nav pull-right "><li id="menu-item-3199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3199"><a title="home" href="https://www.airfreshing.com/">airFreshing</a></li>
<li id="menu-item-4278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4278"><a href="https://www.airfreshing.com/neues">News</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a href="https://www.airfreshing.com/saison/sommersport">Sommer</a></li>
<li id="menu-item-225787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-225787"><a href="https://www.airfreshing.com/saison/wintersport">Winter</a></li>
<li id="menu-item-3169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="https://www.airfreshing.com/testberichte">Tests</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://www.airfreshing.com/events">events</a></li>
<li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="https://www.airfreshing.com/ziele">ziele</a></li>
</ul></div>                                                <div class="qbsuche nav pull-right">
                            <ul class="search-menu" style="list-style: none">
                                <!-- <li><a id="start-search"><i class="icon icon-search"></i> Suchen</a></li> -->
                                <li><a id="start-search"><span class="qbsuchicon"></span></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            <div>



                                </div>

            </div><!-- #access -->



        </div><!-- #masthead -->


        </div><!-- #header -->

        
<div id="searchbar" class=" container">
    
<div class="container">
    <div class="row">
        <div class="span12">
            <form action="/" method="get" class="form-search ">
                <h2>Durchsuche airFreshing:</h2>
                <p><i class="icon icon-pencil"></i> <em>start typing ...</em></p>
                <input type="search" name="s" id="search-af" class="input input-xlarge "  value="" autocomplete="off"/>
                <a id="search-cancel"><i class="icon icon-backward"></i> zur&uuml;ck</a>
            </form>
        </div>
    </div>
</div>
<div id="searchresult" ></div>

</div>


<div id="content" class=" container">
<style type="text/css">
    @media (max-width: 1000px) {
        [id*='attachment'] {width: 100% !important;}
    }
</style>
<div class="row">

    <div class="span8">

        <div id="container" class="single">



                <div id="post-245901" class="post-245901 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-freeride category-skitour category-snowboard category-telemark category-wintersport tag-abs tag-abs-avalanche-system">

                    <div class="thumbnail mainimage"><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_-760x506.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_-600x533.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_-1x1.jpg" width="760" height="506" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_-760x506.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></picture>        
        <div class="thumbnail-caption">
                <h1 class="entry-title title">
                    <strong>Winter &#8211; ABS Avalanche Airbag</strong>
                    Lawinenairbag-Pioniere erfinden sich und ihre Produkte neu                </h1>

            </div>

            <div class="clearfix"><br/>
                <div class="label pull-right"><a class="white" href="#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>

                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a></div>&nbsp;
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 22.01.20</div>&nbsp;
                                    </div>
            </div>

        </div>



                                        <div class="clearfix">

                                            <div class="entry-content">
                                                    <div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fwww.airfreshing.com%2Fnews-abs-avalanche-airbag-lawinenairbag" data-timestamp="1579683036" data-backendurl="https://www.airfreshing.com/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.airfreshing.com%2Fnews-abs-avalanche-airbag-lawinenairbag" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-abs-avalanche-airbag-lawinenairbag&text=Winter%20%E2%80%93%20ABS%20Avalanche%20Airbag%3A%20Lawinenairbag-Pioniere%20erfinden%20sich%20und%20ihre%20Produkte%20neu" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.airfreshing.com%2Fnews-abs-avalanche-airbag-lawinenairbag%20Winter%20%E2%80%93%20ABS%20Avalanche%20Airbag%3A%20Lawinenairbag-Pioniere%20erfinden%20sich%20und%20ihre%20Produkte%20neu" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.airfreshing.com%2Fnews-abs-avalanche-airbag-lawinenairbag&subject=Winter%20%E2%80%93%20ABS%20Avalanche%20Airbag%3A%20Lawinenairbag-Pioniere%20erfinden%20sich%20und%20ihre%20Produkte%20neu" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-abs-avalanche-airbag-lawinenairbag" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div><p>Die <strong>Lawinenairbag-Pioniere von ABS</strong> sehen sich als Service- und Sicherheitspartner. Nach Jahren konstanter Entwicklung baut das Unternehmen nun Stück für Stück sein Portfolio um und geht mit <a href="https://www.airfreshing.com/news-abs-felix-neureuther-lawinenairbag" target="_blank" rel="noopener noreferrer">Felix Neureuther</a> und unter der Führung des neuen CEO SDr. Stephan Mohr in eine <strong>spannende Zukunft inkl. moderner Designsprache und vielseitigen Produkten</strong>.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_Lawinenairbag_A-LIGHT_Back.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_Lawinenairbag_A-LIGHT_Back-260x337.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_Lawinenairbag_A-LIGHT_Back-100x129.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_Lawinenairbag_A-LIGHT_Back-72x72.jpg" media="(min-width: 31px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_Lawinenairbag_A-LIGHT_Back-31x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_Lawinenairbag_A-LIGHT_Back-1x1.jpg" class="alignnone size-full wp-image-245907" alt="" width="268" height="347"></picture> <picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-LIGHT_Front.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-LIGHT_Front-260x346.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-LIGHT_Front-100x133.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-LIGHT_Front-72x72.jpg" media="(min-width: 30px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-LIGHT_Front-30x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-LIGHT_Front-1x1.jpg" class="alignnone size-full wp-image-245904" alt="" width="264" height="351"></picture></p>
<h2>Das neue Designversprechen von ABS</h2>
<p>Mit dem ABS A.LIGHT wird ein <strong>minimalistischer Lawinen-Airbag</strong> angeboten, der über ein integriertes ABS Airbag-System verfügt und mit einer 10l Base-Unit ausgestattet ist. Das Platzangebot kann<strong> optional auf 15 bzw. 25 Liter erweitert</strong> werden. Ein praktisches Zugsystem bietet schnellen Zugriff auf die mitgeführte Sicherheitsausrüstung, während ein flexibles Strap-System für den Transport zusätzlicher Ausrüstung dient. Deutlich kompakter ist der <strong>ABS A.CROSS mit kleinem Transportvolumen</strong>, um die Lawinenschutzausrüstung mit auf Tour zu nehmen. Der Airbag wird für Einsteiger auch als Kombi mit dem A.SSURE Paket angeboten.<picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-Ssure.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-Ssure-480x255.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-Ssure-360x191.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-Ssure-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-Ssure-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-Ssure-270x144.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-Ssure-260x138.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-Ssure-100x53.jpg" media="(min-width: 75px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-Ssure-75x40.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-Ssure-72x72.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-Ssure-1x1.jpg" class="alignnone size-full wp-image-245909" alt="" width="600" height="319"></picture></p>
<h2>A.SSURE &#8211; Lawinenausrüstung mit minimalem Packmaß</h2>
<p>Das<strong> kompaktes Set aus Sonde und Schaufel</strong> lässt sich problemlos ineinander schieben, um platzsparend in einen Airbag gepackt zu werden. Für die Ausrüstungssuche kann der Griff mit der <strong>neuen Beacon-Technologie</strong> ausgestattet werden. Passend dazu gibt es auch eine zweite Teleskopstange in Signalfarbe.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A.Way_App.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A.Way_App-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A.Way_App-760x506.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A.Way_App-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A.Way_App-600x533.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A.Way_App-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A.Way_App-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A.Way_App-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A.Way_App-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A.Way_App-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A.Way_App-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A.Way_App-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A.Way_App-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A.Way_App-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A.Way_App-1x1.jpg" class="alignnone size-full wp-image-245906" alt="" width="800" height="533"></picture></p>
<h2>A.WAY &#8211; Service-App und Beacon-Ausrüstungscheck</h2>
<p>Die <strong>ABS App für die optimale Tourenplanung</strong> bietet neben umfassenden Infromationen rund um Wettervorhersage und Lawinenwarndienst auch weitere Funktionen. Hierzu zählen bspw. <strong>Equipmentcheck und -ortung</strong> durch die neue Beacon-Technologie via Bluetooth Low Energy. Möglich ist das durch die künftig mögliche <strong>Einbettung des Beacons in ABS-Produkte</strong>.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-WEAR_Kollektion.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-WEAR_Kollektion-768x642.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-WEAR_Kollektion-760x636.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-WEAR_Kollektion-600x600.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-WEAR_Kollektion-480x401.jpg" media="(min-width: 478px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-WEAR_Kollektion-478x400.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-WEAR_Kollektion-360x301.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-WEAR_Kollektion-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-WEAR_Kollektion-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-WEAR_Kollektion-270x226.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-WEAR_Kollektion-260x217.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-WEAR_Kollektion-100x84.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-WEAR_Kollektion-72x72.jpg" media="(min-width: 48px)"><source  srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-WEAR_Kollektion-48x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-WEAR_Kollektion-1x1.jpg" class="alignnone size-full wp-image-245905" alt="" width="800" height="669"></picture></p>
<h2>A.WEAR &#8211; erste exklusive ABS-Bekleidungslinie</h2>
<p>Auch im Bekleidungssegment bietet ABS in Zukunft eigene Produkte an, allerdings in <strong>limitierter Auflage von 1.000 Sets</strong>. Hierzu zählt neben einer ultraleichten und hochfunktionellen 3-Lagen-Jacke auch eine Hardshell-Hose. Dabei wird bewusst auf ein minimalistisches und hochwertiges Design gesetzt. Versteckte Details wie ein reflektierender Druck, <strong>thermoisolierte Taschen</strong> und weitere Befestigungsmöglichkeiten runden das Konzept ab. <strong>100% recycelbar im PYUA Closed-Loop-Recycling</strong>.</p>
<p><small>Quelle: ABS Avalanche Airbag</small></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fwww.airfreshing.com%2Fnews-abs-avalanche-airbag-lawinenairbag" data-timestamp="1579683036" data-backendurl="https://www.airfreshing.com/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.airfreshing.com%2Fnews-abs-avalanche-airbag-lawinenairbag" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-abs-avalanche-airbag-lawinenairbag&text=Winter%20%E2%80%93%20ABS%20Avalanche%20Airbag%3A%20Lawinenairbag-Pioniere%20erfinden%20sich%20und%20ihre%20Produkte%20neu" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.airfreshing.com%2Fnews-abs-avalanche-airbag-lawinenairbag%20Winter%20%E2%80%93%20ABS%20Avalanche%20Airbag%3A%20Lawinenairbag-Pioniere%20erfinden%20sich%20und%20ihre%20Produkte%20neu" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.airfreshing.com%2Fnews-abs-avalanche-airbag-lawinenairbag&subject=Winter%20%E2%80%93%20ABS%20Avalanche%20Airbag%3A%20Lawinenairbag-Pioniere%20erfinden%20sich%20und%20ihre%20Produkte%20neu" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-abs-avalanche-airbag-lawinenairbag" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div><div class='rp4wp-related-posts'>
<h3>Ähnliche Beiträge</h3>
<ul>
<li><div class='rp4wp-related-post-image'>
<a href='https://www.airfreshing.com/news-abs-avalanche-airbag-umtausch-stahlpatronen-abs-twinbag-system'><img width="72" height="72" src="https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_ABS_Stahlpatrone_steel_cartridge-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.airfreshing.com/bilder/2014/12/airfreshing_2014_ABS_Stahlpatrone_steel_cartridge-72x72.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://www.airfreshing.com/news-abs-avalanche-airbag-umtausch-stahlpatronen-abs-twinbag-system'>News - ABS Avalanche Airbag System: ACHTUNG - Rückruf von Stahlpatronen und ABS TwinBag-Systemen</a><p>News - ABS Avalanche Airbag System: ACHTUNG - Rückruf von Stahlpatronen und ABS TwinBag-Systemen.</p></div>
</li>
<li><div class='rp4wp-related-post-image'>
<a href='https://www.airfreshing.com/news-abs-avalanche-airbag-frauen-freeride-wintersport-skiunfall-maennerdomaene'><img width="72" height="72" src="https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Eva_Walkner_FWT_ABS-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.airfreshing.com/bilder/2014/12/airFreshing_2014_Eva_Walkner_FWT_ABS-72x72.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://www.airfreshing.com/news-abs-avalanche-airbag-frauen-freeride-wintersport-skiunfall-maennerdomaene'>News - ABS Avalanche Airbag: Alpinunfälle bleiben Männerdomäne - riskieren Frauen seltener Kopf und Kragen?</a><p>News - ABS Avalanche Airbag: Alpinunfälle bleiben Männerdomäne - riskieren Frauen seltener Kopf und Kragen?</p></div>
</li>
<li><div class='rp4wp-related-post-image'>
<a href='https://www.airfreshing.com/portrait-abs-peter-aschauer-30-jahre-abs-lawinenairbag-jubilaeum-freeride'><img width="72" height="72" src="https://www.airfreshing.com/bilder/2015/03/airfreshing_2015_Potrait_ABS_30Jubilaeum_ISPO-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.airfreshing.com/bilder/2015/03/airfreshing_2015_Potrait_ABS_30Jubilaeum_ISPO-72x72.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://www.airfreshing.com/portrait-abs-peter-aschauer-30-jahre-abs-lawinenairbag-jubilaeum-freeride'>Portrait - ABS Peter Aschauer GmbH: 30 Jahre ABS Lawinenairbag - vom Nischenprodukt zur Standardausrüstung</a><p>Portrait - ABS Peter Aschauer GmbH: 30 Jahre ABS Lawinenairbag - vom Nischenprodukt zur Standardausrüstung</p></div>
</li>
</ul>
</div>
                                                    
                                                
                                            </div><!-- .entry-content -->

                                            <div class="entry-meta">
                                                    <div class="entry-date"></div>
                                                    <span class="meta-prep meta-prep-author">ver&ouml;ffentlicht am </span> <a href="https://www.airfreshing.com/news-abs-avalanche-airbag-lawinenairbag" title="08:50" rel="bookmark"><span class="entry-date">2020/01/22</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://www.airfreshing.com/author/af-news" title="View all posts by aF-news">aF-news</a></span>                                            </div><!-- .entry-meta -->

                                            <div class="entry-gallery">

                                            </div>
                                            <div class="entry-related">


                                            </div>
                                        </div>

                        
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news-abs-avalanche-airbag-lawinenairbag#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.airfreshing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="ac321b75cb"  name="ac321b75cb"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a9c1b4157c7735ea177617574b7303b7" );document.getElementById("ac321b75cb").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- Mailchimp for WordPress v4.7.4 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Trage mich in den Newsletter ein!</span></label></p><!-- / Mailchimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='245901' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                    <div class="entry-utility">
                                                                    </div><!-- .entry-utility -->
                </div><!-- #post-## -->



                </div><!-- #container -->
</div>
<div class="span4">
    <div class="pictures clearfix">
        <h3><i class="icon icon-picture"></i> Bilder</h3>
        
		<div id='gallery-1' class='gallery galleryid-245901 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Winter &#8211; ABS Avalanche Airbag: Lawinenairbag-Pioniere erfinden sich und ihre Produkte neu (© ABS Avalanche Airbag)" rel="gallery-245901" class="attachment-245908" href="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_-72x72.jpg" class="galleryThumbnail  jetpack-lazy-image" alt="" data-lazy-src="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_LAwinenairbag_A.Cross_-72x72.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="ABS Avalanche Airbag: Lawinenairbag A-Light (© ABS Avalanche Airbag)" rel="gallery-245901" class="attachment-245904" href="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-LIGHT_Front.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-LIGHT_Front-72x72.jpg" class="galleryThumbnail  jetpack-lazy-image" alt="" data-lazy-src="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-LIGHT_Front-72x72.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="ABS Avalanche Airbag: Lawinenairbag A-Light (© ABS Avalanche Airbag)" rel="gallery-245901" class="attachment-245907" href="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_Lawinenairbag_A-LIGHT_Back.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_Lawinenairbag_A-LIGHT_Back-72x72.jpg" class="galleryThumbnail  jetpack-lazy-image" alt="" data-lazy-src="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_Lawinenairbag_A-LIGHT_Back-72x72.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="ABS Avalanche Airbag: Lawinensicherheitsausrüstung A-Ssure (© ABS Avalanche Airbag)" rel="gallery-245901" class="attachment-245909" href="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-Ssure.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-Ssure-72x72.jpg" class="galleryThumbnail  jetpack-lazy-image" alt="" data-lazy-src="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-Ssure-72x72.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="ABS Avalanche Airbag: Lawinenapp A.Way (© ABS Avalanche Airbag)" rel="gallery-245901" class="attachment-245906" href="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A.Way_App.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A.Way_App-72x72.jpg" class="galleryThumbnail  jetpack-lazy-image" alt="" data-lazy-src="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A.Way_App-72x72.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="ABS Avalanche Airbag: Lawinenapp A.Wear (© ABS Avalanche Airbag)" rel="gallery-245901" class="attachment-245905" href="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-WEAR_Kollektion.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-WEAR_Kollektion-72x72.jpg" class="galleryThumbnail  jetpack-lazy-image" alt="" data-lazy-src="https://www.airfreshing.com/bilder/2020/01/airfreshing_2020_Winter_ABS_A-WEAR_Kollektion-72x72.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl>
            <br style='clear: both;' />
        </div>

        
    </div>

        
		<div id="primary" class="widget-area hidden-phone" role="complementary">
                        
			<ul class="xoxo list list-unstyled" style="list-style: none">

                            <li id="socialmedia" >

<div id="newsletter">
<h3>Newsletter</h3>
<script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-168940" method="post" data-id="168940" data-name="Default sign-up form" ><div class="mc4wp-form-fields">	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
    <input type="hidden" name="_mc4wp_action" value="subscribe" />
    <input type="submit" value="abonnieren"/>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1579698347" /><input type="hidden" name="_mc4wp_form_id" value="168940" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>

                            <div id="ticker">
                                                                 
                            <div>
                                <h3><a href="https://twitter.com/airfreshing" target="_blank"><i class="icon icon-bullhorn"></i> @airfreshing</a></h3>
                                <div>
                                

<a class="twitter-timeline" href="https://twitter.com/airFreshing" data-widget-id="285718595915366400">Tweets von @airFreshing</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


                            </div>
                            </div>
                            </div>




                            </li>
			</ul>

		</div>



</div>
</div>
	</div><!-- #main -->

	<div id="footer" role="contentinfo" class="container">
		<div id="colophon">



			<div id="site-info">
				<a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
					airFreshing.com				</a>
			</div><!-- #site-info -->

            <div class="menu-footer-other"><ul id="menu-other" class="menu"><li id="menu-item-15048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15048"><a href="https://www.airfreshing.com/ueber-uns">Über uns</a></li>
<li id="menu-item-15953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15953"><a href="https://www.airfreshing.com/team">aF-Team</a></li>
<li id="menu-item-15057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15057"><a href="https://www.airfreshing.com/mediadaten">Mediadaten</a></li>
<li id="menu-item-3196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3196"><a href="https://www.airfreshing.com/links">Links &#038; Partner</a></li>
<li id="menu-item-3197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3197"><a href="https://www.airfreshing.com/impressum">Impressum</a></li>
<li id="menu-item-229297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229297"><a href="https://www.airfreshing.com/datenschutzerklaerung">Datenschutzerklärung</a></li>
</ul></div>            <div class="menu-footer-socialmedia"><ul id="menu-socialmedia" class="menu"><li id="menu-item-3203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3203"><a title="twitter" href="http://twitter.com/airFreshing">airfreshing @ twitter</a></li>
<li id="menu-item-3198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3198"><a title="facebook" href="http://www.facebook.com/airFreshing">airFreshing @ facebook</a></li>
<li id="menu-item-3200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3200"><a title="youtube" href="http://www.youtube.com/user/airfreshing">airfreshing @ Youtube</a></li>
<li id="menu-item-3202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3202"><a title="googleplus" href="https://plus.google.com/116662821907247983415">airfreshing @ google plus</a></li>
<li id="menu-item-3201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3201"><a title="flickr" href="http://www.flickr.com/people/airfreshing/">airfreshing @ flickr</a></li>
<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a title="rss" href="https://www.airfreshing.com/feed">airfreshing rss feed</a></li>
</ul></div>
		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->


<script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script><link rel='stylesheet' id='shariffcss-css'  href='https://www.airfreshing.com/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/responsify-wp/src/picturefill.3.0.1.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/shariff/js/shariff.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/shariff/js/shariff-popup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'14518127',post:'245901',tz:'1',srv:'www.airfreshing.com'} ]);
	_stq.push([ 'clickTrackerInit', '14518127', '245901' ]);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Diese Website benutzt Cookies, die beim Besuch von airFreshing.com automatisch in deinem Browser abgelegt werden. Per Klick auf "OK" erklärst du dich im Sinne der EU-Datenschutzgrundverordnung (DSVGO) damit einverstanden!</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script type="text/javascript">
    jQuery( document).ready(function($) {
        $('#menu-other a').removeClass('btn');
    });
</script>

<div id="grid"></div>



<!-- Piwik -->
<!-- <script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.airfreshing.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.airfreshing.com/piwik/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript> -->
<!-- End Piwik Code -->






<!-- 
<script type="text/javascript">//
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-5320760-2']);
	_gaq.push(['_setDomainName','www.airfreshing.com'],['_trackPageview'],['_trackPageLoadTime']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script> -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-97213670-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5320760-2');
</script>


</body>
</html>

