<!DOCTYPE html><!--
-                             ___
-                     /      /                   /    /
-                ___    ___ (___  ___  ___  ___ (___    ___  ___
-               |   )| |   )|    |   )|___)|___ |   )| |   )|   )
-               |__/|| |    |    |    |__   __/ |  / | |  / |__/
-                                                           __/
--><html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="Pv5Bei-1D9Hhl45Ew7TUgHJQZv_av5n7N1lpd5VZfqU" />
<link href="https://plus.google.com/116662821907247983415" rel="publisher" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="/favicon.ico">

<title>Rother Wanderführer - 54 Touren rund um München | airFreshing.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/af_logo_xl.png" />

    


<script type='text/javascript'>
var ct_ajaxurl = 'https://www.airfreshing.com/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;
 </script>

<!-- All in One SEO Pack 2.3.13.1 by Michael Torbert of Semper Fi Web Design[735,883] -->
<link rel="author" href="http://plus.google.com/116662821907247983415" />
<meta name="description"  content="News - Bergverlag Rother / Rother Wanderführer: 54 Touren rund um München vom Dachauer Land bis ins Alpenvorland" />

<meta name="keywords"  content="andechs,bergverlag rother,dacheau,download,gps-daten,gps-tracvk,münchen,rother wanderführer,spazieren,wandern,wanderroute,allgemein,bergsteigen,gps,ziele" />

<meta http-equiv="content-language" content="de" />
<meta name="robots" content="index, follow" />
<meta name="author" content="airFreshing.com">
<meta name="audience" content="All">
<link rel="canonical" href="https://www.airfreshing.com/news-bergverlag-rother-rother-wanderfu%cc%88hrer-54-touren-rund-um-mu%cc%88nchen" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Feed" href="https://www.airfreshing.com/feed" />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Kommentar-Feed" href="https://www.airfreshing.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.airfreshing.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.airfreshing.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://www.airfreshing.com/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/css/bootstrap-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/font-awesome-4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/wp-igsp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://www.airfreshing.com/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-1.8.2.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/js/bootstrap.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.isotope.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel-3.0.6.pack.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-ui-1.8.23.custom.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.kinetic.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.lazyload.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.smoothDivScroll-1.3.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/script.js'></script>
<link rel='https://api.w.org/' href='https://www.airfreshing.com/wp-json/' />
<link rel='prev' title='Event &#8211; The North Face Mountain Festival 2017: Ein Wochenende lang Canyoning, Klettern, Laufen, Paragliden oder Wandern' href='https://www.airfreshing.com/event-the-north-face-mountain-festival-2017-canyoning-klettern-laufen-paragliden-wandern' />
<link rel='next' title='News &#8211; Deutscher Alpenverein e.V.: Neue Norm (EN 958) für Klettersteigsets soll Sicherheitslücken schließen' href='https://www.airfreshing.com/news-deutscher-alpenverein-dav-neue-sicherheitsnorm-en958-klettersteigset' />
<link rel="alternate" type="application/json+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen" />
<link rel="alternate" type="text/xml+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-400x341.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="airFreshing.com"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ziele &#8211; Bergverlag Rother / Rother Wanderführer: 54 Touren rund um München vom Dachauer Land bis ins Alpenvorland"/>
<meta property="og:url" content="https://www.airfreshing.com/news-bergverlag-rother-rother-wanderfu%cc%88hrer-54-touren-rund-um-mu%cc%88nchen"/>
<meta property="og:image" content="https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-400x341.jpg"/>
<meta property="og:description" content="News - Bergverlag Rother / Rother Wanderführer: 54 Touren rund um München vom Dachauer Land bis ins Alpenvorland"/>
<!-- /OpenGraph Tags -->

</head>

<body class="post-template-default single single-post postid-226231 single-format-standard">

    <div id="header" class="navbar navbar-fixed-top navbar-inverse-off">
        <div id="masthead1" class="navbar-inner ">
            <div id="access1" role="navigation" class="access-container container-fluid">

            <div role="banner" class="brand">
                <div id="branding-container">
                                           <div id="site-title">
                    <span>
                        <a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
                        <img src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_2013_500.png"  />
                        <img class="hidden logo symbol" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_symbol_optimized.svg"
                            /><img class="hidden logo text" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_text_optimized.svg" />
                            <span class="hide">airFreshing.com</span></a>

                    </span>
                    </div>

                    <div id="site-description" class="hide">Online-Magazin Outdoor und Bergsport im Sommer und Winter</div>
                </div>
            </div><!-- #branding -->

                        <div class="skip-link screen-reader-text">
                <a href="#content" title="Skip to content">Skip to content</a>
            </div>

            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            </a>
                <div id="access-menu" class="">
                    <div id="access-menu-container" class=" pull-right nav">
                        <div class="nav nav-collapse collapse"><ul id="menu-main" class="nav pull-right "><li id="menu-item-3199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3199"><a title="home" href="https://www.airfreshing.com/">airFreshing</a></li>
<li id="menu-item-4278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4278"><a href="https://www.airfreshing.com/neues">News</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a href="https://www.airfreshing.com/saison/sommersport">Sommer</a></li>
<li id="menu-item-225787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225787"><a href="https://www.airfreshing.com/saison/wintersport">Winter</a></li>
<li id="menu-item-3169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="https://www.airfreshing.com/testberichte">Tests</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://www.airfreshing.com/events">events</a></li>
<li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3170"><a href="https://www.airfreshing.com/ziele">ziele</a></li>
</ul></div>                                                <div class="nav pull-right">
                        <ul class="search-menu" style="list-style: none"><li><a id="start-search"><i class="icon icon-search"></i> Suchen</a></li></ul>
                        </div>
                    </div>
                </div>
            <div>



                                </div>

            </div><!-- #access -->



        </div><!-- #masthead -->


        </div><!-- #header -->

        
<div id="searchbar" class=" container">
    
<div class="container">
    <div class="row">
        <div class="span12">
            <form action="/" method="get" class="form-search ">
                <h2>Durchsuche airFreshing:</h2>
                <p><i class="icon icon-pencil"></i> <em>start typing ...</em></p>
                <input type="search" name="s" id="search-af" class="input input-xlarge "  value="" autocomplete="off"/>
                <a id="search-cancel"><i class="icon icon-backward"></i> zur&uuml;ck</a>
            </form>
        </div>
    </div>
</div>
<div id="searchresult" ></div>

</div>


<div id="content" class=" container">
<div class="row">

    <div class="span8">

        <div id="container" class="single">



                <div id="post-226231" class="post-226231 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-bergsteigen category-gps category-wandern category-ziele tag-andechs tag-bergverlag-rother tag-dacheau tag-download tag-gps-daten tag-gps-tracvk tag-munchen tag-rother-wanderfuehrer tag-spazieren tag-wandern tag-wanderroute">

                    <div class="thumbnail mainimage"><img width="760" height="648" src="https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-760x648.jpg" class="photo wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-760x648.jpg 760w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-400x341.jpg 400w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-768x655.jpg 768w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-480x409.jpg 480w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-360x307.jpg 360w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-260x222.jpg 260w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-270x230.jpg 270w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-100x85.jpg 100w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-469x400.jpg 469w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-47x40.jpg 47w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-320x273.jpg 320w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-200x171.jpg 200w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie.jpg 800w" sizes="(max-width: 760px) 100vw, 760px" />        
        <div class="thumbnail-caption">
                <h1 class="entry-title title">
                    <strong>Ziele &#8211; Bergverlag Rother / Rother Wanderführer</strong>
                    54 Touren rund um München vom Dachauer Land bis ins Alpenvorland                </h1>

            </div>

            <div class="clearfix"><br/>
                <div class="label pull-right"><a class="white" href="#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>

                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a></div>&nbsp;
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 01.06.17</div>&nbsp;
                                    </div>
            </div>

        </div>



                                        <div class="clearfix">

                                            <div class="entry-content">
                                                    <div class="twoclick_social_bookmarks_post_226231 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_226231')){$('.twoclick_social_bookmarks_post_226231').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"like","language":"de_DE"},"twitter":{"reply_to":"airfreshing","tweet_text":"%20Ziele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20...","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","referrer_track":""},"xing":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Xing senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/www.airfreshing.com\/news-bergverlag-rother-rother-wanderfu%cc%88hrer-54-touren-rund-um-mu%cc%88nchen","post_id":226231,"post_title_referrer_track":"Ziele+%26%238211%3B+Bergverlag+Rother+%2F+Rother+Wanderfu%CC%88hrer%3A+54+Touren+rund+um+Mu%CC%88nchen+vom+Dachauer+Land+bis+ins+Alpenvorland","display_infobox":"on"});}});
/* ]]&gt; */</script></div><p>Raus aus der Stadt und<strong> direkt hinein ins Wandervergnügen</strong> – ohne weite Anfahrt und ohne aufwändige Planung. Wer die bayerische Metropole und Weltstadt mit Herz einmal hinter sich lassen und Frischluft schnuppern will, dem bieten sich <strong>in unmittelbarer Umgebung zu München</strong> zahlreiche Möglichkeiten in einer wald- und seenreichen Landschaft. 54 Entdeckungstouren sind im neuen Rother Wanderführer »Rund um München« zusammengefasst, wobei das Spektrum vom <strong>Feierabend-Spaziergang</strong> mit der Familie bis hin zur konditionell fordernden <strong>ganztägigen Wanderung</strong> reicht. Und das alles nur einen Steinwurf von der Millionenstadt entfernt. Manch einer wird überrascht sein, wie viel Natur, wie viel Stille und wie viel Weite sich vor den Toren der großen Stadt zu finden ist. Jede Tour wird mit einer <strong>zuverlässigen Tourenbeschreibung</strong>, mit einem Wanderkärtchen und einem aussagekräftigen Streckenprofil vorgestellt. Außerdem stehen GPS-Daten zum Download von der Internetseite des Bergverlag Rother bereit. Passend dazu gibt&#8217;s von Autor <a href="http://www.bergfotos.de" target="_blank" rel="noopener noreferrer">Joachim Burghardt</a> spannende <strong>Hintergrundinfos und Anekdoten</strong> rund um Land, Leute und Sehenswürdigkeiten.</p>
<p><img class="alignnone size-full wp-image-226238" src="https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen.jpg" alt="" width="800" height="1141" srcset="https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen.jpg 800w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-400x571.jpg 400w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-768x1095.jpg 768w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-480x685.jpg 480w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-360x513.jpg 360w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-260x371.jpg 260w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-270x385.jpg 270w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-760x1084.jpg 760w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-100x143.jpg 100w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-280x400.jpg 280w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-28x40.jpg 28w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-320x456.jpg 320w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-200x285.jpg 200w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-561x800.jpg 561w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p><span style="text-decoration: underline;"><strong>Die Details im Überblick:<br />
</strong></span><strong>Verlag:</strong> bergverlag Rother Rother Wanderführer<br />
<strong>Autor:</strong> Joachim Burghardt<br />
<strong>Titel:</strong> Rund um München &#8211; vom Dachauer Land bis ins Alpenvorland (54 Touren)<br />
<strong>Inhalt:</strong> GPS-Daten zum Download, 232 Seiten mit 168 Fotos, 54 Höhenprofilen, 54 Wanderkärtchen im Maßstab 1:50.000 und 1:75.000 sowie zwei Übersichtskarten im Maßstab 1:500.000 und 1:800.000<br />
<strong>Format:</strong> 11,5 x 16,5 cm, kartoniert mit Polytex-Laminierung<br />
Preis: 14,90 Euro (15,40 Euro in Österreich bzw 19,90 SFr)</p>
<p><small>Quelle: Bergverlag Rother</small></p>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-buttons  "
		     	 id="wpusb-container-buttons"
				 data-element-url="https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen"
		     	 data-element-title="Ziele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland"
			     data-attr-reference="226231"
			     data-attr-nonce="f9e5765703"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Auf Facebook teilen"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Teilen"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen&text=I just saw%20Ziele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland%20-%20Click to see also%20☛%20&via=airFreshing" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-gmail " >

				<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Ziele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland&body=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen
%0A%0AZiele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland%0A%0ARaus%20aus%20der%20Stadt%20und%20direkt%20hinein%20ins%20Wandervergnu%CC%88gen%20%E2%80%93%20ohne%20weite%20Anfahrt%20und%20ohne%20aufw%C3%A4ndige%20Planung.%20Wer%20die%20bayerische%20Metropole%20und%20Weltstadt%20mit%20Herz%20einmal%20hinter%20sich%20lassen%20und%20Frischluft%20schnuppern%20will%2C%20dem%20bieten%20sich%20in%20unmittelbarer%20Umgebung%20zu%20M%C3%BCnchen%20zahlreiche%20M%C3%B6glichkeiten%20in%20einer%20wald-%20und%20seenreichen%20Landschaft.%2054%20Entdeckungstouren%20sind%20im%20neuen%20Rother%20Wanderfu%CC%88hrer%20%C2%BBRund%20um%20Mu%CC%88nchen%C2%AB%20zusammengefasst%2C%20wobei%20das%20Spektrum%20vom%20Feierabend-Spaziergang%20mit%20der%20Familie%20bis%20hin%20zur%20konditionell%20fordernden%20ganzt%C3%A4gigen%20Wanderung%20reicht.%20Und%20das%20alles%20nur%20einen%20Steinwurf%20von%20der%20Millionenstadt%20entfernt.%20Manch%20einer%20wird%20u%CC%88berrascht%20sein%2C%20wie%20viel%20Natur%2C%20wie%20viel%20Stille%20und%20wie%20viel%20Weite%20sich%20vor%20den%20Toren%20der%20gro%C3%9Fen%20Stadt%20zu%20finden%20ist.%20Jede%20Tour%20wird%20mit%20einer%20zuverl%C3%A4ssigen%20Tourenbeschreibung%2C%20mit%20einem%20Wanderk%C3%A4rtchen%20und%20einem%20aussagekr%C3%A4ftigen%20Streckenprofil%20vorgestellt.%20Au%C3%9Ferdem%20stehen%20GPS-Daten%20zum%20Download%20von%20der%20Internetseite%20des%20Bergverlag%20Rother%20bereit.%20Passend%20dazu%20gibt%27s%20von%20Autor%20Joachim%20Burghardt%20spannende%20Hintergrundinfos%20und%20Anekdoten%20rund%20um%20Land%2C%20Leute%20und%20Sehenswu%CC%88rdigkeiten.%0D%0A%0D%0A%0D%0A%0D%0ADie%20Details%20im%20%C3%9Cberblick%3A%0D%0AVerlag%3A%20bergverlag%20Rother%20Rother%20Wanderfu%CC%88hrer%0D%0AAutor%3A%20Joachim%20Burghardt%0D%0ATitel%3A%20Rund%20um%20Mu%CC%88nchen%20-%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland%20%2854%20Touren%29%0D%0AInhalt%3A%20GPS-Daten%20zum%20Download%2C%20232%20Seiten%20mit%20168%20Fotos%2C%2054%20H%C3%B6henprofilen%2C%2054%20Wanderk%C3%A4rtchen%20im%20Ma%C3%9Fstab%201%3A50.000%20und%201%3A75.000%20sowie%20zwei%20%C3%9Cbersichtskarten%20im%20Ma%C3%9Fstab%201%3A500.000%20und%201%3A800.000%0D%0AFormat%3A%2011%2C5%20x%2016%2C5%20cm%2C%20kartoniert%20mit%20Polytex-Laminierung%0D%0APreis%3A%2014%2C90%20Euro%20%2815%2C40%20Euro%20in%20%C3%96sterreich%20bzw%2019%2C90%20SFr%29%0D%0A%0D%0AQuelle%3A%20Bergverlag%20Rother%0A&tf=1" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Send by Gmail"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-gmail-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Gmail"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-buttons "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Auf Facebook teilen"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen&text=I just saw%20Ziele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland%20-%20Click to see also%20☛%20&via=airFreshing" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Bei Google+ teilen"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Ziele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland%20☛%20https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen&media=https%3A%2F%2Fwww.airfreshing.com%2Fbilder%2F2017%2F06%2Fairfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie.jpg&description=Ziele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Auf Pinterest pinnen"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen&title=Ziele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="LinkedIn"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen&title=Ziele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Auf Tumblr teilen"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Ziele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland&body=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen
%0A%0AZiele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland%0A%0ARaus%20aus%20der%20Stadt%20und%20direkt%20hinein%20ins%20Wandervergnu%CC%88gen%20%E2%80%93%20ohne%20weite%20Anfahrt%20und%20ohne%20aufw%C3%A4ndige%20Planung.%20Wer%20die%20bayerische%20Metropole%20und%20Weltstadt%20mit%20Herz%20einmal%20hinter%20sich%20lassen%20und%20Frischluft%20schnuppern%20will%2C%20dem%20bieten%20sich%20in%20unmittelbarer%20Umgebung%20zu%20M%C3%BCnchen%20zahlreiche%20M%C3%B6glichkeiten%20in%20einer%20wald-%20und%20seenreichen%20Landschaft.%2054%20Entdeckungstouren%20sind%20im%20neuen%20Rother%20Wanderfu%CC%88hrer%20%C2%BBRund%20um%20Mu%CC%88nchen%C2%AB%20zusammengefasst%2C%20wobei%20das%20Spektrum%20vom%20Feierabend-Spaziergang%20mit%20der%20Familie%20bis%20hin%20zur%20konditionell%20fordernden%20ganzt%C3%A4gigen%20Wanderung%20reicht.%20Und%20das%20alles%20nur%20einen%20Steinwurf%20von%20der%20Millionenstadt%20entfernt.%20Manch%20einer%20wird%20u%CC%88berrascht%20sein%2C%20wie%20viel%20Natur%2C%20wie%20viel%20Stille%20und%20wie%20viel%20Weite%20sich%20vor%20den%20Toren%20der%20gro%C3%9Fen%20Stadt%20zu%20finden%20ist.%20Jede%20Tour%20wird%20mit%20einer%20zuverl%C3%A4ssigen%20Tourenbeschreibung%2C%20mit%20einem%20Wanderk%C3%A4rtchen%20und%20einem%20aussagekr%C3%A4ftigen%20Streckenprofil%20vorgestellt.%20Au%C3%9Ferdem%20stehen%20GPS-Daten%20zum%20Download%20von%20der%20Internetseite%20des%20Bergverlag%20Rother%20bereit.%20Passend%20dazu%20gibt%27s%20von%20Autor%20Joachim%20Burghardt%20spannende%20Hintergrundinfos%20und%20Anekdoten%20rund%20um%20Land%2C%20Leute%20und%20Sehenswu%CC%88rdigkeiten.%0D%0A%0D%0A%0D%0A%0D%0ADie%20Details%20im%20%C3%9Cberblick%3A%0D%0AVerlag%3A%20bergverlag%20Rother%20Rother%20Wanderfu%CC%88hrer%0D%0AAutor%3A%20Joachim%20Burghardt%0D%0ATitel%3A%20Rund%20um%20Mu%CC%88nchen%20-%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland%20%2854%20Touren%29%0D%0AInhalt%3A%20GPS-Daten%20zum%20Download%2C%20232%20Seiten%20mit%20168%20Fotos%2C%2054%20H%C3%B6henprofilen%2C%2054%20Wanderk%C3%A4rtchen%20im%20Ma%C3%9Fstab%201%3A50.000%20und%201%3A75.000%20sowie%20zwei%20%C3%9Cbersichtskarten%20im%20Ma%C3%9Fstab%201%3A500.000%20und%201%3A800.000%0D%0AFormat%3A%2011%2C5%20x%2016%2C5%20cm%2C%20kartoniert%20mit%20Polytex-Laminierung%0D%0APreis%3A%2014%2C90%20Euro%20%2815%2C40%20Euro%20in%20%C3%96sterreich%20bzw%2019%2C90%20SFr%29%0D%0A%0D%0AQuelle%3A%20Bergverlag%20Rother%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Ziele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland&body=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen
%0A%0AZiele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland%0A%0ARaus%20aus%20der%20Stadt%20und%20direkt%20hinein%20ins%20Wandervergnu%CC%88gen%20%E2%80%93%20ohne%20weite%20Anfahrt%20und%20ohne%20aufw%C3%A4ndige%20Planung.%20Wer%20die%20bayerische%20Metropole%20und%20Weltstadt%20mit%20Herz%20einmal%20hinter%20sich%20lassen%20und%20Frischluft%20schnuppern%20will%2C%20dem%20bieten%20sich%20in%20unmittelbarer%20Umgebung%20zu%20M%C3%BCnchen%20zahlreiche%20M%C3%B6glichkeiten%20in%20einer%20wald-%20und%20seenreichen%20Landschaft.%2054%20Entdeckungstouren%20sind%20im%20neuen%20Rother%20Wanderfu%CC%88hrer%20%C2%BBRund%20um%20Mu%CC%88nchen%C2%AB%20zusammengefasst%2C%20wobei%20das%20Spektrum%20vom%20Feierabend-Spaziergang%20mit%20der%20Familie%20bis%20hin%20zur%20konditionell%20fordernden%20ganzt%C3%A4gigen%20Wanderung%20reicht.%20Und%20das%20alles%20nur%20einen%20Steinwurf%20von%20der%20Millionenstadt%20entfernt.%20Manch%20einer%20wird%20u%CC%88berrascht%20sein%2C%20wie%20viel%20Natur%2C%20wie%20viel%20Stille%20und%20wie%20viel%20Weite%20sich%20vor%20den%20Toren%20der%20gro%C3%9Fen%20Stadt%20zu%20finden%20ist.%20Jede%20Tour%20wird%20mit%20einer%20zuverl%C3%A4ssigen%20Tourenbeschreibung%2C%20mit%20einem%20Wanderk%C3%A4rtchen%20und%20einem%20aussagekr%C3%A4ftigen%20Streckenprofil%20vorgestellt.%20Au%C3%9Ferdem%20stehen%20GPS-Daten%20zum%20Download%20von%20der%20Internetseite%20des%20Bergverlag%20Rother%20bereit.%20Passend%20dazu%20gibt%27s%20von%20Autor%20Joachim%20Burghardt%20spannende%20Hintergrundinfos%20und%20Anekdoten%20rund%20um%20Land%2C%20Leute%20und%20Sehenswu%CC%88rdigkeiten.%0D%0A%0D%0A%0D%0A%0D%0ADie%20Details%20im%20%C3%9Cberblick%3A%0D%0AVerlag%3A%20bergverlag%20Rother%20Rother%20Wanderfu%CC%88hrer%0D%0AAutor%3A%20Joachim%20Burghardt%0D%0ATitel%3A%20Rund%20um%20Mu%CC%88nchen%20-%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland%20%2854%20Touren%29%0D%0AInhalt%3A%20GPS-Daten%20zum%20Download%2C%20232%20Seiten%20mit%20168%20Fotos%2C%2054%20H%C3%B6henprofilen%2C%2054%20Wanderk%C3%A4rtchen%20im%20Ma%C3%9Fstab%201%3A50.000%20und%201%3A75.000%20sowie%20zwei%20%C3%9Cbersichtskarten%20im%20Ma%C3%9Fstab%201%3A500.000%20und%201%3A800.000%0D%0AFormat%3A%2011%2C5%20x%2016%2C5%20cm%2C%20kartoniert%20mit%20Polytex-Laminierung%0D%0APreis%3A%2014%2C90%20Euro%20%2815%2C40%20Euro%20in%20%C3%96sterreich%20bzw%2019%2C90%20SFr%29%0D%0A%0D%0AQuelle%3A%20Bergverlag%20Rother%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen&text=Ziele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen&text=Ziele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Ziele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland%20☛%20https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen&title=Ziele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen&redirect_uri=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen&text=Ziele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland&picture=https%3A%2F%2Fwww.airfreshing.com%2Fbilder%2F2017%2F06%2Fairfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie.jpg&via=airFreshing" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen&title=Ziele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Ziele%20%E2%80%93%20Bergverlag%20Rother%20%2F%20Rother%20Wanderfu%CC%88hrer%3A%2054%20Touren%20rund%20um%20Mu%CC%88nchen%20vom%20Dachauer%20Land%20bis%20ins%20Alpenvorland&url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-bergverlag-rother-rother-wanderfu%25cc%2588hrer-54-touren-rund-um-mu%25cc%2588nchen" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div>                                                    
                                                
                                            </div><!-- .entry-content -->

                                            <div class="entry-meta">
                                                    <div class="entry-date"></div>
                                                    <span class="meta-prep meta-prep-author">ver&ouml;ffentlicht am </span> <a href="https://www.airfreshing.com/news-bergverlag-rother-rother-wanderfu%cc%88hrer-54-touren-rund-um-mu%cc%88nchen" title="22:51" rel="bookmark"><span class="entry-date">2017/06/01</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://www.airfreshing.com/author/af-news" title="View all posts by aF-news">aF-news</a></span>                                            </div><!-- .entry-meta -->

                                            <div class="entry-gallery">

                                            </div>
                                            <div class="entry-related">


                                            </div>
                                        </div>

                        
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news-bergverlag-rother-rother-wanderfu%CC%88hrer-54-touren-rund-um-mu%CC%88nchen#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.airfreshing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- MailChimp for WordPress v4.1.3 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Trage mich in den Newsletter ein!</span></label></p><!-- / MailChimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='226231' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_cf004fdc76fa1a4f25f62e0eb5261ca3" name="ct_checkjs" value="0" /><script type="text/javascript">setTimeout(function(){    var ct_input_name = 'ct_checkjs_cf004fdc76fa1a4f25f62e0eb5261ca3';    if (document.getElementById(ct_input_name) !== null) {        var ct_input_value = document.getElementById(ct_input_name).value;        document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '814767050');     }}, 1000);</script>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

                    <div class="entry-utility">
                                                                    </div><!-- .entry-utility -->
                </div><!-- #post-## -->



                </div><!-- #container -->
</div>
<div class="span4">
    <div class="pictures clearfix">
        <h3><i class="icon icon-picture"></i> Bilder</h3>
        
		<div id='gallery-1' class='gallery galleryid-226231 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="News &#8211; Bergverlag Rother / Rother Wanderführer: 54 Touren rund um München vom Dachauer Land bis ins Alpenvorland (© Bergverlag Rother)" rel="gallery-226231" class="attachment-226237" href="https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-72x72.jpg 72w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-600x600.jpg 600w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-Kopie-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="News &#8211; Bergverlag Rother / Rother Wanderführer: 54 Touren rund um München vom Dachauer Land bis ins Alpenvorland (© Bergverlag Rother)" rel="gallery-226231" class="attachment-226238" href="https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-72x72.jpg 72w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-600x600.jpg 600w, https://www.airfreshing.com/bilder/2017/06/airfreshing_2017_Muenchen_Rother_Wanderfuehrer_Muenchen-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl>
            <br style='clear: both;' />
        </div>

        
    </div>

    <div class='yarpp-related'>
<div class="related-block">
                                                <h3><i class="icon icon-tags"></i> Ähnliche Artikel</h3>
<ol>
			
    <li onclick="document.location.href='https://www.airfreshing.com/ziele-berchtesgadener-land-broschuere-sichere-besteigung-watzmann'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/ziele-berchtesgadener-land-broschuere-sichere-besteigung-watzmann"><img width="360" height="240" src="https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_watzmann_DAV_Broschuere_hans_herbig-360x240.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_watzmann_DAV_Broschuere_hans_herbig-360x240.jpg 360w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_watzmann_DAV_Broschuere_hans_herbig-400x267.jpg 400w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_watzmann_DAV_Broschuere_hans_herbig-768x512.jpg 768w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_watzmann_DAV_Broschuere_hans_herbig-1600x1067.jpg 1600w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_watzmann_DAV_Broschuere_hans_herbig-1200x800.jpg 1200w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_watzmann_DAV_Broschuere_hans_herbig-1x1.jpg 1w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_watzmann_DAV_Broschuere_hans_herbig-480x320.jpg 480w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_watzmann_DAV_Broschuere_hans_herbig-260x173.jpg 260w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_watzmann_DAV_Broschuere_hans_herbig-270x180.jpg 270w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_watzmann_DAV_Broschuere_hans_herbig-760x507.jpg 760w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_watzmann_DAV_Broschuere_hans_herbig-100x67.jpg 100w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_watzmann_DAV_Broschuere_hans_herbig-600x400.jpg 600w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_watzmann_DAV_Broschuere_hans_herbig-60x40.jpg 60w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_watzmann_DAV_Broschuere_hans_herbig-1400x933.jpg 1400w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_watzmann_DAV_Broschuere_hans_herbig-960x640.jpg 960w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_watzmann_DAV_Broschuere_hans_herbig-320x213.jpg 320w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_watzmann_DAV_Broschuere_hans_herbig-1520x1013.jpg 1520w, https://www.airfreshing.com/bilder/2014/05/airFreshing_2014_watzmann_DAV_Broschuere_hans_herbig-200x133.jpg 200w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/ziele-berchtesgadener-land-broschuere-sichere-besteigung-watzmann" title="Permalink to Ziele &#8211; Berchtesgadener Land: Neue Broschüre für eine sichere Besteigung des Watzmann" rel="bookmark">
        
                    <strong>Ziele &#8211; Berchtesgadener Land</strong>
            Neue Broschüre für eine sichere Besteigung des Watzmann        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/ziele-berchtesgadener-land-broschuere-sichere-besteigung-watzmann#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 22.05.2014</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/news-mairdumont-digital-kompass-app-kurzcheck'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/news-mairdumont-digital-kompass-app-kurzcheck"><img width="360" height="184" src="https://www.airfreshing.com/bilder/2014/08/airFreshing_2014_kompass_App_image-360x184.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2014/08/airFreshing_2014_kompass_App_image-360x184.jpg 360w, https://www.airfreshing.com/bilder/2014/08/airFreshing_2014_kompass_App_image-400x205.jpg 400w, https://www.airfreshing.com/bilder/2014/08/airFreshing_2014_kompass_App_image-768x394.jpg 768w, https://www.airfreshing.com/bilder/2014/08/airFreshing_2014_kompass_App_image-1x1.jpg 1w, https://www.airfreshing.com/bilder/2014/08/airFreshing_2014_kompass_App_image-480x246.jpg 480w, https://www.airfreshing.com/bilder/2014/08/airFreshing_2014_kompass_App_image-260x133.jpg 260w, https://www.airfreshing.com/bilder/2014/08/airFreshing_2014_kompass_App_image-270x138.jpg 270w, https://www.airfreshing.com/bilder/2014/08/airFreshing_2014_kompass_App_image-760x389.jpg 760w, https://www.airfreshing.com/bilder/2014/08/airFreshing_2014_kompass_App_image-100x51.jpg 100w, https://www.airfreshing.com/bilder/2014/08/airFreshing_2014_kompass_App_image-781x400.jpg 781w, https://www.airfreshing.com/bilder/2014/08/airFreshing_2014_kompass_App_image-78x40.jpg 78w, https://www.airfreshing.com/bilder/2014/08/airFreshing_2014_kompass_App_image-960x492.jpg 960w, https://www.airfreshing.com/bilder/2014/08/airFreshing_2014_kompass_App_image-320x164.jpg 320w, https://www.airfreshing.com/bilder/2014/08/airFreshing_2014_kompass_App_image-200x102.jpg 200w, https://www.airfreshing.com/bilder/2014/08/airFreshing_2014_kompass_App_image.jpg 962w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/news-mairdumont-digital-kompass-app-kurzcheck" title="Permalink to News &#8211; MairDumont Digital / KOMPASS-App: Neue App für Outdoorfans und KOMPASS-Kartennutzer im Kurzcheck" rel="bookmark">
        
                    <strong>News &#8211; MairDumont Digital / KOMPASS-App</strong>
            Neue App für Outdoorfans und KOMPASS-Kartennutzer im Kurzcheck        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/news-mairdumont-digital-kompass-app-kurzcheck#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/veischu" title="Beiträge von veischu" rel="author">veischu</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 21.08.2014</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/ziele-bergverlag-rother-neue-traumrouten-alpenueberquerung-wanderfuehrer'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/ziele-bergverlag-rother-neue-traumrouten-alpenueberquerung-wanderfuehrer"><img width="360" height="203" src="https://www.airfreshing.com/bilder/2016/06/airFreshing_2016_Bergverlag_Rother_Alpenueberquerung-360x203.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2016/06/airFreshing_2016_Bergverlag_Rother_Alpenueberquerung-360x203.jpg 360w, https://www.airfreshing.com/bilder/2016/06/airFreshing_2016_Bergverlag_Rother_Alpenueberquerung-400x225.jpg 400w, https://www.airfreshing.com/bilder/2016/06/airFreshing_2016_Bergverlag_Rother_Alpenueberquerung-768x432.jpg 768w, https://www.airfreshing.com/bilder/2016/06/airFreshing_2016_Bergverlag_Rother_Alpenueberquerung-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/06/airFreshing_2016_Bergverlag_Rother_Alpenueberquerung-480x270.jpg 480w, https://www.airfreshing.com/bilder/2016/06/airFreshing_2016_Bergverlag_Rother_Alpenueberquerung-260x146.jpg 260w, https://www.airfreshing.com/bilder/2016/06/airFreshing_2016_Bergverlag_Rother_Alpenueberquerung-270x152.jpg 270w, https://www.airfreshing.com/bilder/2016/06/airFreshing_2016_Bergverlag_Rother_Alpenueberquerung-760x428.jpg 760w, https://www.airfreshing.com/bilder/2016/06/airFreshing_2016_Bergverlag_Rother_Alpenueberquerung-100x56.jpg 100w, https://www.airfreshing.com/bilder/2016/06/airFreshing_2016_Bergverlag_Rother_Alpenueberquerung-711x400.jpg 711w, https://www.airfreshing.com/bilder/2016/06/airFreshing_2016_Bergverlag_Rother_Alpenueberquerung-71x40.jpg 71w, https://www.airfreshing.com/bilder/2016/06/airFreshing_2016_Bergverlag_Rother_Alpenueberquerung-320x180.jpg 320w, https://www.airfreshing.com/bilder/2016/06/airFreshing_2016_Bergverlag_Rother_Alpenueberquerung-200x113.jpg 200w, https://www.airfreshing.com/bilder/2016/06/airFreshing_2016_Bergverlag_Rother_Alpenueberquerung.jpg 860w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/ziele-bergverlag-rother-neue-traumrouten-alpenueberquerung-wanderfuehrer" title="Permalink to Ziele &#8211; Bergverlag Rother: Zwei neue Traumrouten zur Überquerung der Alpen in 9 bis 28 Tagen" rel="bookmark">
        
                    <strong>Ziele &#8211; Bergverlag Rother</strong>
            Zwei neue Traumrouten zur Überquerung der Alpen in 9 bis 28 Tagen        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/ziele-bergverlag-rother-neue-traumrouten-alpenueberquerung-wanderfuehrer#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 02.06.2016</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/buchtipp-bergverlag-rother-hund-wandern-inn-wolfgangsee'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/buchtipp-bergverlag-rother-hund-wandern-inn-wolfgangsee"><img width="360" height="328" src="https://www.airfreshing.com/bilder/2012/05/wandertour-im-schnee-mit-deroutdoor-research-ferrosi-hoody-farbe-chilicharcoal-2-360x328.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2012/05/wandertour-im-schnee-mit-deroutdoor-research-ferrosi-hoody-farbe-chilicharcoal-2-360x328.jpg 360w, https://www.airfreshing.com/bilder/2012/05/wandertour-im-schnee-mit-deroutdoor-research-ferrosi-hoody-farbe-chilicharcoal-2-400x365.jpg 400w, https://www.airfreshing.com/bilder/2012/05/wandertour-im-schnee-mit-deroutdoor-research-ferrosi-hoody-farbe-chilicharcoal-2-768x700.jpg 768w, https://www.airfreshing.com/bilder/2012/05/wandertour-im-schnee-mit-deroutdoor-research-ferrosi-hoody-farbe-chilicharcoal-2-1200x1094.jpg 1200w, https://www.airfreshing.com/bilder/2012/05/wandertour-im-schnee-mit-deroutdoor-research-ferrosi-hoody-farbe-chilicharcoal-2-1x1.jpg 1w, https://www.airfreshing.com/bilder/2012/05/wandertour-im-schnee-mit-deroutdoor-research-ferrosi-hoody-farbe-chilicharcoal-2-480x438.jpg 480w, https://www.airfreshing.com/bilder/2012/05/wandertour-im-schnee-mit-deroutdoor-research-ferrosi-hoody-farbe-chilicharcoal-2-260x237.jpg 260w, https://www.airfreshing.com/bilder/2012/05/wandertour-im-schnee-mit-deroutdoor-research-ferrosi-hoody-farbe-chilicharcoal-2-270x246.jpg 270w, https://www.airfreshing.com/bilder/2012/05/wandertour-im-schnee-mit-deroutdoor-research-ferrosi-hoody-farbe-chilicharcoal-2-760x693.jpg 760w, https://www.airfreshing.com/bilder/2012/05/wandertour-im-schnee-mit-deroutdoor-research-ferrosi-hoody-farbe-chilicharcoal-2-100x91.jpg 100w, https://www.airfreshing.com/bilder/2012/05/wandertour-im-schnee-mit-deroutdoor-research-ferrosi-hoody-farbe-chilicharcoal-2-439x400.jpg 439w, https://www.airfreshing.com/bilder/2012/05/wandertour-im-schnee-mit-deroutdoor-research-ferrosi-hoody-farbe-chilicharcoal-2-44x40.jpg 44w, https://www.airfreshing.com/bilder/2012/05/wandertour-im-schnee-mit-deroutdoor-research-ferrosi-hoody-farbe-chilicharcoal-2-960x875.jpg 960w, https://www.airfreshing.com/bilder/2012/05/wandertour-im-schnee-mit-deroutdoor-research-ferrosi-hoody-farbe-chilicharcoal-2-320x292.jpg 320w, https://www.airfreshing.com/bilder/2012/05/wandertour-im-schnee-mit-deroutdoor-research-ferrosi-hoody-farbe-chilicharcoal-2-200x182.jpg 200w, https://www.airfreshing.com/bilder/2012/05/wandertour-im-schnee-mit-deroutdoor-research-ferrosi-hoody-farbe-chilicharcoal-2-877x800.jpg 877w, https://www.airfreshing.com/bilder/2012/05/wandertour-im-schnee-mit-deroutdoor-research-ferrosi-hoody-farbe-chilicharcoal-2.jpg 1224w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/buchtipp-bergverlag-rother-hund-wandern-inn-wolfgangsee" title="Permalink to Buchtipp &#8211; Bergverlag Rother: Auf den Hund gekommen &#8211; 36 Wandertouren zwischen Inn und Wolfgangsee" rel="bookmark">
        
                    <strong>Buchtipp &#8211; Bergverlag Rother</strong>
            Auf den Hund gekommen &#8211; 36 Wandertouren zwischen Inn und Wolfgangsee        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/buchtipp-bergverlag-rother-hund-wandern-inn-wolfgangsee#comments"><i class="icon icon-comment icon-white"></i> 3</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/veischu" title="Beiträge von veischu" rel="author">veischu</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 25.07.2014</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/ziele-scheffauer-hackenkoepfe-sonneck-bergtour-tirol-wilden-kaiser'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/ziele-scheffauer-hackenkoepfe-sonneck-bergtour-tirol-wilden-kaiser"><img width="360" height="202" src="https://www.airfreshing.com/bilder/2016/08/airFreshing_2016_Ziele_Bergtour_Scheffauer_Gratwanderung_Hackenkoepfe_grat-360x202.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2016/08/airFreshing_2016_Ziele_Bergtour_Scheffauer_Gratwanderung_Hackenkoepfe_grat-360x202.jpg 360w, https://www.airfreshing.com/bilder/2016/08/airFreshing_2016_Ziele_Bergtour_Scheffauer_Gratwanderung_Hackenkoepfe_grat-400x225.jpg 400w, https://www.airfreshing.com/bilder/2016/08/airFreshing_2016_Ziele_Bergtour_Scheffauer_Gratwanderung_Hackenkoepfe_grat-768x432.jpg 768w, https://www.airfreshing.com/bilder/2016/08/airFreshing_2016_Ziele_Bergtour_Scheffauer_Gratwanderung_Hackenkoepfe_grat-1200x674.jpg 1200w, https://www.airfreshing.com/bilder/2016/08/airFreshing_2016_Ziele_Bergtour_Scheffauer_Gratwanderung_Hackenkoepfe_grat-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/08/airFreshing_2016_Ziele_Bergtour_Scheffauer_Gratwanderung_Hackenkoepfe_grat-480x270.jpg 480w, https://www.airfreshing.com/bilder/2016/08/airFreshing_2016_Ziele_Bergtour_Scheffauer_Gratwanderung_Hackenkoepfe_grat-260x146.jpg 260w, https://www.airfreshing.com/bilder/2016/08/airFreshing_2016_Ziele_Bergtour_Scheffauer_Gratwanderung_Hackenkoepfe_grat-270x152.jpg 270w, https://www.airfreshing.com/bilder/2016/08/airFreshing_2016_Ziele_Bergtour_Scheffauer_Gratwanderung_Hackenkoepfe_grat-760x427.jpg 760w, https://www.airfreshing.com/bilder/2016/08/airFreshing_2016_Ziele_Bergtour_Scheffauer_Gratwanderung_Hackenkoepfe_grat-100x56.jpg 100w, https://www.airfreshing.com/bilder/2016/08/airFreshing_2016_Ziele_Bergtour_Scheffauer_Gratwanderung_Hackenkoepfe_grat-712x400.jpg 712w, https://www.airfreshing.com/bilder/2016/08/airFreshing_2016_Ziele_Bergtour_Scheffauer_Gratwanderung_Hackenkoepfe_grat-71x40.jpg 71w, https://www.airfreshing.com/bilder/2016/08/airFreshing_2016_Ziele_Bergtour_Scheffauer_Gratwanderung_Hackenkoepfe_grat-1400x787.jpg 1400w, https://www.airfreshing.com/bilder/2016/08/airFreshing_2016_Ziele_Bergtour_Scheffauer_Gratwanderung_Hackenkoepfe_grat-960x540.jpg 960w, https://www.airfreshing.com/bilder/2016/08/airFreshing_2016_Ziele_Bergtour_Scheffauer_Gratwanderung_Hackenkoepfe_grat-320x180.jpg 320w, https://www.airfreshing.com/bilder/2016/08/airFreshing_2016_Ziele_Bergtour_Scheffauer_Gratwanderung_Hackenkoepfe_grat-200x112.jpg 200w, https://www.airfreshing.com/bilder/2016/08/airFreshing_2016_Ziele_Bergtour_Scheffauer_Gratwanderung_Hackenkoepfe_grat-1423x800.jpg 1423w, https://www.airfreshing.com/bilder/2016/08/airFreshing_2016_Ziele_Bergtour_Scheffauer_Gratwanderung_Hackenkoepfe_grat.jpg 1434w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/ziele-scheffauer-hackenkoepfe-sonneck-bergtour-tirol-wilden-kaiser" title="Permalink to Ziele &#8211; Scheffauer (2.111m), Hackenköpfe (2.125m) &#038; Sonneck (2.260m): Anspruchsvolle Bergtour mit spektakulärer Gratüberschreitung im Wilden Kaiser" rel="bookmark">
        
                    <strong>Ziele &#8211; Scheffauer (2.111m), Hackenköpfe (2.125m) &#038; Sonneck (2.260m)</strong>
            Anspruchsvolle Bergtour mit spektakulärer Gratüberschreitung im Wilden Kaiser        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/ziele-scheffauer-hackenkoepfe-sonneck-bergtour-tirol-wilden-kaiser#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-redaktion" title="Beiträge von aF-redaktion" rel="author">aF-redaktion</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 04.08.2016</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
			</ol>

</div>
</div>
    
		<div id="primary" class="widget-area hidden-phone" role="complementary">
                        
			<ul class="xoxo list list-unstyled" style="list-style: none">

                            <li id="socialmedia" >

<div id="newsletter">
<h3>Newsletter</h3>
<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-168940" method="post" data-id="168940" data-name="Default sign-up form" ><div class="mc4wp-form-fields">	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
    <input type="hidden" name="_mc4wp_action" value="subscribe" />
    <input type="submit" value="abonnieren"/>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1496586263" /><input type="hidden" name="_mc4wp_form_id" value="168940" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>

                            <div id="ticker">
                                                                 
                            <div>
                                <h3><a href="https://twitter.com/airfreshing" target="_blank"><i class="icon icon-bullhorn"></i> @airfreshing</a></h3>
                                <div>
                                

<a class="twitter-timeline" href="https://twitter.com/airFreshing" data-widget-id="285718595915366400">Tweets von @airFreshing</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


                            </div>
                            </div>
                            </div>




                            </li>
			</ul>

		</div>

<div class="fmo-widget-container"> 
    <!--    script include snippet here     -->
    <script data-fmo-widget="fmo-fab_01" data-fmo-uid="3ee2b2c0-016e-401c-9be0-35dbe121b86c">
        // use http://www.latlong.net to get your location coordinates
        (function () {
            window.FMO = {};
            FMO.config = {
                'fmo-widget-theme': 'fmo__widget--m01',
                'fmo-widget-position': 'right',
                'fmo-widget-headline': 'Bergfieber?',
                'fmo-widget-text': 'Einfach und schnell zur Traumtour - mit staatlich geprüften Berg- und Skiführern.',
                // default location
                'fmo-widget-location': {
                    'lat': 47.269212,
                    'lng': 11.404102,
                    'name': 'Innsbruck, Österreich'
                }
            };
            var script = document.createElement( 'script' );
            script.src = 
              'https://gf-widget.eu.findmeoutside.com/api/widget/3ee2b2c0-016e-401c-9be0-35dbe121b86c';
            script.async = true;
            document.body.appendChild(script);
        } () );
    </script>
    
    <!-- No-Javascript fallback -->
    <a href="https://www.guidefinder-app.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.guidefinder-app.com/', '\n        \n    ');" class="fmo-link"  target="_blank">
        <img src="https://gf-widget.eu.findmeoutside.com/images/fmo-fallback-01.jpg" 
             title="guidefinder app" style="max-width:100%" />
    </a>
</div>

</div>
</div>
	</div><!-- #main -->

	<div id="footer" role="contentinfo" class="container">
		<div id="colophon">



			<div id="site-info">
				<a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
					airFreshing.com				</a>
			</div><!-- #site-info -->

            <div class="menu-footer-other"><ul id="menu-other" class="menu"><li id="menu-item-15048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15048"><a href="https://www.airfreshing.com/ueber-uns">Über uns</a></li>
<li id="menu-item-15953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15953"><a href="https://www.airfreshing.com/team">aF-Team</a></li>
<li id="menu-item-15057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15057"><a href="https://www.airfreshing.com/mediadaten">Mediadaten</a></li>
<li id="menu-item-3196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3196"><a href="https://www.airfreshing.com/links">Links &#038; Partner</a></li>
<li id="menu-item-3745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3745"><a href="https://www.airfreshing.com/archiv">Archiv</a></li>
<li id="menu-item-3197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3197"><a href="https://www.airfreshing.com/impressum">Impressum</a></li>
</ul></div>            <div class="menu-footer-socialmedia"><ul id="menu-socialmedia" class="menu"><li id="menu-item-3203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3203"><a title="twitter" href="http://twitter.com/airFreshing">airfreshing @ twitter</a></li>
<li id="menu-item-3198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3198"><a title="facebook" href="http://www.facebook.com/airFreshing">airFreshing @ facebook</a></li>
<li id="menu-item-3200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3200"><a title="youtube" href="http://www.youtube.com/user/airfreshing">airfreshing @ Youtube</a></li>
<li id="menu-item-3202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3202"><a title="googleplus" href="https://plus.google.com/116662821907247983415">airfreshing @ google plus</a></li>
<li id="menu-item-3201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3201"><a title="flickr" href="http://www.flickr.com/people/airfreshing/">airfreshing @ flickr</a></li>
<li id="menu-item-8454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8454"><a title="foursquare" href="https://www.foursquare.com/airfreshing">airfreshing @ Foursquare</a></li>
<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a title="rss" href="http://www.airfreshing.com/feed">airfreshing rss feed</a></li>
</ul></div>
		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->


<script async type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.67'></script>
<script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value) + "; path=/";}ctSetCookie("ct_checkjs", "814767050", "0");</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.airfreshing.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.airfreshing.com\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->

<div id="grid"></div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.airfreshing.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.airfreshing.com/piwik/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->







<script type="text/javascript">//
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-5320760-2']);
	_gaq.push(['_setDomainName','www.airfreshing.com'],['_trackPageview'],['_trackPageLoadTime']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//</script>
</body>
</html>

