<!DOCTYPE html><!--
-                             ___
-                     /      /                   /    /
-                ___    ___ (___  ___  ___  ___ (___    ___  ___
-               |   )| |   )|    |   )|___)|___ |   )| |   )|   )
-               |__/|| |    |    |    |__   __/ |  / | |  / |__/
-                                                           __/
--><html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="google-site-verification" content="Pv5Bei-1D9Hhl45Ew7TUgHJQZv_av5n7N1lpd5VZfqU">
<link href="https://plus.google.com/116662821907247983415" rel="publisher">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="/favicon.ico">
<title>Source AIR FUSE - multifunktionaler Bike&#039;n&#039;Hike Trinkrucksack | airFreshing.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="apple-touch-icon" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/af_logo_xl.png">
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] --><link rel="author" href="http://plus.google.com/116662821907247983415">
<meta name="description" content="News: Der Trinksystem-Spezialist bringt mit dem AIR FUSE einen multifunktionalen Bike´n Hike Trinkrucksack auf den Markt, der mit mächtig Rückenwind auf sich aufmerksam macht.">
<meta name="keywords" content="bergsport,bergtour,mountainbike,source,trinkblase,trinkresveroir,trinkrucksack,trinkschlauch,trinksystem,trinksysteme,trinkwasser,wandern,wasserversorgung,widepac,afspecial,allgemein,bergsteigen,freeride (mountainbike),klettersteig,neues">
<meta http-equiv="content-language" content="de">
<meta name="robots" content="index, follow">
<meta name="author" content="airFreshing.com">
<meta name="audience" content="All">
<link rel="canonical" href="https://www.airfreshing.com/news-source-bike-hike-trinkrucksack">
<!-- /all in one seo pack --><link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="airFreshing.com » Feed" href="https://www.airfreshing.com/feed">
<link rel="alternate" type="application/rss+xml" title="airFreshing.com » Kommentar-Feed" href="https://www.airfreshing.com/comments/feed">
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.airfreshing.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="yarppWidgetCss-css" href="https://www.airfreshing.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css" type="text/css" media="all">
<link rel="stylesheet" id="twoclick-social-media-buttons-css" href="https://www.airfreshing.com/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css" type="text/css" media="all">
<link rel="stylesheet" id="bootstrap-css" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/css/bootstrap.css" type="text/css" media="all">
<link rel="stylesheet" id="fancybox-css" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.css" type="text/css" media="all">
<link rel="stylesheet" id="styles-css" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/style.css" type="text/css" media="all">
<link rel="stylesheet" id="bootstrap-responsive-css" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/css/bootstrap-responsive.css" type="text/css" media="all">
<link rel="stylesheet" id="font-awesome-css" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/font-awesome-4.5.0/css/font-awesome.min.css" type="text/css" media="all">
<link rel="stylesheet" id="wpos-magnific-style-css" href="https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/magnific-popup.css" type="text/css" media="all">
<link rel="stylesheet" id="wpos-slick-style-css" href="https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/slick.css" type="text/css" media="all">
<link rel="stylesheet" id="wp-igsp-public-css-css" href="https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/wp-igsp-public.css" type="text/css" media="all">
<link rel="stylesheet" id="wpusb-style-css" href="https://www.airfreshing.com/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css" type="text/css" media="all">
<script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-1.8.2.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/js/bootstrap.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.isotope.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel-3.0.6.pack.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-ui-1.8.23.custom.min.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.kinetic.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel.min.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.lazyload.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.smoothDivScroll-1.3.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/script.js"></script><link rel="https://api.w.org/" href="https://www.airfreshing.com/wp-json/">
<link rel="prev" title="Event – Salomon Golden Trail Series 2018: Neues Wettkampfkonzept für die Top10-Athleten im Trailrunning" href="https://www.airfreshing.com/event-salomon-golden-trail-series-2018-trailrunning">
<link rel="alternate" type="application/json+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack">
<link rel="alternate" type="text/xml+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack&amp;format=xml">
<!-- Article Thumbnail --><link href="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-400x296.jpg" rel="image_src">
<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) --><meta property="og:site_name" content="airFreshing.com">
<meta property="og:locale" content="de_DE">
<meta property="og:locale:alternate" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="News – SOURCE AIR FUSE 12L: Multifunktionaler Bike´n Hike Trinkrucksack mit mächtig Rückenwind">
<meta property="og:url" content="https://www.airfreshing.com/news-source-bike-hike-trinkrucksack">
<meta property="og:image" content="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-400x296.jpg">
<meta property="og:description" content="News: Der Trinksystem-Spezialist bringt mit dem AIR FUSE einen mutlifunktionalen Bike´n Hike Trinkrucksack auf den Markt, der mit mächtig Rückenwind auf sich aufmerksam macht.">
<!-- /OpenGraph Tags -->
</head>
<body class="post-template-default single single-post postid-228950 single-format-standard">

    <div id="header" class="navbar navbar-fixed-top navbar-inverse-off">
        <div id="masthead1" class="navbar-inner ">
            <div id="access1" role="navigation" class="access-container container-fluid">

            <div role="banner" class="brand">
                <div id="branding-container">
                                           <div id="site-title">
                    <span>
                        <a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
                        <img src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_2013_500.png"><img class="hidden logo symbol" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_symbol_optimized.svg"><img class="hidden logo text" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_text_optimized.svg"><span class="hide">airFreshing.com</span></a>

                    </span>
                    </div>

                    <div id="site-description" class="hide">Online-Magazin Outdoor und Bergsport im Sommer und Winter</div>
                </div>
            </div>
<!-- #branding -->

                        <div class="skip-link screen-reader-text">
                <a href="#content" title="Skip to content">Skip to content</a>
            </div>

            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            </a>
                <div id="access-menu" class="">
                    <div id="access-menu-container" class=" pull-right nav">
                        <div class="nav nav-collapse collapse"><ul id="menu-main" class="nav pull-right ">
<li id="menu-item-3199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3199"><a title="home" href="https://www.airfreshing.com/">airFreshing</a></li>
<li id="menu-item-4278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4278"><a href="https://www.airfreshing.com/neues">News</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a href="https://www.airfreshing.com/saison/sommersport">Sommer</a></li>
<li id="menu-item-225787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225787"><a href="https://www.airfreshing.com/saison/wintersport">Winter</a></li>
<li id="menu-item-3169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="https://www.airfreshing.com/testberichte">Tests</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://www.airfreshing.com/events">events</a></li>
<li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="https://www.airfreshing.com/ziele">ziele</a></li>
</ul></div>                                                <div class="nav pull-right">
                        <ul class="search-menu" style="list-style: none"><li><a id="start-search"><i class="icon icon-search"></i> Suchen</a></li></ul>
</div>
                    </div>
                </div>
            <div>



                                </div>

            </div>
<!-- #access -->



        </div>
<!-- #masthead -->


        </div>
<!-- #header -->

        
<div id="searchbar" class=" container">
    
<div class="container">
    <div class="row">
        <div class="span12">
            <form action="/" method="get" class="form-search ">
                <h2>Durchsuche airFreshing:</h2>
                <p><i class="icon icon-pencil"></i> <em>start typing ...</em></p>
                <input type="search" name="s" id="search-af" class="input input-xlarge " value="" autocomplete="off"><a id="search-cancel"><i class="icon icon-backward"></i> zurück</a>
            </form>
        </div>
    </div>
</div>
<div id="searchresult"></div>

</div>


<div id="content" class=" container">
<div class="row">

    <div class="span8">

        <div id="container" class="single">



                <div id="post-228950" class="post-228950 post type-post status-publish format-standard has-post-thumbnail hentry category-afspecial category-allgemein category-bergsteigen category-freeride-mtb category-klettersteig category-mtb category-neues category-wandern tag-bergsport tag-bergtour tag-mountainbike tag-source tag-trinkblase tag-trinkresveroir tag-trinkrucksack tag-trinkschlauch tag-trinksystem tag-trinksysteme tag-trinkwasser tag-wandern tag-wasserversorgung tag-widepac">

                    <div class="thumbnail mainimage">
<img width="760" height="563" src="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-760x563.jpg" class="photo wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-760x563.jpg 760w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-400x296.jpg 400w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-768x569.jpg 768w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-1x1.jpg 1w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-480x355.jpg 480w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-360x267.jpg 360w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-260x193.jpg 260w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-270x200.jpg 270w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-100x74.jpg 100w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-540x400.jpg 540w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-54x40.jpg 54w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-320x237.jpg 320w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-200x148.jpg 200w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack.jpg 786w" sizes="(max-width: 760px) 100vw, 760px"><div class="thumbnail-caption">
                <h1 class="entry-title title">
                    <strong>News – SOURCE AIR FUSE 12L</strong>
                    Multifunktionaler Bike´n Hike Trinkrucksack mit mächtig Rückenwind                </h1>

            </div>

            <div class="clearfix">
<br><div class="label pull-right"><a class="white" href="#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>

                <div class=" pull-left">
                    <div class="label label-inverse meta-author">
<i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/veischu" title="Beiträge von veischu" rel="author">veischu</a>
</div> 
                    <div class="label label-inverse">
<i class="icon icon-time icon-white"></i> 13.04.18</div> 
                                    </div>
            </div>

        </div>



                                        <div class="clearfix">

                                            <div class="entry-content">
                                                    <div class="twoclick_social_bookmarks_post_228950 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div>
<div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_228950')){$('.twoclick_social_bookmarks_post_228950').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"like","language":"de_DE"},"twitter":{"reply_to":"airfreshing","tweet_text":"%20News%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20...","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","referrer_track":""},"xing":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Xing senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/www.airfreshing.com\/news-source-bike-hike-trinkrucksack","post_id":228950,"post_title_referrer_track":"News+%26%238211%3B+SOURCE+AIR+FUSE+12L%3A+Multifunktionaler+Bike%C2%B4n+Hike+Trinkrucksack+mit+m%C3%A4chtig+Ru%CC%88ckenwind","display_infobox":"on"});}});
/* ]]&gt; */</script></div>
<p>Seit 1990 entwickelt die <strong>israelische Marke SOURCE</strong> sowohl Trinksysteme als auch Trinkrucksäcke für die unteschiedlichsten Outdoor-Aktivitäten. Neben einer <strong><a href="https://www.airfreshing.com/news-source-widepac-lp-trinksystem-neu" target="_blank" rel="noopener">flacheren Version der beliebten Widepac™ Trinkblase</a> </strong>kommt diesen Sommer auch ein neuer Trinkrucksack auf den Markt.</p>
<p>Der AIR FUSE 12L richtet sich vor allem an Bike’n’Hike-Fans, die besonders viel Wert auf <strong>minimales Gewicht und maximale Funktionalität</strong> legen. Ob nun bei intensiven Mountainbike-Sessions, anspruchsvollen Bergtouren oder einer kurzen Wanderung, wer beste Performance bringen will, braucht ausreichend Flüssigkeit. So verfügt der neue Rucksack über ein <strong>integriertes Trinksystem mit stolzen 3 Litern Fassungsvermögen</strong>. Besonders spannend ist das neue, am Rücken aufgespannte und hoch-atmungsaktive Tragesystem, das an heißen Tagen für optimale Belüftung sorgen soll. Der neue Air Fuse ist in den Farben Black/Orange bzw. Black/Fluorescent Yellow verfügbar und wird <strong>ab Juni 2018 zum Preis von 99,95 Euuro (UVP) erhältlich</strong> sein.</p>
<h2>SOURCE AIR FUSE 12L – ein Allrounder für Outdooraktivitäten zu Fuß oder mit dem Mountainbike</h2>
<p>Der AIR FUSE 12L vereint das bewährte Widepac™ Trinksystem mit viel Stauraum, belüfteten Trägern und einem<strong> bei Bedarf abnehmbaren Hüftgurt</strong>. Das eigentliche Highlight ist das innovative Tragesystem: Die <strong>flexible Zwei-Rahmenkonstruktion mit einem aufgespannten Netzrücken</strong> aus elastischem Mesh-Material bietet eine optimale Passform und sorgt für hervorragende Belüftung bei schweißtreibenden Aktivitäten. Für beste Stabilität lassen sich der Brust- und Hüftgurt individuell einstellen. Insgesamt <strong>drei großzügige RV-Taschen</strong> mit zahlreichen innenliegenden Fächern bieten jede Menge Stauraum und halten die darin verpackten Utensilien selbst bei rasanter Bewegung stets an ihrem Platz. Die <strong>seitlich platzierten und schnell zugänglichen Netztaschen</strong> sowie der integrierte Regenschutz komplettieren das durchdachte Konzept.</p>
<p><img class="alignnone wp-image-228958" src="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow_back-400x533.jpg" alt="" width="350" height="466" srcset="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow_back-400x533.jpg 400w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow_back-1x1.jpg 1w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow_back-480x639.jpg 480w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow_back-360x479.jpg 360w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow_back-260x346.jpg 260w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow_back-270x360.jpg 270w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow_back-100x133.jpg 100w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow_back-300x400.jpg 300w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow_back-30x40.jpg 30w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow_back-320x426.jpg 320w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow_back-200x266.jpg 200w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow_back.jpg 582w" sizes="(max-width: 350px) 100vw, 350px"><img class="alignnone wp-image-228959" src="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow-400x512.jpg" alt="" width="350" height="448" srcset="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow-400x512.jpg 400w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow-1x1.jpg 1w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow-480x614.jpg 480w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow-360x460.jpg 360w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow-260x333.jpg 260w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow-270x345.jpg 270w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow-100x128.jpg 100w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow-313x400.jpg 313w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow-31x40.jpg 31w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow-320x409.jpg 320w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow-200x256.jpg 200w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow.jpg 620w" sizes="(max-width: 350px) 100vw, 350px"></p>
<h2>WIDEPAC™ Trinblase für maximales Volumen und minimales Format für beste Performance</h2>
<p dir="ltr">Auch der neue Trinkrucksack ist <strong>bereits mit der schlanken Widepac™ LP Trinkblase ausgestattet</strong>, die in einem eigenen Fach verstaut ist und selbst im maximal befülltem Zustand flach am Rücken anliegt. Für eine absolut auslaufsichere Verbindung zwischen Trinkschlauch und Trinkblase sorgt das <strong>praktische SOURCE Quick Connect System</strong>. Es erlaubt zudem ein Befüllen des Trinksystems, ohne den Trinkschlauch zu entfernen. Für maximalen Wasserdurchfluss sorgt das<strong> Helix™ Beißventil</strong>, das durch Drehen geschlossen oder geöffnet werden kann. Wird es nicht genutzt, schützt die <strong>Dirt Shield™ Kappe</strong> das Mundstück vor Verschmutzung und Beschädigung.</p>
<p dir="ltr"><img class="alignnone size-full wp-image-228844" src="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1.jpeg" alt="" width="1097" height="800" srcset="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1.jpeg 1097w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-400x292.jpeg 400w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-768x560.jpeg 768w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-1x1.jpeg 1w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-480x350.jpeg 480w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-360x263.jpeg 360w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-260x190.jpeg 260w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-270x197.jpeg 270w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-760x554.jpeg 760w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-100x73.jpeg 100w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-549x400.jpeg 549w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-55x40.jpeg 55w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-960x700.jpeg 960w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-320x233.jpeg 320w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-200x146.jpeg 200w" sizes="(max-width: 1097px) 100vw, 1097px"></p>
<p class="textbox" dir="ltr"><strong>Widepac™ Schiebeverschluss:</strong> Für eine maximale Öffnung der Trinkblase. Leicht mit Flüssigkeit und Eis zu füllen sowie schnell zu entleeren, reinigen und trocknen. Absolut dicht.</p>
<p class="textbox" dir="ltr"><strong>Taste-Free™:</strong> Die co-extrudierte PE-Folie ummantelt die Flüssigkeit, ohne einen Kunststoff-Geschmack an sie abzugeben. Sie ist zudem frei von BPA und Phthalaten.</p>
<p class="textbox" dir="ltr"><strong>SOURCE Grunge-Guard™ Technologie:</strong> verhindert das Wachstum von Bakterien auf der Oberfläche von Trinkblase und Trinkschlauch während der gesamten Lebensdauer des Systems. Die Technologie verwendet FDA zugelassene und EPA-registrierte antibakterielle Mittel.</p>
<p class="textbox" dir="ltr"><strong>Mehrlagige Glass Like™ Polyäthylenfolie:</strong> Verhindert das Entstehen von Biofilm, wodurch die Trinkblase praktisch selbstreinigend ist. Die Oberfläche von SOURCE Glass Like™ Folie ist 2000% glatter als Standard TPU-Folien und damit beinahe so glatt wie Glas.</p>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-buttons  " id="wpusb-container-buttons" data-element-url="https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack" data-element-title="News%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind" data-attr-reference="228950" data-attr-nonce="c11cf52cd2" data-is-term="0" data-wpusb-component="counter-social-share">

			 			<div class="wpusb-item wpusb-facebook ">

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Auf Facebook teilen" rel="nofollow">

				   <i class="wpusb-icon-facebook-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Teilen"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter ">

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack&amp;text=I%20just%20saw%20News%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind%20-%20Click%20to%20see%20also%20%E2%98%9B%20&amp;via=airFreshing" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow">

				   <i class="wpusb-icon-twitter-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-gmail ">

				<a href="https://mail.google.com/mail/u/0/?view=cm&amp;fs=1&amp;su=News%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind&amp;body=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack%0A%0A%0ANews%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind%0A%0ASeit%201990%20entwickelt%20die%20israelische%20Marke%20SOURCE%20sowohl%20Trinksysteme%20als%20auch%20Trinkrucks%C3%A4cke%20f%C3%BCr%20die%20unteschiedlichsten%20Outdoor-Aktivit%C3%A4ten.%20Neben%20einer%20flacheren%20Version%20der%20beliebten%20Widepac%E2%84%A2%20Trinkblase%20kommt%20diesen%20Sommer%20auch%20ein%20neuer%20Trinkrucksack%20auf%20den%20Markt.%0D%0A%0D%0ADer%20AIR%20FUSE%2012L%20richtet%20sich%20vor%20allem%20an%20Bike%27n%27Hike-Fans%2C%20die%20besonders%20viel%20Wert%20auf%20minimales%20Gewicht%20und%20maximale%20Funktionalit%C3%A4t%20legen.%20Ob%20nun%20bei%20intensiven%20Mountainbike-Sessions%2C%20anspruchsvollen%20Bergtouren%20oder%20einer%20kurzen%20Wanderung%2C%20wer%20beste%20Performance%20bringen%20will%2C%20braucht%20ausreichend%20Fl%C3%BCssigkeit.%20So%20verf%C3%BCgt%20der%20neue%20Rucksack%20%C3%BCber%20ein%20integriertes%20Trinksystem%20mit%20stolzen%203%20Litern%20Fassungsverm%C3%B6gen.%20Besonders%20spannend%20ist%20das%20neue%2C%20am%20R%C3%BCcken%20aufgespannte%20und%20hoch-atmungsaktive%20Tragesystem%2C%20das%20an%20hei%C3%9Fen%20Tagen%20f%C3%BCr%20optimale%20Bel%C3%BCftung%20sorgen%20soll.%20Der%20neue%20Air%20Fuse%20ist%20in%20den%20Farben%20Black%2FOrange%20bzw.%20Black%2FFluorescent%20Yellow%20verfu%CC%88gbar%20und%20wird%20ab%20Juni%202018%20zum%20Preis%20von%2099%2C95%20Euuro%20%28UVP%29%20erh%C3%A4ltlich%20sein.%0D%0ASOURCE%20AIR%20FUSE%2012L%20-%20ein%20Allrounder%20f%C3%BCr%20Outdooraktivit%C3%A4ten%20zu%20Fu%C3%9F%20oder%20mit%20dem%20Mountainbike%0D%0ADer%20AIR%20FUSE%2012L%20vereint%20das%20bew%C3%A4hrte%20Widepac%E2%84%A2%20Trinksystem%20mit%20viel%20Stauraum%2C%20belu%CC%88fteten%20Tr%C3%A4gern%20und%20einem%20bei%20Bedarf%20abnehmbaren%20Hu%CC%88ftgurt.%20Das%20eigentliche%20Highlight%20ist%20das%20innovative%20Tragesystem%3A%20Die%20flexible%20Zwei-Rahmenkonstruktion%20mit%20einem%20aufgespannten%20Netzr%C3%BCcken%20aus%20elastischem%20Mesh-Material%20bietet%20eine%20optimale%20Passform%20und%20sorgt%20f%C3%BCr%20hervorragende%20Belu%CC%88ftung%20bei%20schwei%C3%9Ftreibenden%20Aktivit%C3%A4ten.%20F%C3%BCr%20beste%20Stabilit%C3%A4t%20lassen%20sich%20der%20Brust-%20und%20Hu%CC%88ftgurt%20individuell%20einstellen.%20Insgesamt%20drei%20gro%C3%9Fz%C3%BCgige%20RV-Taschen%20mit%20zahlreichen%20innenliegenden%20F%C3%A4chern%20bieten%20jede%20Menge%20Stauraum%20und%20halten%20die%20darin%20verpackten%20Utensilien%20selbst%20bei%20rasanter%20Bewegung%20stets%20an%20ihrem%20Platz.%20Die%20seitlich%20platzierten%20und%20schnell%20zug%C3%A4nglichen%20Netztaschen%20sowie%20der%20integrierte%20Regenschutz%20komplettieren%20das%20durchdachte%20Konzept.%0D%0A%0D%0A%0D%0AWIDEPAC%E2%84%A2%20Trinblase%20f%C3%BCr%20maximales%20Volumen%20und%20minimales%20Format%20f%C3%BCr%20beste%20Performance%0D%0AAuch%20der%20neue%20Trinkrucksack%20ist%20bereits%20mit%20der%20schlanken%20Widepac%E2%84%A2%20LP%20Trinkblase%20ausgestattet%2C%20die%20in%20einem%20eigenen%20Fach%20verstaut%20ist%20und%20selbst%20im%20maximal%20bef%C3%BClltem%20Zustand%20flach%20am%20R%C3%BCcken%20anliegt.%20Fu%CC%88r%20eine%20absolut%20auslaufsichere%20Verbindung%20zwischen%20Trinkschlauch%20und%20Trinkblase%20sorgt%20das%20praktische%20SOURCE%20Quick%20Connect%20System.%20Es%20erlaubt%20zudem%20ein%20Bef%C3%BCllen%20des%20Trinksystems%2C%20ohne%20den%20Trinkschlauch%20zu%20entfernen.%20F%C3%BCr%20maximalen%20Wasserdurchfluss%20sorgt%20das%20Helix%E2%84%A2%20Bei%C3%9Fventil%2C%20das%20durch%20Drehen%20geschlossen%20oder%20ge%C3%B6ffnet%20werden%20kann.%20Wird%20es%20nicht%20genutzt%2C%20sch%C3%BCtzt%20die%20Dirt%20Shield%E2%84%A2%20Kappe%20das%20Mundst%C3%BCck%20vor%20Verschmutzung%20und%20Besch%C3%A4digung.%0D%0A%0D%0AWidepac%E2%84%A2%20Schiebeverschluss%3A%20F%C3%BCr%20eine%20maximale%20%C3%96ffnung%20der%20Trinkblase.%20Leicht%20mit%20Fl%C3%BCssigkeit%20und%20Eis%20zu%20f%C3%BCllen%20sowie%20schnell%20zu%20entleeren%2C%20reinigen%20und%20trocknen.%20Absolut%20dicht.%0D%0ATaste-Free%E2%84%A2%3A%20Die%20co-extrudierte%20PE-Folie%20ummantelt%20die%20Fl%C3%BCssigkeit%2C%20ohne%20einen%20Kunststoff-Geschmack%20an%20sie%20abzugeben.%20Sie%20ist%20zudem%20frei%20von%20BPA%20und%20Phthalaten.%0D%0ASOURCE%20Grunge-Guard%E2%84%A2%20Technologie%3A%20verhindert%20das%20Wachstum%20von%20Bakterien%20auf%20der%20Oberfl%C3%A4che%20von%20Trinkblase%20und%20Trinkschlauch%20w%C3%A4hrend%20der%20gesamten%20Lebensdauer%20des%20Systems.%20Die%20Technologie%20verwendet%20FDA%20zugelassene%20und%20EPA-registrierte%20antibakterielle%20Mittel.%0D%0AMehrlagige%20Glass%20Like%E2%84%A2%20Poly%C3%A4thylenfolie%3A%20Verhindert%20das%20Entstehen%20von%20Biofilm%2C%20wodurch%20die%20Trinkblase%20praktisch%20selbstreinigend%20ist.%20Die%20Oberfl%C3%A4che%20von%20SOURCE%20Glass%20Like%E2%84%A2%20Folie%20ist%202000%25%20glatter%20als%20Standard%20TPU-Folien%20und%20damit%20beinahe%20so%20glatt%20wie%20Glas.%0A&amp;tf=1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Send by Gmail" rel="nofollow">

				   <i class="wpusb-icon-gmail-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Gmail"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share ">

				<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">

				   <i class="wpusb-icon-share-buttons "></i>
				   
				</a>
				
			</div>
</div>
							<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Auf Facebook teilen" data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack&amp;text=I%20just%20saw%20News%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind%20-%20Click%20to%20see%20also%20%E2%98%9B%20&amp;via=airFreshing" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Bei Google+ teilen" data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=News%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind%20%E2%98%9B%20https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack&amp;media=https%3A%2F%2Fwww.airfreshing.com%2Fbilder%2F2018%2F04%2Fairfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack.jpg&amp;description=News%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Auf Pinterest pinnen"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack&amp;title=News%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="LinkedIn"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack&amp;title=News%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Auf Tumblr teilen" data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=News%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind&amp;body=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack%0A%0A%0ANews%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind%0A%0ASeit%201990%20entwickelt%20die%20israelische%20Marke%20SOURCE%20sowohl%20Trinksysteme%20als%20auch%20Trinkrucks%C3%A4cke%20f%C3%BCr%20die%20unteschiedlichsten%20Outdoor-Aktivit%C3%A4ten.%20Neben%20einer%20flacheren%20Version%20der%20beliebten%20Widepac%E2%84%A2%20Trinkblase%20kommt%20diesen%20Sommer%20auch%20ein%20neuer%20Trinkrucksack%20auf%20den%20Markt.%0D%0A%0D%0ADer%20AIR%20FUSE%2012L%20richtet%20sich%20vor%20allem%20an%20Bike%27n%27Hike-Fans%2C%20die%20besonders%20viel%20Wert%20auf%20minimales%20Gewicht%20und%20maximale%20Funktionalit%C3%A4t%20legen.%20Ob%20nun%20bei%20intensiven%20Mountainbike-Sessions%2C%20anspruchsvollen%20Bergtouren%20oder%20einer%20kurzen%20Wanderung%2C%20wer%20beste%20Performance%20bringen%20will%2C%20braucht%20ausreichend%20Fl%C3%BCssigkeit.%20So%20verf%C3%BCgt%20der%20neue%20Rucksack%20%C3%BCber%20ein%20integriertes%20Trinksystem%20mit%20stolzen%203%20Litern%20Fassungsverm%C3%B6gen.%20Besonders%20spannend%20ist%20das%20neue%2C%20am%20R%C3%BCcken%20aufgespannte%20und%20hoch-atmungsaktive%20Tragesystem%2C%20das%20an%20hei%C3%9Fen%20Tagen%20f%C3%BCr%20optimale%20Bel%C3%BCftung%20sorgen%20soll.%20Der%20neue%20Air%20Fuse%20ist%20in%20den%20Farben%20Black%2FOrange%20bzw.%20Black%2FFluorescent%20Yellow%20verfu%CC%88gbar%20und%20wird%20ab%20Juni%202018%20zum%20Preis%20von%2099%2C95%20Euuro%20%28UVP%29%20erh%C3%A4ltlich%20sein.%0D%0ASOURCE%20AIR%20FUSE%2012L%20-%20ein%20Allrounder%20f%C3%BCr%20Outdooraktivit%C3%A4ten%20zu%20Fu%C3%9F%20oder%20mit%20dem%20Mountainbike%0D%0ADer%20AIR%20FUSE%2012L%20vereint%20das%20bew%C3%A4hrte%20Widepac%E2%84%A2%20Trinksystem%20mit%20viel%20Stauraum%2C%20belu%CC%88fteten%20Tr%C3%A4gern%20und%20einem%20bei%20Bedarf%20abnehmbaren%20Hu%CC%88ftgurt.%20Das%20eigentliche%20Highlight%20ist%20das%20innovative%20Tragesystem%3A%20Die%20flexible%20Zwei-Rahmenkonstruktion%20mit%20einem%20aufgespannten%20Netzr%C3%BCcken%20aus%20elastischem%20Mesh-Material%20bietet%20eine%20optimale%20Passform%20und%20sorgt%20f%C3%BCr%20hervorragende%20Belu%CC%88ftung%20bei%20schwei%C3%9Ftreibenden%20Aktivit%C3%A4ten.%20F%C3%BCr%20beste%20Stabilit%C3%A4t%20lassen%20sich%20der%20Brust-%20und%20Hu%CC%88ftgurt%20individuell%20einstellen.%20Insgesamt%20drei%20gro%C3%9Fz%C3%BCgige%20RV-Taschen%20mit%20zahlreichen%20innenliegenden%20F%C3%A4chern%20bieten%20jede%20Menge%20Stauraum%20und%20halten%20die%20darin%20verpackten%20Utensilien%20selbst%20bei%20rasanter%20Bewegung%20stets%20an%20ihrem%20Platz.%20Die%20seitlich%20platzierten%20und%20schnell%20zug%C3%A4nglichen%20Netztaschen%20sowie%20der%20integrierte%20Regenschutz%20komplettieren%20das%20durchdachte%20Konzept.%0D%0A%0D%0A%0D%0AWIDEPAC%E2%84%A2%20Trinblase%20f%C3%BCr%20maximales%20Volumen%20und%20minimales%20Format%20f%C3%BCr%20beste%20Performance%0D%0AAuch%20der%20neue%20Trinkrucksack%20ist%20bereits%20mit%20der%20schlanken%20Widepac%E2%84%A2%20LP%20Trinkblase%20ausgestattet%2C%20die%20in%20einem%20eigenen%20Fach%20verstaut%20ist%20und%20selbst%20im%20maximal%20bef%C3%BClltem%20Zustand%20flach%20am%20R%C3%BCcken%20anliegt.%20Fu%CC%88r%20eine%20absolut%20auslaufsichere%20Verbindung%20zwischen%20Trinkschlauch%20und%20Trinkblase%20sorgt%20das%20praktische%20SOURCE%20Quick%20Connect%20System.%20Es%20erlaubt%20zudem%20ein%20Bef%C3%BCllen%20des%20Trinksystems%2C%20ohne%20den%20Trinkschlauch%20zu%20entfernen.%20F%C3%BCr%20maximalen%20Wasserdurchfluss%20sorgt%20das%20Helix%E2%84%A2%20Bei%C3%9Fventil%2C%20das%20durch%20Drehen%20geschlossen%20oder%20ge%C3%B6ffnet%20werden%20kann.%20Wird%20es%20nicht%20genutzt%2C%20sch%C3%BCtzt%20die%20Dirt%20Shield%E2%84%A2%20Kappe%20das%20Mundst%C3%BCck%20vor%20Verschmutzung%20und%20Besch%C3%A4digung.%0D%0A%0D%0AWidepac%E2%84%A2%20Schiebeverschluss%3A%20F%C3%BCr%20eine%20maximale%20%C3%96ffnung%20der%20Trinkblase.%20Leicht%20mit%20Fl%C3%BCssigkeit%20und%20Eis%20zu%20f%C3%BCllen%20sowie%20schnell%20zu%20entleeren%2C%20reinigen%20und%20trocknen.%20Absolut%20dicht.%0D%0ATaste-Free%E2%84%A2%3A%20Die%20co-extrudierte%20PE-Folie%20ummantelt%20die%20Fl%C3%BCssigkeit%2C%20ohne%20einen%20Kunststoff-Geschmack%20an%20sie%20abzugeben.%20Sie%20ist%20zudem%20frei%20von%20BPA%20und%20Phthalaten.%0D%0ASOURCE%20Grunge-Guard%E2%84%A2%20Technologie%3A%20verhindert%20das%20Wachstum%20von%20Bakterien%20auf%20der%20Oberfl%C3%A4che%20von%20Trinkblase%20und%20Trinkschlauch%20w%C3%A4hrend%20der%20gesamten%20Lebensdauer%20des%20Systems.%20Die%20Technologie%20verwendet%20FDA%20zugelassene%20und%20EPA-registrierte%20antibakterielle%20Mittel.%0D%0AMehrlagige%20Glass%20Like%E2%84%A2%20Poly%C3%A4thylenfolie%3A%20Verhindert%20das%20Entstehen%20von%20Biofilm%2C%20wodurch%20die%20Trinkblase%20praktisch%20selbstreinigend%20ist.%20Die%20Oberfl%C3%A4che%20von%20SOURCE%20Glass%20Like%E2%84%A2%20Folie%20ist%202000%25%20glatter%20als%20Standard%20TPU-Folien%20und%20damit%20beinahe%20so%20glatt%20wie%20Glas.%0A" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&amp;fs=1&amp;su=News%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind&amp;body=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack%0A%0A%0ANews%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind%0A%0ASeit%201990%20entwickelt%20die%20israelische%20Marke%20SOURCE%20sowohl%20Trinksysteme%20als%20auch%20Trinkrucks%C3%A4cke%20f%C3%BCr%20die%20unteschiedlichsten%20Outdoor-Aktivit%C3%A4ten.%20Neben%20einer%20flacheren%20Version%20der%20beliebten%20Widepac%E2%84%A2%20Trinkblase%20kommt%20diesen%20Sommer%20auch%20ein%20neuer%20Trinkrucksack%20auf%20den%20Markt.%0D%0A%0D%0ADer%20AIR%20FUSE%2012L%20richtet%20sich%20vor%20allem%20an%20Bike%27n%27Hike-Fans%2C%20die%20besonders%20viel%20Wert%20auf%20minimales%20Gewicht%20und%20maximale%20Funktionalit%C3%A4t%20legen.%20Ob%20nun%20bei%20intensiven%20Mountainbike-Sessions%2C%20anspruchsvollen%20Bergtouren%20oder%20einer%20kurzen%20Wanderung%2C%20wer%20beste%20Performance%20bringen%20will%2C%20braucht%20ausreichend%20Fl%C3%BCssigkeit.%20So%20verf%C3%BCgt%20der%20neue%20Rucksack%20%C3%BCber%20ein%20integriertes%20Trinksystem%20mit%20stolzen%203%20Litern%20Fassungsverm%C3%B6gen.%20Besonders%20spannend%20ist%20das%20neue%2C%20am%20R%C3%BCcken%20aufgespannte%20und%20hoch-atmungsaktive%20Tragesystem%2C%20das%20an%20hei%C3%9Fen%20Tagen%20f%C3%BCr%20optimale%20Bel%C3%BCftung%20sorgen%20soll.%20Der%20neue%20Air%20Fuse%20ist%20in%20den%20Farben%20Black%2FOrange%20bzw.%20Black%2FFluorescent%20Yellow%20verfu%CC%88gbar%20und%20wird%20ab%20Juni%202018%20zum%20Preis%20von%2099%2C95%20Euuro%20%28UVP%29%20erh%C3%A4ltlich%20sein.%0D%0ASOURCE%20AIR%20FUSE%2012L%20-%20ein%20Allrounder%20f%C3%BCr%20Outdooraktivit%C3%A4ten%20zu%20Fu%C3%9F%20oder%20mit%20dem%20Mountainbike%0D%0ADer%20AIR%20FUSE%2012L%20vereint%20das%20bew%C3%A4hrte%20Widepac%E2%84%A2%20Trinksystem%20mit%20viel%20Stauraum%2C%20belu%CC%88fteten%20Tr%C3%A4gern%20und%20einem%20bei%20Bedarf%20abnehmbaren%20Hu%CC%88ftgurt.%20Das%20eigentliche%20Highlight%20ist%20das%20innovative%20Tragesystem%3A%20Die%20flexible%20Zwei-Rahmenkonstruktion%20mit%20einem%20aufgespannten%20Netzr%C3%BCcken%20aus%20elastischem%20Mesh-Material%20bietet%20eine%20optimale%20Passform%20und%20sorgt%20f%C3%BCr%20hervorragende%20Belu%CC%88ftung%20bei%20schwei%C3%9Ftreibenden%20Aktivit%C3%A4ten.%20F%C3%BCr%20beste%20Stabilit%C3%A4t%20lassen%20sich%20der%20Brust-%20und%20Hu%CC%88ftgurt%20individuell%20einstellen.%20Insgesamt%20drei%20gro%C3%9Fz%C3%BCgige%20RV-Taschen%20mit%20zahlreichen%20innenliegenden%20F%C3%A4chern%20bieten%20jede%20Menge%20Stauraum%20und%20halten%20die%20darin%20verpackten%20Utensilien%20selbst%20bei%20rasanter%20Bewegung%20stets%20an%20ihrem%20Platz.%20Die%20seitlich%20platzierten%20und%20schnell%20zug%C3%A4nglichen%20Netztaschen%20sowie%20der%20integrierte%20Regenschutz%20komplettieren%20das%20durchdachte%20Konzept.%0D%0A%0D%0A%0D%0AWIDEPAC%E2%84%A2%20Trinblase%20f%C3%BCr%20maximales%20Volumen%20und%20minimales%20Format%20f%C3%BCr%20beste%20Performance%0D%0AAuch%20der%20neue%20Trinkrucksack%20ist%20bereits%20mit%20der%20schlanken%20Widepac%E2%84%A2%20LP%20Trinkblase%20ausgestattet%2C%20die%20in%20einem%20eigenen%20Fach%20verstaut%20ist%20und%20selbst%20im%20maximal%20bef%C3%BClltem%20Zustand%20flach%20am%20R%C3%BCcken%20anliegt.%20Fu%CC%88r%20eine%20absolut%20auslaufsichere%20Verbindung%20zwischen%20Trinkschlauch%20und%20Trinkblase%20sorgt%20das%20praktische%20SOURCE%20Quick%20Connect%20System.%20Es%20erlaubt%20zudem%20ein%20Bef%C3%BCllen%20des%20Trinksystems%2C%20ohne%20den%20Trinkschlauch%20zu%20entfernen.%20F%C3%BCr%20maximalen%20Wasserdurchfluss%20sorgt%20das%20Helix%E2%84%A2%20Bei%C3%9Fventil%2C%20das%20durch%20Drehen%20geschlossen%20oder%20ge%C3%B6ffnet%20werden%20kann.%20Wird%20es%20nicht%20genutzt%2C%20sch%C3%BCtzt%20die%20Dirt%20Shield%E2%84%A2%20Kappe%20das%20Mundst%C3%BCck%20vor%20Verschmutzung%20und%20Besch%C3%A4digung.%0D%0A%0D%0AWidepac%E2%84%A2%20Schiebeverschluss%3A%20F%C3%BCr%20eine%20maximale%20%C3%96ffnung%20der%20Trinkblase.%20Leicht%20mit%20Fl%C3%BCssigkeit%20und%20Eis%20zu%20f%C3%BCllen%20sowie%20schnell%20zu%20entleeren%2C%20reinigen%20und%20trocknen.%20Absolut%20dicht.%0D%0ATaste-Free%E2%84%A2%3A%20Die%20co-extrudierte%20PE-Folie%20ummantelt%20die%20Fl%C3%BCssigkeit%2C%20ohne%20einen%20Kunststoff-Geschmack%20an%20sie%20abzugeben.%20Sie%20ist%20zudem%20frei%20von%20BPA%20und%20Phthalaten.%0D%0ASOURCE%20Grunge-Guard%E2%84%A2%20Technologie%3A%20verhindert%20das%20Wachstum%20von%20Bakterien%20auf%20der%20Oberfl%C3%A4che%20von%20Trinkblase%20und%20Trinkschlauch%20w%C3%A4hrend%20der%20gesamten%20Lebensdauer%20des%20Systems.%20Die%20Technologie%20verwendet%20FDA%20zugelassene%20und%20EPA-registrierte%20antibakterielle%20Mittel.%0D%0AMehrlagige%20Glass%20Like%E2%84%A2%20Poly%C3%A4thylenfolie%3A%20Verhindert%20das%20Entstehen%20von%20Biofilm%2C%20wodurch%20die%20Trinkblase%20praktisch%20selbstreinigend%20ist.%20Die%20Oberfl%C3%A4che%20von%20SOURCE%20Glass%20Like%E2%84%A2%20Folie%20ist%202000%25%20glatter%20als%20Standard%20TPU-Folien%20und%20damit%20beinahe%20so%20glatt%20wie%20Glas.%0A&amp;tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack&amp;text=News%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack&amp;text=News%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=News%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind%20%E2%98%9B%20https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack&amp;title=News%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&amp;link=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack&amp;redirect_uri=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack&amp;text=News%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind&amp;picture=https%3A%2F%2Fwww.airfreshing.com%2Fbilder%2F2018%2F04%2Fairfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack.jpg&amp;via=airFreshing" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack&amp;title=News%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;ext=WPUpper%20Share%20Buttons&amp;title=News%20%E2%80%93%20SOURCE%20AIR%20FUSE%2012L%3A%20Multifunktionaler%20Bike%C2%B4n%20Hike%20Trinkrucksack%20mit%20m%C3%A4chtig%20Ru%CC%88ckenwind&amp;url=https%3A%2F%2Fwww.airfreshing.com%2Fnews-source-bike-hike-trinkrucksack" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div>                                                    
                                                
                                            </div>
<!-- .entry-content -->

                                            <div class="entry-meta">
                                                    <div class="entry-date"></div>
                                                    <span class="meta-prep meta-prep-author">veröffentlicht am </span> <a href="https://www.airfreshing.com/news-source-bike-hike-trinkrucksack" title="12:10" rel="bookmark"><span class="entry-date">2018/04/13</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://www.airfreshing.com/author/veischu" title="View all posts by veischu">veischu</a></span>                                            </div>
<!-- .entry-meta -->

                                            <div class="entry-gallery">

                                            </div>
                                            <div class="entry-related">


                                            </div>
                                        </div>

                        
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news-source-bike-hike-trinkrucksack#respond" style="display:none;">Antworten abbrechen</a></small>
</h3>			<form action="https://www.airfreshing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p>
<p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope" id="9992cb29d1" name="2b25f1a229" cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ebc2a54e3d2cd14e85defba32a554089" );document.getElementById("9992cb29d1").setAttribute( "id", "comment" );</script></p>
<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required"></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"></p>
<!-- MailChimp for WordPress v4.2.1 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0"><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked><span>Trage mich in den Newsletter ein!</span></label></p>
<!-- / MailChimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"><input type="hidden" name="comment_post_ID" value="228950" id="comment_post_ID"><input type="hidden" name="comment_parent" id="comment_parent" value="0"></p>			</form>
			</div>
<!-- #respond -->
	
</div>
<!-- #comments -->

                    <div class="entry-utility">
                                                                    </div>
<!-- .entry-utility -->
                </div>
<!-- #post-## -->



                </div>
<!-- #container -->
</div>
<div class="span4">
    <div class="pictures clearfix">
        <h3>
<i class="icon icon-picture"></i> Bilder</h3>
        
		<div id="gallery-1" class="gallery galleryid-228950 gallery-columns-3 gallery-size-thumbnail">
<dl class="gallery-item thumbnail pull-left"><dt class="gallery-icon"><a title="SOURCE AIR FUSE 12L Black/Orange (© Source Outdoor)" rel="gallery-228950" class="attachment-228957" href="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_black_side.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_black_side-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_black_side-72x72.jpg 72w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_black_side-1x1.jpg 1w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_black_side-600x600.jpg 600w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_black_side-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px"></a></dt></dl>
<dl class="gallery-item thumbnail pull-left"><dt class="gallery-icon"><a title="SOURCE AIR FUSE 12L Black/Fluorescent Yellow (© Source Outdoor)" rel="gallery-228950" class="attachment-228958" href="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow_back.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow_back-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow_back-72x72.jpg 72w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow_back-1x1.jpg 1w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow_back-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px"></a></dt></dl>
<dl class="gallery-item thumbnail pull-left"><dt class="gallery-icon"><a title="SOURCE AIR FUSE 12L Black/Fluorescent Yellow (© Source Outdoor)" rel="gallery-228950" class="attachment-228959" href="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow-72x72.jpg 72w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow-1x1.jpg 1w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow-600x600.jpg 600w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack_yellow-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px"></a></dt></dl>
<dl class="gallery-item thumbnail pull-left"><dt class="gallery-icon"><a title="News – SOURCE AIR FUSE 12L: Multifunktionaler Bike´n Hike Trinkrucksack mit mächtig Rückenwind (© Source Outdoor)" rel="gallery-228950" class="attachment-228962" href="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-72x72.jpg 72w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-1x1.jpg 1w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_News_Source_AIR_FUSE_Trinkrucksack-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px"></a></dt></dl>
<br style="clear: both;">
</div>

                <div>
        <h3>
<i class="icon icon-play"></i> Videos</h3>

        <div><iframe width="370" height="208" src="https://www.youtube.com/embed/fM0GFnA1lIg?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>        </div>
        
    </div>

    <div class="yarpp-related">
<div class="related-block">
                                                <h3>
<i class="icon icon-tags"></i> Ähnliche Artikel</h3>
<ol>
<li onclick="document.location.href='https://www.airfreshing.com/news-source-vagabond-systems-2016-trinksysteme-trinkrucksack-trinkflasche'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/news-source-vagabond-systems-2016-trinksysteme-trinkrucksack-trinkflasche"><img width="360" height="240" src="https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-360x240.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-360x240.jpg 360w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-400x266.jpg 400w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-768x511.jpg 768w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-1600x1065.jpg 1600w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-1200x799.jpg 1200w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-480x319.jpg 480w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-260x173.jpg 260w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-270x180.jpg 270w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-760x506.jpg 760w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-100x67.jpg 100w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-601x400.jpg 601w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-60x40.jpg 60w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-1400x932.jpg 1400w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-960x639.jpg 960w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-320x213.jpg 320w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-1520x1012.jpg 1520w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-200x133.jpg 200w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-1202x800.jpg 1202w" sizes="(max-width: 360px) 100vw, 360px"></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/news-source-vagabond-systems-2016-trinksysteme-trinkrucksack-trinkflasche" title="Permalink to News – SOURCE Trinksysteme &amp; Trinkflaschen 2016: Wasserversorgung mit System – tragbare Durstlöscher für die gesamte Outdoorsaison" rel="bookmark">
        
                    <strong>News – SOURCE Trinksysteme &amp; Trinkflaschen 2016</strong>
            Wasserversorgung mit System – tragbare Durstlöscher für die gesamte Outdoorsaison        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone">
<br><div class="label pull-right"><a class="white" href="https://www.airfreshing.com/news-source-vagabond-systems-2016-trinksysteme-trinkrucksack-trinkflasche#comments"><i class="icon icon-comment icon-white"></i> 1</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author">
<i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-redaktion" title="Beiträge von aF-redaktion" rel="author">aF-redaktion</a>
</div>  
                    <div class="label label-inverse">
<i class="icon icon-time icon-white"></i> 30.04.2016</div> 
                                    </div>
            </div>
        
        </div>
<br>
</li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/news-source-widepac-lp-trinksystem-neu'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/news-source-widepac-lp-trinksystem-neu"><img width="360" height="263" src="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-360x263.jpeg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-360x263.jpeg 360w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-400x292.jpeg 400w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-768x560.jpeg 768w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-1x1.jpeg 1w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-480x350.jpeg 480w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-260x190.jpeg 260w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-270x197.jpeg 270w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-760x554.jpeg 760w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-100x73.jpeg 100w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-549x400.jpeg 549w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-55x40.jpeg 55w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-960x700.jpeg 960w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-320x233.jpeg 320w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1-200x146.jpeg 200w, https://www.airfreshing.com/bilder/2018/04/airfreshing_2018_SOURCE_WidepacLP_2L-1.jpeg 1097w" sizes="(max-width: 360px) 100vw, 360px"></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/news-source-widepac-lp-trinksystem-neu" title="Permalink to News – SOURCE Widepac™ LP: Extrem schlankes Trinksystem für noch mehr Platz im Rucksack" rel="bookmark">
        
                    <strong>News – SOURCE Widepac™ LP</strong>
            Extrem schlankes Trinksystem für noch mehr Platz im Rucksack        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone">
<br><div class="label pull-right"><a class="white" href="https://www.airfreshing.com/news-source-widepac-lp-trinksystem-neu#comments"><i class="icon icon-comment icon-white"></i> 1</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author">
<i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a>
</div>  
                    <div class="label label-inverse">
<i class="icon icon-time icon-white"></i> 06.04.2018</div> 
                                    </div>
            </div>
        
        </div>
<br>
</li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor"><img width="360" height="203" src="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-360x203.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-360x203.jpg 360w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-400x225.jpg 400w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-768x433.jpg 768w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-1600x902.jpg 1600w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-1200x676.jpg 1200w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-1x1.jpg 1w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-480x271.jpg 480w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-260x147.jpg 260w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-270x152.jpg 270w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-760x428.jpg 760w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-100x56.jpg 100w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-710x400.jpg 710w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-71x40.jpg 71w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-1400x789.jpg 1400w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-960x541.jpg 960w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-320x180.jpg 320w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-1520x857.jpg 1520w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-200x113.jpg 200w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-1419x800.jpg 1419w" sizes="(max-width: 360px) 100vw, 360px"></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor" title="Permalink to Testbericht – Source Ultimate Hydration System 2014: Widepac™ Trinksystem – ultimative Wasserquelle für durstige Outdoorsportler" rel="bookmark">
        
                    <strong>Testbericht – Source Ultimate Hydration System 2014</strong>
            Widepac™ Trinksystem – ultimative Wasserquelle für durstige Outdoorsportler        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone">
<br><div class="label pull-right"><a class="white" href="https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor#comments"><i class="icon icon-comment icon-white"></i> 9</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author">
<i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/veischu" title="Beiträge von veischu" rel="author">veischu</a>
</div>  
                    <div class="label label-inverse">
<i class="icon icon-time icon-white"></i> 11.11.2013</div> 
                                    </div>
            </div>
        
        </div>
<br>
</li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/news-source-2015-trinksystem-bikerucksack-mtb'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/news-source-2015-trinksystem-bikerucksack-mtb"><img width="360" height="240" src="https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-360x240.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-360x240.jpg 360w, https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-400x266.jpg 400w, https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-768x511.jpg 768w, https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-1600x1065.jpg 1600w, https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-1200x799.jpg 1200w, https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-1x1.jpg 1w, https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-480x319.jpg 480w, https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-260x173.jpg 260w, https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-270x180.jpg 270w, https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-760x506.jpg 760w, https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-100x67.jpg 100w, https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-601x400.jpg 601w, https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-60x40.jpg 60w, https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-1400x932.jpg 1400w, https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-960x639.jpg 960w, https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-320x213.jpg 320w, https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-1520x1012.jpg 1520w, https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-200x133.jpg 200w, https://www.airfreshing.com/bilder/2015/06/airfreshing_2015_SOURCE_Trinksystem_Source_DVide61.jpg-1202x800.jpg 1202w" sizes="(max-width: 360px) 100vw, 360px"></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/news-source-2015-trinksystem-bikerucksack-mtb" title="Permalink to News – SOURCE 2015: Durstrecke adé – die optimale Wasserversorgung auf dem Bike" rel="bookmark">
        
                    <strong>News – SOURCE 2015</strong>
            Durstrecke adé – die optimale Wasserversorgung auf dem Bike        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone">
<br><div class="label pull-right"><a class="white" href="https://www.airfreshing.com/news-source-2015-trinksystem-bikerucksack-mtb#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author">
<i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a>
</div>  
                    <div class="label label-inverse">
<i class="icon icon-time icon-white"></i> 01.06.2015</div> 
                                    </div>
            </div>
        
        </div>
<br>
</li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/testbericht-source-outdoor-hipster-outdoor-trinkguertel'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/testbericht-source-outdoor-hipster-outdoor-trinkguertel"><img width="360" height="203" src="https://www.airfreshing.com/bilder/2016/06/airfreshing_2016_Testbericht_Source_Hipster_Trinkguertel_Trailrunning-360x203.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2016/06/airfreshing_2016_Testbericht_Source_Hipster_Trinkguertel_Trailrunning-360x203.jpg 360w, https://www.airfreshing.com/bilder/2016/06/airfreshing_2016_Testbericht_Source_Hipster_Trinkguertel_Trailrunning-400x225.jpg 400w, https://www.airfreshing.com/bilder/2016/06/airfreshing_2016_Testbericht_Source_Hipster_Trinkguertel_Trailrunning-768x432.jpg 768w, https://www.airfreshing.com/bilder/2016/06/airfreshing_2016_Testbericht_Source_Hipster_Trinkguertel_Trailrunning-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/06/airfreshing_2016_Testbericht_Source_Hipster_Trinkguertel_Trailrunning-480x270.jpg 480w, https://www.airfreshing.com/bilder/2016/06/airfreshing_2016_Testbericht_Source_Hipster_Trinkguertel_Trailrunning-260x146.jpg 260w, https://www.airfreshing.com/bilder/2016/06/airfreshing_2016_Testbericht_Source_Hipster_Trinkguertel_Trailrunning-270x152.jpg 270w, https://www.airfreshing.com/bilder/2016/06/airfreshing_2016_Testbericht_Source_Hipster_Trinkguertel_Trailrunning-760x428.jpg 760w, https://www.airfreshing.com/bilder/2016/06/airfreshing_2016_Testbericht_Source_Hipster_Trinkguertel_Trailrunning-100x56.jpg 100w, https://www.airfreshing.com/bilder/2016/06/airfreshing_2016_Testbericht_Source_Hipster_Trinkguertel_Trailrunning-711x400.jpg 711w, https://www.airfreshing.com/bilder/2016/06/airfreshing_2016_Testbericht_Source_Hipster_Trinkguertel_Trailrunning-71x40.jpg 71w, https://www.airfreshing.com/bilder/2016/06/airfreshing_2016_Testbericht_Source_Hipster_Trinkguertel_Trailrunning-960x540.jpg 960w, https://www.airfreshing.com/bilder/2016/06/airfreshing_2016_Testbericht_Source_Hipster_Trinkguertel_Trailrunning-320x180.jpg 320w, https://www.airfreshing.com/bilder/2016/06/airfreshing_2016_Testbericht_Source_Hipster_Trinkguertel_Trailrunning-200x113.jpg 200w, https://www.airfreshing.com/bilder/2016/06/airfreshing_2016_Testbericht_Source_Hipster_Trinkguertel_Trailrunning.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px"></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/testbericht-source-outdoor-hipster-outdoor-trinkguertel" title="Permalink to Testbericht – Source Outdoor Hipster 1,5 L: Stylish funktional durch die Trails mit dem Trinkgürtel für Outdoor-Hipster" rel="bookmark">
        
                    <strong>Testbericht – Source Outdoor Hipster 1,5 L</strong>
            Stylish funktional durch die Trails mit dem Trinkgürtel für Outdoor-Hipster        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone">
<br><div class="label pull-right"><a class="white" href="https://www.airfreshing.com/testbericht-source-outdoor-hipster-outdoor-trinkguertel#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author">
<i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/veischu" title="Beiträge von veischu" rel="author">veischu</a>
</div>  
                    <div class="label label-inverse">
<i class="icon icon-time icon-white"></i> 08.06.2016</div> 
                                    </div>
            </div>
        
        </div>
<br>
</li>
			</ol>
</div>
</div>
    
		<div id="primary" class="widget-area hidden-phone" role="complementary">
                        
			<ul class="xoxo list list-unstyled" style="list-style: none">
<li id="socialmedia">

<div id="newsletter">
<h3>Newsletter</h3>
<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-168940" method="post" data-id="168940" data-name="Default sign-up form">
<div class="mc4wp-form-fields">	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required><input type="hidden" name="_mc4wp_action" value="subscribe"><input type="submit" value="abonnieren">
</div>
<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1523629950"><input type="hidden" name="_mc4wp_form_id" value="168940"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div>
</form>
<!-- / MailChimp for WordPress Plugin -->
</div>

                            <div id="ticker">
                                                                 
                            <div>
                                <h3><a href="https://twitter.com/airfreshing" target="_blank"><i class="icon icon-bullhorn"></i> @airfreshing</a></h3>
                                <div>
                                

<a class="twitter-timeline" href="https://twitter.com/airFreshing" data-widget-id="285718595915366400">Tweets von @airFreshing</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
                            </div>
                            </div>




                            </li>
			</ul>
</div>

<div class="fmo-widget-container"> 
    <!--    script include snippet here     -->
    <script data-fmo-widget="fmo-fab_01" data-fmo-uid="3ee2b2c0-016e-401c-9be0-35dbe121b86c">
        // use http://www.latlong.net to get your location coordinates
        (function () {
            window.FMO = {};
            FMO.config = {
                'fmo-widget-theme': 'fmo__widget--m01',
                'fmo-widget-position': 'right',
                'fmo-widget-headline': 'Bergfieber?',
                'fmo-widget-text': 'Einfach und schnell zur Traumtour - mit staatlich geprüften Berg- und Skiführern.',
                // default location
                'fmo-widget-location': {
                    'lat': 47.269212,
                    'lng': 11.404102,
                    'name': 'Innsbruck, Österreich'
                }
            };
            var script = document.createElement( 'script' );
            script.src = 
              'https://gf-widget.eu.findmeoutside.com/api/widget/3ee2b2c0-016e-401c-9be0-35dbe121b86c';
            script.async = true;
            document.body.appendChild(script);
        } () );
    </script><!-- No-Javascript fallback --><a href="https://www.guidefinder-app.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.guidefinder-app.com/', '\n        \n    ');" class="fmo-link" target="_blank">
        <img src="https://gf-widget.eu.findmeoutside.com/images/fmo-fallback-01.jpg" title="guidefinder app" style="max-width:100%"></a>
</div>

</div>
</div>
	</div>
<!-- #main -->

	<div id="footer" role="contentinfo" class="container">
		<div id="colophon">



			<div id="site-info">
				<a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
					airFreshing.com				</a>
			</div>
<!-- #site-info -->

            <div class="menu-footer-other"><ul id="menu-other" class="menu">
<li id="menu-item-15048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15048"><a href="https://www.airfreshing.com/ueber-uns">Über uns</a></li>
<li id="menu-item-15953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15953"><a href="https://www.airfreshing.com/team">aF-Team</a></li>
<li id="menu-item-15057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15057"><a href="https://www.airfreshing.com/mediadaten">Mediadaten</a></li>
<li id="menu-item-3196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3196"><a href="https://www.airfreshing.com/links">Links &amp; Partner</a></li>
<li id="menu-item-3745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3745"><a href="https://www.airfreshing.com/archiv">Archiv</a></li>
<li id="menu-item-3197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3197"><a href="https://www.airfreshing.com/impressum">Impressum</a></li>
</ul></div>            <div class="menu-footer-socialmedia"><ul id="menu-socialmedia" class="menu">
<li id="menu-item-3203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3203"><a title="twitter" href="http://twitter.com/airFreshing">airfreshing @ twitter</a></li>
<li id="menu-item-3198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3198"><a title="facebook" href="http://www.facebook.com/airFreshing">airFreshing @ facebook</a></li>
<li id="menu-item-3200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3200"><a title="youtube" href="http://www.youtube.com/user/airfreshing">airfreshing @ Youtube</a></li>
<li id="menu-item-3202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3202"><a title="googleplus" href="https://plus.google.com/116662821907247983415">airfreshing @ google plus</a></li>
<li id="menu-item-3201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3201"><a title="flickr" href="http://www.flickr.com/people/airfreshing/">airfreshing @ flickr</a></li>
<li id="menu-item-8454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8454"><a title="foursquare" href="https://www.foursquare.com/airfreshing">airfreshing @ Foursquare</a></li>
<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a title="rss" href="http://www.airfreshing.com/feed">airfreshing rss feed</a></li>
</ul></div>
		</div>
<!-- #colophon -->
	</div>
<!-- #footer -->

<!-- #wrapper -->


<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel="stylesheet" id="yarppRelatedCss-css" href="https://www.airfreshing.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css" type="text/css" media="all">
<script type="text/javascript" src="https://www.airfreshing.com/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-includes/js/imagesloaded.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.airfreshing.com\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js"></script><script type="text/javascript" src="https://www.airfreshing.com/wp-includes/js/wp-embed.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script><script type="text/javascript" src="https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js"></script><!--[if lte IE 9]>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]--><div id="grid"></div>



<!-- Piwik -->
<!-- <script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.airfreshing.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.airfreshing.com/piwik/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript> -->
<!-- End Piwik Code -->







<script type="text/javascript">//
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-5320760-2']);
	_gaq.push(['_setDomainName','www.airfreshing.com'],['_trackPageview'],['_trackPageLoadTime']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//</script>
</body>
</html>