<!DOCTYPE html><!--
-                             ___
-                     /      /                   /    /
-                ___    ___ (___  ___  ___  ___ (___    ___  ___
-               |   )| |   )|    |   )|___)|___ |   )| |   )|   )
-               |__/|| |    |    |    |__   __/ |  / | |  / |__/
-                                                           __/
--><html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="Pv5Bei-1D9Hhl45Ew7TUgHJQZv_av5n7N1lpd5VZfqU" />
<link href="https://plus.google.com/116662821907247983415" rel="publisher" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="/favicon.ico">

<title>Testbericht – Optimus Spoons &amp; Spork: Usefull things – Kleine Helfer für den wahren Outdoor-Genuß | airFreshing.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/af_logo_xl.png" />

    


<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Design[735,868] -->
<link rel="author" href="http://plus.google.com/116662821907247983415" />
<meta name="description"  content="Ob im täglichen Leben oder auf Reisen, zumeist sind es die kleinen Dinge, die für das letzte Quentchen an Entspannung und Wohlbefinden sorgen." />

<meta name="keywords"  content="katadyn,katadyn group,trek\'n eat,optimus,ssliding long spoon,titan long spoon,titan falt spork,heat insulation,isolation,wärmeisolation,löffel,gabel,klapplöffel,reiselöffel,topflappen,titan,kunststoff,sliding long spoon,allgemein,bergsteigen,expedition,extremsport,funsport,klettern,skitour,testberichte,wandern" />

<meta http-equiv="content-language" content="de" />
<meta name="robots" content="index, follow" />
<meta name="author" content="airFreshing.com">
<meta name="audience" content="All">
<link rel="canonical" href="https://www.airfreshing.com/testbericht-optimus-spoon-spork-2017" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Feed" href="https://www.airfreshing.com/feed" />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Kommentar-Feed" href="https://www.airfreshing.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.airfreshing.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.airfreshing.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://www.airfreshing.com/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/css/bootstrap-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/font-awesome-4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/wp-igsp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://www.airfreshing.com/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-1.8.2.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/js/bootstrap.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.isotope.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel-3.0.6.pack.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-ui-1.8.23.custom.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.kinetic.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.lazyload.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.smoothDivScroll-1.3.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/script.js'></script>
<link rel='https://api.w.org/' href='https://www.airfreshing.com/wp-json/' />
<link rel='prev' title='Event &#8211; OMM Alps Achensee 2017: Trailrunnning &#038; Orientierungslauf vereint in einem Outdoor-Event der Superlative' href='https://www.airfreshing.com/event-omm-alps-achensee-trailrunnning-orientierungslauf-berglauf' />
<link rel='next' title='Events &#8211; MATTERHORN ULTRAKS 2017: Über 2.000 Trailrunning-Begeisterte aus 48 Nationen im Angesicht des Matterhorns' href='https://www.airfreshing.com/events-matterhorn-ultraks-2017-trailrunning-matterhorns' />
<link rel="alternate" type="application/json+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017" />
<link rel="alternate" type="text/xml+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-400x300.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="airFreshing.com"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Testbericht – Optimus Spoons &#038; Spork: Usefull things – Kleine Helfer für den wahren Outdoor-Genuß"/>
<meta property="og:url" content="https://www.airfreshing.com/testbericht-optimus-spoon-spork-2017"/>
<meta property="og:image" content="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-400x300.jpg"/>
<meta property="og:description" content="Testbericht – Optimus Spoons &amp; Spork. Usefull things – Kleine Helfer für den wahren Outdoor-Genuß."/>
<!-- /OpenGraph Tags -->

</head>

<body class="post-template-default single single-post postid-226811 single-format-standard">

    <div id="header" class="navbar navbar-fixed-top navbar-inverse-off">
        <div id="masthead1" class="navbar-inner ">
            <div id="access1" role="navigation" class="access-container container-fluid">

            <div role="banner" class="brand">
                <div id="branding-container">
                                           <div id="site-title">
                    <span>
                        <a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
                        <img src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_2013_500.png"  />
                        <img class="hidden logo symbol" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_symbol_optimized.svg"
                            /><img class="hidden logo text" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_text_optimized.svg" />
                            <span class="hide">airFreshing.com</span></a>

                    </span>
                    </div>

                    <div id="site-description" class="hide">Online-Magazin Outdoor und Bergsport im Sommer und Winter</div>
                </div>
            </div><!-- #branding -->

                        <div class="skip-link screen-reader-text">
                <a href="#content" title="Skip to content">Skip to content</a>
            </div>

            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            </a>
                <div id="access-menu" class="">
                    <div id="access-menu-container" class=" pull-right nav">
                        <div class="nav nav-collapse collapse"><ul id="menu-main" class="nav pull-right "><li id="menu-item-3199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3199"><a title="home" href="https://www.airfreshing.com/">airFreshing</a></li>
<li id="menu-item-4278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4278"><a href="https://www.airfreshing.com/neues">News</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a href="https://www.airfreshing.com/saison/sommersport">Sommer</a></li>
<li id="menu-item-225787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225787"><a href="https://www.airfreshing.com/saison/wintersport">Winter</a></li>
<li id="menu-item-3169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3169"><a href="https://www.airfreshing.com/testberichte">Tests</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://www.airfreshing.com/events">events</a></li>
<li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="https://www.airfreshing.com/ziele">ziele</a></li>
</ul></div>                                                <div class="nav pull-right">
                        <ul class="search-menu" style="list-style: none"><li><a id="start-search"><i class="icon icon-search"></i> Suchen</a></li></ul>
                        </div>
                    </div>
                </div>
            <div>



                                </div>

            </div><!-- #access -->



        </div><!-- #masthead -->


        </div><!-- #header -->

        
<div id="searchbar" class=" container">
    
<div class="container">
    <div class="row">
        <div class="span12">
            <form action="/" method="get" class="form-search ">
                <h2>Durchsuche airFreshing:</h2>
                <p><i class="icon icon-pencil"></i> <em>start typing ...</em></p>
                <input type="search" name="s" id="search-af" class="input input-xlarge "  value="" autocomplete="off"/>
                <a id="search-cancel"><i class="icon icon-backward"></i> zur&uuml;ck</a>
            </form>
        </div>
    </div>
</div>
<div id="searchresult" ></div>

</div>


<div id="content" class=" container">
<div class="row">

    <div class="span8">

        <div id="container" class="single">



                <div id="post-226811" class="post-226811 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-bergsteigen category-expedition category-extremsport category-funsport category-klettern category-skitour category-testberichte category-wandern tag-gabel tag-katadyn tag-katadyn-group tag-klapploeffel tag-kunststoff tag-loffel tag-optimus tag-reiseloeffel tag-sliding-long-spoon tag-titan tag-titan-falt-spork tag-titan-long-spoon tag-trekn-eat">

                    <div class="thumbnail mainimage"><img width="760" height="570" src="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-760x570.jpg" class="photo wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-760x570.jpg 760w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-400x300.jpg 400w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-768x576.jpg 768w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-1200x900.jpg 1200w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-480x360.jpg 480w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-360x270.jpg 360w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-260x195.jpg 260w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-270x203.jpg 270w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-100x75.jpg 100w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-533x400.jpg 533w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-53x40.jpg 53w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-960x720.jpg 960w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-320x240.jpg 320w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-200x150.jpg 200w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-1067x800.jpg 1067w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08.jpg 1280w" sizes="(max-width: 760px) 100vw, 760px" />        
        <div class="thumbnail-caption">
                <h1 class="entry-title title">
                    <strong>Testbericht – Optimus Spoons &#038; Spork</strong>
                    Usefull things – Kleine Helfer für den wahren Outdoor-Genuß                </h1>

            </div>

            <div class="clearfix"><br/>
                <div class="label pull-right"><a class="white" href="#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>

                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/mitch" title="Beiträge von mitch" rel="author">mitch</a></div>&nbsp;
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 17.08.17</div>&nbsp;
                                    </div>
            </div>

        </div>



                                        <div class="clearfix">

                                            <div class="entry-content">
                                                    <div class="twoclick_social_bookmarks_post_226811 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_226811')){$('.twoclick_social_bookmarks_post_226811').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"like","language":"de_DE"},"twitter":{"reply_to":"airfreshing","tweet_text":"%20Testbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20...","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","referrer_track":""},"xing":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Xing senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/www.airfreshing.com\/testbericht-optimus-spoon-spork-2017","post_id":226811,"post_title_referrer_track":"Testbericht+%E2%80%93+Optimus+Spoons+%26%23038%3B+Spork%3A+Usefull+things+%E2%80%93+Kleine+Helfer+f%C3%BCr+den+wahren+Outdoor-Genu%C3%9F","display_infobox":"on"});}});
/* ]]&gt; */</script></div><p>Ob im täglichen Leben oder auf Reisen, zumeist sind es <strong>die kleinen Dinge,</strong> die für das letzte Quentchen an Entspannung und Wohlbefinden sorgen. In unserem Alltag werden diese jedoch <strong>nur bedingt wahrgenommen oder als selbstverständlich</strong> vorausgesetzt. Sind wir aber unterwegs, können gerade fehlende oder nicht richtig funktionierende Details für Frustration oder besser gesagt für weniger Entspannung sorgen. Gerade beim <strong>Thema Verpflegung auf Tour</strong> kommt es auf eben jene Kleinigkeiten an, damit das verdiente Mahl auch richtig gut schmeckt. Natürlich kann man die Suppe direkt aus dem Topf schlürfen oder die Pasta mit Fingern essen. Aber nur weil wir uns außerhalb der Zivilisation befinden, müssen wir ja nunsere Manieren nicht gleich komplett ablegen. Doch leider ist <strong>das Besteck aus der Küchenschublade</strong> nicht gerade leicht und für den Outdoor-Einsatz weniger gut geeignet. Genau aus diesem Grund haben wir es uns nicht nehmen lassen, auf unseren Streifzügen durch die Alpen <strong>das kompakte und multifunktionale Besteck</strong> aus dem Hause <a href="https://www.airfreshing.com/?s=optimus" target="_blank" rel="noopener">Optimus</a> zu testen.</p>
<h2>Optimus Sliding Long Spoon – auf kurz oder lang ein vollwertiger Löffel</h2>
<p><img class="alignnone wp-image-226817" src="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01.jpg" alt="" width="700" height="525" srcset="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01.jpg 1280w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-400x300.jpg 400w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-768x576.jpg 768w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-1200x900.jpg 1200w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-480x360.jpg 480w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-360x270.jpg 360w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-260x195.jpg 260w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-270x203.jpg 270w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-760x570.jpg 760w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-100x75.jpg 100w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-533x400.jpg 533w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-53x40.jpg 53w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-960x720.jpg 960w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-320x240.jpg 320w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-200x150.jpg 200w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-1067x800.jpg 1067w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>Der <strong>Sliding Long Spoon,</strong> ist ein ausziehbarer, stabiler <strong>Outdoor-Löffel</strong> aus BPA-freiem, lebensmittelechtem Kunststoff. Er eignet sich ideal zum Essen von Mahlzeiten <strong>direkt aus den Standbeuteln</strong> von Fertignahrung wie bspw. Trek&#8217;n Eat. Für eine <strong>optimale Reinigung</strong> kann der Löffel am Stil auseinander genommen werden.</p>
<p><strong><u>Das aF-Testurteil von Mitch:</u></strong><br />
Es ist absolute Geschmackssache, ob Outdoor-Besteck nun <strong>aus Kunststoff</strong> oder doch besser <strong>aus Metall</strong> bestehen sollte. Ganz klar, Kunsstoff besitzt gegenüber Metall definitiv einen Gewichtsvorteil. Je nachdem ob man nun aus dem Teller, dem Topf oder einem Standbeutel isst, der ausziehbare Löffel von Optimus <strong>meistert jede Herausforderung</strong> und hat immer die richtige Länge. Auch in puncto &#8222;Beladung&#8220; hat man mit dem Sliding Long Spoon kein Nachsehen, denn er besitzt <strong>denselben Besteckkopf wie ein Standardlöffel</strong> aus der Küchenschublade. Besonders praktisch ist die Steckfunktion am Stil, dank welcher der Löffel zuammengeschoben und für eine bessere Reinigung mit nur einem Handgriff auseinander genommen werden kann. So bleiben keine unappetitlichen Reste am oder im Löffel-Stil zurück. Das Material selbst ist nicht nur <strong>lebensmittelecht,</strong> sondern ebenfalls sehr stabil und langlebig. Sogar nach mehrmaligem Einsatz und diversen Waschgängen  in der Spülmaschine wirkt der Sliding Long Spoon wie neu. Die typische Verfärbung des Kunsstoffs durch die häufigen Spülwaschgänge bleibt aus. Damit ist der Outdoor-Löffel <strong>ein vollwertiges Utensil für unterwegs</strong> mit einem überaus guten Preis-Leistungs-Verhältnis.<strong><br />
</strong></p>
<p>+ hohe Stabilität<br />
+ geringes Gewicht<br />
+ auszieh- und zusammenschiebbar<br />
+ leicht zu reinigen<br />
+ richtige Länge für Standbeutel<br />
+ kleiens Packmaß</p>
<p>&#8211; keine Nachteile</p>
<p><strong><span style="text-decoration: underline;">Die Details:</span><br />
</strong><strong>Besonderheiten:</strong> leicht, stabil und ausziehbar, kleines Packmaß<br />
<strong>Material:</strong> Kunststoff (BPA-frei und lebensmittelecht)<br />
<strong>Maße: </strong>235/36 mm (ausgezogen); 175/36 mm (eingeschoben)<br />
<strong>Gewicht: </strong>19 Gramm<br />
<strong>Preis:</strong> 6,95 Euro</p>
<h2>Optimus Titan Long Spoon – leichter Metall-Löffel für den harten Outdoor-Einsatz</h2>
<p><img class="alignnone wp-image-226825" src="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01.jpg" alt="" width="700" height="525" srcset="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01.jpg 1280w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-400x300.jpg 400w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-768x576.jpg 768w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-1200x900.jpg 1200w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-480x360.jpg 480w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-360x270.jpg 360w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-260x195.jpg 260w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-270x203.jpg 270w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-760x570.jpg 760w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-100x75.jpg 100w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-533x400.jpg 533w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-53x40.jpg 53w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-960x720.jpg 960w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-320x240.jpg 320w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-200x150.jpg 200w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-1067x800.jpg 1067w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>Der <strong>Optimus Long Spoon</strong> ist das perfekte Besteck für die praktischen und wiederverschliessbaren Standbeutel diverser Fertignahrungsanbieter. Der Griff des <strong>leichten Titan-Löffels</strong> ist nämlich genau so lang wie nötig, um die Outdoor Menüs nach einem erlebnisreichen Tag in der Natur genüßlich und &#8211; im wahrsten Sinn des Wortes &#8211; stilvoll verspeisen zu können.</p>
<p><strong><u>Das aF-Testurteil von Mitch:</u></strong><br />
Der Titan Long Spoon ist <strong>der metallene Bruder des Sliding Long Spoon,</strong> allerdings kann er <strong>nicht eingeschoben werden.</strong> Dafür besticht er mit einem sehr geringen Gewicht von gerade mal <strong>19 Gramm.</strong> Reintitan sei dank. Demgegenüber wiegt ein normaler Esslöffel aus Metall nahezu doppelt so viel. Der Titan-Löffel besitzt zudem genau <strong>die richtige Länge,</strong> um problemlos auch den Boden der Standbeutel von Outdoor-Menüs zu erreichen, ohne sich die Finger schmutzig zu machen oder die komplette Hand in den Beutel stopfen zu müssen. Dadurch lassen sich mit dem Löffel auch die letzten Reste problemlos und nahezu komfortabel aus der &#8222;Fresstüte&#8220; holen. Die Fläche der &#8222;Schaufel&#8220; ist <strong>etwas größer, als die eines Teelöffels,</strong> aber keine Sorge &#8211; beim Essen mit dem Titan Long Spoon muss man deswegen noch lange nicht verhungern. Im Gegenteil: mit dem vergleichsweise kleinen Besteckkopf lassen die Ecken von Standbeuteln <strong>bis in den letzten Winkel</strong> auskratzen. Der komplette Stil des Löffels ist mattiert und liegt daher allein vom Grip her wirklich gut in der Hand. Selbst <strong>mit Handschuhen</strong> rutscht der Löffen bei winterlichen Temoperaturen nicht aus der Hand. Der Besteckkopf ist hingegen poliert und hebt sich daher optisch vom Stiel ab. Allein aus hygienischen Gründen und um ihn besser reinigen zu können. Damit ist der Titan-Löffel <strong>ein optimaler und langstieliger Begleiter mit sehr geringem Gewicht</strong> und einem ebenso guten Preis-Leistungs-Verhältnis.</p>
<p>+ hohe Stabilität<br />
+ geringes Gewicht<br />
+ leicht zu reinigen<br />
+ perfekte Länge für Standbeutel</p>
<p>&#8211; nicht verkürzbar<br />
&#8211; recht kleiner Besteckkopf</p>
<p><strong><span style="text-decoration: underline;">Die Details:</span><br />
</strong><strong>Besonderheiten:</strong> leicht, stabil, richtige Länge für Standbeutel<br />
<strong>Material:</strong> Reintitan<br />
<strong>Maße: </strong>215 mm<br />
<strong>Gewicht: </strong>19 Gramm<br />
<strong>Preis:</strong> 11,95 Euro</p>
<h2>Optimus Titan Falt-Spork – leichter, einklappbarer Göffel für den perfekten Outdoor-Genuß</h2>
<p><img class="alignnone wp-image-226821" src="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01.jpg" alt="" width="700" height="525" srcset="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01.jpg 1280w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-400x300.jpg 400w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-768x576.jpg 768w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-1200x900.jpg 1200w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-480x360.jpg 480w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-360x270.jpg 360w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-260x195.jpg 260w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-270x203.jpg 270w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-760x570.jpg 760w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-100x75.jpg 100w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-533x400.jpg 533w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-53x40.jpg 53w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-960x720.jpg 960w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-320x240.jpg 320w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-200x150.jpg 200w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-1067x800.jpg 1067w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>Der <strong>Optimus Titan Falt-Spork</strong> oder die auch als Göffel bezeichnete <strong>Kombination aus Löffel und Gabel</strong> ist aus ultraleichtem Reintitan gefertigt und mit einem <strong>einklappbaren Griff</strong> ausgestattet. Der Besteckkopf verfügt für eine optimale Reinigung über eine polierte Oberfläche, während der Griffansatz mattiert ist. Das praktische Outdoorbesteck <strong>passt perfekt zur Grundauzstattung jeder Outdoor-Küche</strong> und findet in jedem Kochtop-Set einen Platz zum Verstauen.</p>
<p><strong><u>Das aF-Testurteil von Mitch:</u></strong><br />
Der Titanium Falt Spork ist <strong>der kleinste Löffel bzw. die kleinste Gabel</strong> aus dem Hause Optimus. Der Göffel (deutsche Bezeichnung für Spork) ist durch einen <strong>Klappmechanismus mit Blockierfunktion</strong> in der Mitte faltbar und passt deshalb selbst in jedes noch so kleine Fach im Rucksack. Oder für Minimalisten <strong>sogar in die Hosen- oder Handtasche.</strong> Wie sein großer Bruder, der Titanium Long Spoon, besteht das Kombiset aus hochwertigem Reintitan und besitzt ebenfalls <strong>ein sehr geringes Gewicht.</strong> Nicht nur der polierte Besteckkopf auch der Rest des Löffels lassen sich somit optimal reinigen. So bleiben selbst im Klappmechanismus keine Essensreste zurück. Trotz seiner geringen Größe und der Leichtbauweise besitz der Spork <strong>eine hohe Stabilität</strong> und kann wie ein vollwertiger Löffel oder eine Gabel benutzt werden. Auch das Handling mit Handschuhen stellt kein Problem dar. Einziger Wermutstropfen ist <strong>die Länge,</strong> die leider nicht ausreicht, um aus den praktischen Fertignahrung-Standbeuteln optimal essen zu können. Dennoch ist der kleine Helfer klein aber oho und stellt für Outdoor-Gorumets <strong>einen vollwertigen Ersatz für Gabel oder Löffel</strong> dar.</p>
<p>+ hohe Stabilität<br />
+ geringes Gewicht<br />
+ klappbar<br />
+ leicht zu reinigen<br />
+ sehr geringes Packmaß</p>
<p>&#8211; zu kurz für Standbeutel</p>
<p><strong><span style="text-decoration: underline;">Die Details:</span><br />
</strong><strong>Besonderheiten:</strong> leicht, stabil und klappbar<br />
<strong>Material:</strong> Reintitan<br />
<strong>Maße: </strong>165/95 mm<br />
<strong>Gewicht: </strong>18 Gramm<br />
<strong>Preis:</strong> 14,95 Euro</p>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-buttons  "
		     	 id="wpusb-container-buttons"
				 data-element-url="https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017"
		     	 data-element-title="Testbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F"
			     data-attr-reference="226811"
			     data-attr-nonce="cbc0068ddc"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Auf Facebook teilen"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Teilen"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017&text=I just saw%20Testbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F%20-%20Click to see also%20☛%20&via=airFreshing" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-gmail " >

				<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Testbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F&body=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017
%0A%0ATestbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F%0A%0AOb%20im%20t%C3%A4glichen%20Leben%20oder%20auf%20Reisen%2C%20zumeist%20sind%20es%20die%20kleinen%20Dinge%2C%20die%20f%C3%BCr%20das%20letzte%20Quentchen%20an%20Entspannung%20und%20Wohlbefinden%20sorgen.%20In%20unserem%20Alltag%20werden%20diese%20jedoch%20nur%20bedingt%20wahrgenommen%20oder%20als%20selbstverst%C3%A4ndlich%20vorausgesetzt.%20Sind%20wir%20aber%20unterwegs%2C%20k%C3%B6nnen%20gerade%20fehlende%20oder%20nicht%20richtig%20funktionierende%20Details%20f%C3%BCr%20Frustration%20oder%20besser%20gesagt%20f%C3%BCr%20weniger%20Entspannung%20sorgen.%20Gerade%20beim%20Thema%20Verpflegung%20auf%20Tour%20kommt%20es%20auf%20eben%20jene%20Kleinigkeiten%20an%2C%20damit%20das%20verdiente%20Mahl%20auch%20richtig%20gut%20schmeckt.%20Nat%C3%BCrlich%20kann%20man%20die%20Suppe%20direkt%20aus%20dem%20Topf%20schl%C3%BCrfen%20oder%20die%20Pasta%20mit%20Fingern%20essen.%20Aber%20nur%20weil%20wir%20uns%20au%C3%9Ferhalb%20der%20Zivilisation%20befinden%2C%20m%C3%BCssen%20wir%20ja%20nunsere%20Manieren%20nicht%20gleich%20komplett%20ablegen.%20Doch%20leider%20ist%20das%20Besteck%20aus%20der%20K%C3%BCchenschublade%20nicht%20gerade%20leicht%20und%20f%C3%BCr%20den%20Outdoor-Einsatz%20weniger%20gut%20geeignet.%20Genau%20aus%20diesem%20Grund%20haben%20wir%20es%20uns%20nicht%20nehmen%20lassen%2C%20auf%20unseren%20Streifz%C3%BCgen%20durch%20die%20Alpen%20das%20kompakte%20und%20multifunktionale%20Besteck%20aus%20dem%20Hause%20Optimus%20zu%20testen.%0D%0AOptimus%20Sliding%20Long%20Spoon%20%E2%80%93%20auf%20kurz%20oder%20lang%20ein%20vollwertiger%20L%C3%B6ffel%0D%0A%0D%0A%0D%0ADer%20Sliding%20Long%20Spoon%2C%20ist%20ein%20ausziehbarer%2C%20stabiler%20Outdoor-L%C3%B6ffel%20aus%20BPA-freiem%2C%20lebensmittelechtem%20Kunststoff.%20Er%20eignet%20sich%20ideal%20zum%20Essen%20von%20Mahlzeiten%20direkt%20aus%20den%20Standbeuteln%20von%20Fertignahrung%20wie%20bspw.%20Trek%27n%20Eat.%20F%C3%BCr%20eine%20optimale%20Reinigung%20kann%20der%20L%C3%B6ffel%20am%20Stil%20auseinander%20genommen%20werden.%0D%0A%0D%0ADas%20aF-Testurteil%20von%20Mitch%3A%0D%0AEs%20ist%20absolute%20Geschmackssache%2C%20ob%20Outdoor-Besteck%20nun%20aus%20Kunststoff%20oder%20doch%20besser%20aus%20Metall%20bestehen%20sollte.%20Ganz%20klar%2C%20Kunsstoff%20besitzt%20gegen%C3%BCber%20Metall%20definitiv%20einen%20Gewichtsvorteil.%20Je%20nachdem%20ob%20man%20nun%20aus%20dem%20Teller%2C%20dem%20Topf%20oder%20einem%20Standbeutel%20isst%2C%20der%20ausziehbare%20L%C3%B6ffel%20von%20Optimus%20meistert%20jede%20Herausforderung%20und%20hat%20immer%20die%20richtige%20L%C3%A4nge.%20Auch%20in%20puncto%20%22Beladung%22%20hat%20man%20mit%20dem%20Sliding%20Long%20Spoon%20kein%20Nachsehen%2C%20denn%20er%20besitzt%20denselben%20Besteckkopf%20wie%20ein%20Standardl%C3%B6ffel%20aus%20der%20K%C3%BCchenschublade.%20Besonders%20praktisch%20ist%20die%20Steckfunktion%20am%20Stil%2C%20dank%20welcher%20der%20L%C3%B6ffel%20zuammengeschoben%20und%20f%C3%BCr%20eine%20bessere%20Reinigung%20mit%20nur%20einem%20Handgriff%20auseinander%20genommen%20werden%20kann.%20So%20bleiben%20keine%20unappetitlichen%20Reste%20am%20oder%20im%20L%C3%B6ffel-Stil%20zur%C3%BCck.%20Das%20Material%20selbst%20ist%20nicht%20nur%20lebensmittelecht%2C%20sondern%20ebenfalls%20sehr%20stabil%20und%20langlebig.%20Sogar%20nach%20mehrmaligem%20Einsatz%20und%20diversen%20Waschg%C3%A4ngen%C2%A0%20in%20der%20Sp%C3%BClmaschine%20wirkt%20der%20Sliding%20Long%20Spoon%20wie%20neu.%20Die%20typische%20Verf%C3%A4rbung%20des%20Kunsstoffs%20durch%20die%20h%C3%A4ufigen%20Sp%C3%BClwaschg%C3%A4nge%20bleibt%20aus.%20Damit%20ist%20der%20Outdoor-L%C3%B6ffel%20ein%20vollwertiges%20Utensil%20f%C3%BCr%20unterwegs%20mit%20einem%20%C3%BCberaus%20guten%20Preis-Leistungs-Verh%C3%A4ltnis.%0D%0A%0D%0A%0D%0A%2B%20hohe%20Stabilit%C3%A4t%0D%0A%2B%20geringes%20Gewicht%0D%0A%2B%20auszieh-%20und%20zusammenschiebbar%0D%0A%2B%20leicht%20zu%20reinigen%0D%0A%2B%20richtige%20L%C3%A4nge%20f%C3%BCr%20Standbeutel%0D%0A%2B%20kleiens%20Packma%C3%9F%0D%0A%0D%0A-%20keine%20Nachteile%0D%0A%0D%0ADie%20Details%3A%0D%0ABesonderheiten%3A%20leicht%2C%20stabil%20und%20ausziehbar%2C%20kleines%20Packma%C3%9F%0D%0AMaterial%3A%20Kunststoff%20%28BPA-frei%20und%20lebensmittelecht%29%0D%0AMa%C3%9Fe%3A%20235%2F36%20mm%20%28ausgezogen%29%3B%20175%2F36%20mm%20%28eingeschoben%29%0D%0AGewicht%3A%2019%20Gramm%0D%0APreis%3A%206%2C95%20Euro%0D%0AOptimus%20Titan%20Long%20Spoon%20%E2%80%93%20leichter%20Metall-L%C3%B6ffel%20f%C3%BCr%20den%20harten%20Outdoor-Einsatz%0D%0A%0D%0A%0D%0ADer%20Optimus%20Long%20Spoon%20ist%20das%20perfekte%20Besteck%20f%C3%BCr%20die%20praktischen%20und%20wiederverschliessbaren%20Standbeutel%20diverser%20Fertignahrungsanbieter.%20Der%20Griff%20des%20leichten%20Titan-L%C3%B6ffels%20ist%20n%C3%A4mlich%20genau%20so%20lang%20wie%20n%C3%B6tig%2C%20um%20die%20Outdoor%20Men%C3%BCs%20nach%20einem%20erlebnisreichen%20Tag%20in%20der%20Natur%20gen%C3%BC%C3%9Flich%20und%20-%20im%20wahrsten%20Sinn%20des%20Wortes%20-%20stilvoll%20verspeisen%20zu%20k%C3%B6nnen.%0D%0A%0D%0ADas%20aF-Testurteil%20von%20Mitch%3A%0D%0ADer%20Titan%20Long%20Spoon%20ist%20der%20metallene%20Bruder%20des%20Sliding%20Long%20Spoon%2C%20allerdings%20kann%20er%20nicht%20eingeschoben%20werden.%20Daf%C3%BCr%20besticht%20er%20mit%20einem%20sehr%20geringen%20Gewicht%20von%20gerade%20mal%2019%20Gramm.%20Reintitan%20sei%20dank.%20Demgegen%C3%BCber%20wiegt%20ein%20normaler%20Essl%C3%B6ffel%20aus%20Metall%20nahezu%20doppelt%20so%20viel.%20Der%20Titan-L%C3%B6ffel%20besitzt%20zudem%20genau%20die%20richtige%20L%C3%A4nge%2C%20um%20problemlos%20auch%20den%20Boden%20der%20Standbeutel%20von%20Outdoor-Men%C3%BCs%20zu%20erreichen%2C%20ohne%20sich%20die%20Finger%20schmutzig%20zu%20machen%20oder%20die%20komplette%20Hand%20in%20den%20Beutel%20stopfen%20zu%20m%C3%BCssen.%20Dadurch%20lassen%20sich%20mit%20dem%20L%C3%B6ffel%20auch%20die%20letzten%20Reste%20problemlos%20und%20nahezu%20komfortabel%20aus%20der%20%22Fresst%C3%BCte%22%20holen.%20Die%20Fl%C3%A4che%20der%20%22Schaufel%22%20ist%20etwas%20gr%C3%B6%C3%9Fer%2C%20als%20die%20eines%20Teel%C3%B6ffels%2C%20aber%20keine%20Sorge%20-%20beim%20Essen%20mit%20dem%20Titan%20Long%20Spoon%20muss%20man%20deswegen%20noch%20lange%20nicht%20verhungern.%20Im%20Gegenteil%3A%20mit%20dem%20vergleichsweise%20kleinen%20Besteckkopf%20lassen%20die%20Ecken%20von%20Standbeuteln%20bis%20in%20den%20letzten%20Winkel%20auskratzen.%20Der%20komplette%20Stil%20des%20L%C3%B6ffels%20ist%20mattiert%20und%20liegt%20daher%20allein%20vom%20Grip%20her%20wirklich%20gut%20in%20der%20Hand.%20Selbst%20mit%20Handschuhen%20rutscht%20der%20L%C3%B6ffen%20bei%20winterlichen%20Temoperaturen%20nicht%20aus%20der%20Hand.%20Der%20Besteckkopf%20ist%20hingegen%20poliert%20und%20hebt%20sich%20daher%20optisch%20vom%20Stiel%20ab.%20Allein%20aus%20hygienischen%20Gr%C3%BCnden%20und%20um%20ihn%20besser%20reinigen%20zu%20k%C3%B6nnen.%20Damit%20ist%20der%20Titan-L%C3%B6ffel%20ein%20optimaler%20und%20langstieliger%20Begleiter%20mit%20sehr%20geringem%20Gewicht%20und%20einem%20ebenso%20guten%20Preis-Leistungs-Verh%C3%A4ltnis.%0D%0A%0D%0A%2B%20hohe%20Stabilit%C3%A4t%0D%0A%2B%20geringes%20Gewicht%0D%0A%2B%20leicht%20zu%20reinigen%0D%0A%2B%20perfekte%20L%C3%A4nge%20f%C3%BCr%20Standbeutel%0D%0A%0D%0A-%20nicht%20verk%C3%BCrzbar%0D%0A-%20recht%20kleiner%20Besteckkopf%0D%0A%0D%0ADie%20Details%3A%0D%0ABesonderheiten%3A%20leicht%2C%20stabil%2C%20richtige%20L%C3%A4nge%20f%C3%BCr%20Standbeutel%0D%0AMaterial%3A%20Reintitan%0D%0AMa%C3%9Fe%3A%20215%20mm%0D%0AGewicht%3A%2019%20Gramm%0D%0APreis%3A%2011%2C95%20Euro%0D%0AOptimus%20Titan%20Falt-Spork%20%E2%80%93%20leichter%2C%20einklappbarer%20G%C3%B6ffel%20f%C3%BCr%20den%20perfekten%20Outdoor-Genu%C3%9F%0D%0A%0D%0A%0D%0ADer%20Optimus%20Titan%20Falt-Spork%20oder%20die%20auch%20als%20G%C3%B6ffel%20bezeichnete%20Kombination%20aus%20L%C3%B6ffel%20und%20Gabel%20ist%20aus%20ultraleichtem%20Reintitan%20gefertigt%20und%20mit%20einem%20einklappbaren%20Griff%20ausgestattet.%20Der%20Besteckkopf%20verf%C3%BCgt%20f%C3%BCr%20eine%20optimale%20Reinigung%20%C3%BCber%20eine%20polierte%20Oberfl%C3%A4che%2C%20w%C3%A4hrend%20der%20Griffansatz%20mattiert%20ist.%20Das%20praktische%20Outdoorbesteck%20passt%20perfekt%20zur%20Grundauzstattung%20jeder%20Outdoor-K%C3%BCche%20und%20findet%20in%20jedem%20Kochtop-Set%20einen%20Platz%20zum%20Verstauen.%0D%0A%0D%0ADas%20aF-Testurteil%20von%20Mitch%3A%0D%0ADer%20Titanium%20Falt%20Spork%20ist%20der%20kleinste%20L%C3%B6ffel%20bzw.%20die%20kleinste%20Gabel%20aus%20dem%20Hause%20Optimus.%20Der%20G%C3%B6ffel%20%28deutsche%20Bezeichnung%20f%C3%BCr%20Spork%29%20ist%20durch%20einen%20Klappmechanismus%20mit%20Blockierfunktion%20in%20der%20Mitte%20faltbar%20und%20passt%20deshalb%20selbst%20in%20jedes%20noch%20so%20kleine%20Fach%20im%20Rucksack.%20Oder%20f%C3%BCr%20Minimalisten%20sogar%20in%20die%20Hosen-%20oder%20Handtasche.%20Wie%20sein%20gro%C3%9Fer%20Bruder%2C%20der%20Titanium%20Long%20Spoon%2C%20besteht%20das%20Kombiset%20aus%20hochwertigem%20Reintitan%20und%20besitzt%20ebenfalls%20ein%20sehr%20geringes%20Gewicht.%20Nicht%20nur%20der%20polierte%20Besteckkopf%20auch%20der%20Rest%20des%20L%C3%B6ffels%20lassen%20sich%20somit%20optimal%20reinigen.%20So%20bleiben%20selbst%20im%20Klappmechanismus%20keine%20Essensreste%20zur%C3%BCck.%20Trotz%20seiner%20geringen%20Gr%C3%B6%C3%9Fe%20und%20der%20Leichtbauweise%20besitz%20der%20Spork%20eine%20hohe%20Stabilit%C3%A4t%20und%20kann%20wie%20ein%20vollwertiger%20L%C3%B6ffel%20oder%20eine%20Gabel%20benutzt%20werden.%20Auch%20das%20Handling%20mit%20Handschuhen%20stellt%20kein%20Problem%20dar.%20Einziger%20Wermutstropfen%20ist%20die%20L%C3%A4nge%2C%20die%20leider%20nicht%20ausreicht%2C%20um%20aus%20den%20praktischen%20Fertignahrung-Standbeuteln%20optimal%20essen%20zu%20k%C3%B6nnen.%20Dennoch%20ist%20der%20kleine%20Helfer%20klein%20aber%20oho%20und%20stellt%20f%C3%BCr%20Outdoor-Gorumets%20einen%20vollwertigen%20Ersatz%20f%C3%BCr%20Gabel%20oder%20L%C3%B6ffel%20dar.%0D%0A%0D%0A%2B%20hohe%20Stabilit%C3%A4t%0D%0A%2B%20geringes%20Gewicht%0D%0A%2B%20klappbar%0D%0A%2B%20leicht%20zu%20reinigen%0D%0A%2B%20sehr%20geringes%20Packma%C3%9F%0D%0A%0D%0A-%20zu%20kurz%20f%C3%BCr%20Standbeutel%0D%0A%0D%0ADie%20Details%3A%0D%0ABesonderheiten%3A%20leicht%2C%20stabil%20und%20klappbar%0D%0AMaterial%3A%20Reintitan%0D%0AMa%C3%9Fe%3A%20165%2F95%20mm%0D%0AGewicht%3A%2018%20Gramm%0D%0APreis%3A%2014%2C95%20Euro%0A&tf=1" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Send by Gmail"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-gmail-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Gmail"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-buttons "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Auf Facebook teilen"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017&text=I just saw%20Testbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F%20-%20Click to see also%20☛%20&via=airFreshing" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Bei Google+ teilen"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Testbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F%20☛%20https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017&media=https%3A%2F%2Fwww.airfreshing.com%2Fbilder%2F2017%2F08%2F160717_Optimus_Spoons_08.jpg&description=Testbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Auf Pinterest pinnen"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017&title=Testbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="LinkedIn"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017&title=Testbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Auf Tumblr teilen"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Testbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F&body=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017
%0A%0ATestbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F%0A%0AOb%20im%20t%C3%A4glichen%20Leben%20oder%20auf%20Reisen%2C%20zumeist%20sind%20es%20die%20kleinen%20Dinge%2C%20die%20f%C3%BCr%20das%20letzte%20Quentchen%20an%20Entspannung%20und%20Wohlbefinden%20sorgen.%20In%20unserem%20Alltag%20werden%20diese%20jedoch%20nur%20bedingt%20wahrgenommen%20oder%20als%20selbstverst%C3%A4ndlich%20vorausgesetzt.%20Sind%20wir%20aber%20unterwegs%2C%20k%C3%B6nnen%20gerade%20fehlende%20oder%20nicht%20richtig%20funktionierende%20Details%20f%C3%BCr%20Frustration%20oder%20besser%20gesagt%20f%C3%BCr%20weniger%20Entspannung%20sorgen.%20Gerade%20beim%20Thema%20Verpflegung%20auf%20Tour%20kommt%20es%20auf%20eben%20jene%20Kleinigkeiten%20an%2C%20damit%20das%20verdiente%20Mahl%20auch%20richtig%20gut%20schmeckt.%20Nat%C3%BCrlich%20kann%20man%20die%20Suppe%20direkt%20aus%20dem%20Topf%20schl%C3%BCrfen%20oder%20die%20Pasta%20mit%20Fingern%20essen.%20Aber%20nur%20weil%20wir%20uns%20au%C3%9Ferhalb%20der%20Zivilisation%20befinden%2C%20m%C3%BCssen%20wir%20ja%20nunsere%20Manieren%20nicht%20gleich%20komplett%20ablegen.%20Doch%20leider%20ist%20das%20Besteck%20aus%20der%20K%C3%BCchenschublade%20nicht%20gerade%20leicht%20und%20f%C3%BCr%20den%20Outdoor-Einsatz%20weniger%20gut%20geeignet.%20Genau%20aus%20diesem%20Grund%20haben%20wir%20es%20uns%20nicht%20nehmen%20lassen%2C%20auf%20unseren%20Streifz%C3%BCgen%20durch%20die%20Alpen%20das%20kompakte%20und%20multifunktionale%20Besteck%20aus%20dem%20Hause%20Optimus%20zu%20testen.%0D%0AOptimus%20Sliding%20Long%20Spoon%20%E2%80%93%20auf%20kurz%20oder%20lang%20ein%20vollwertiger%20L%C3%B6ffel%0D%0A%0D%0A%0D%0ADer%20Sliding%20Long%20Spoon%2C%20ist%20ein%20ausziehbarer%2C%20stabiler%20Outdoor-L%C3%B6ffel%20aus%20BPA-freiem%2C%20lebensmittelechtem%20Kunststoff.%20Er%20eignet%20sich%20ideal%20zum%20Essen%20von%20Mahlzeiten%20direkt%20aus%20den%20Standbeuteln%20von%20Fertignahrung%20wie%20bspw.%20Trek%27n%20Eat.%20F%C3%BCr%20eine%20optimale%20Reinigung%20kann%20der%20L%C3%B6ffel%20am%20Stil%20auseinander%20genommen%20werden.%0D%0A%0D%0ADas%20aF-Testurteil%20von%20Mitch%3A%0D%0AEs%20ist%20absolute%20Geschmackssache%2C%20ob%20Outdoor-Besteck%20nun%20aus%20Kunststoff%20oder%20doch%20besser%20aus%20Metall%20bestehen%20sollte.%20Ganz%20klar%2C%20Kunsstoff%20besitzt%20gegen%C3%BCber%20Metall%20definitiv%20einen%20Gewichtsvorteil.%20Je%20nachdem%20ob%20man%20nun%20aus%20dem%20Teller%2C%20dem%20Topf%20oder%20einem%20Standbeutel%20isst%2C%20der%20ausziehbare%20L%C3%B6ffel%20von%20Optimus%20meistert%20jede%20Herausforderung%20und%20hat%20immer%20die%20richtige%20L%C3%A4nge.%20Auch%20in%20puncto%20%22Beladung%22%20hat%20man%20mit%20dem%20Sliding%20Long%20Spoon%20kein%20Nachsehen%2C%20denn%20er%20besitzt%20denselben%20Besteckkopf%20wie%20ein%20Standardl%C3%B6ffel%20aus%20der%20K%C3%BCchenschublade.%20Besonders%20praktisch%20ist%20die%20Steckfunktion%20am%20Stil%2C%20dank%20welcher%20der%20L%C3%B6ffel%20zuammengeschoben%20und%20f%C3%BCr%20eine%20bessere%20Reinigung%20mit%20nur%20einem%20Handgriff%20auseinander%20genommen%20werden%20kann.%20So%20bleiben%20keine%20unappetitlichen%20Reste%20am%20oder%20im%20L%C3%B6ffel-Stil%20zur%C3%BCck.%20Das%20Material%20selbst%20ist%20nicht%20nur%20lebensmittelecht%2C%20sondern%20ebenfalls%20sehr%20stabil%20und%20langlebig.%20Sogar%20nach%20mehrmaligem%20Einsatz%20und%20diversen%20Waschg%C3%A4ngen%C2%A0%20in%20der%20Sp%C3%BClmaschine%20wirkt%20der%20Sliding%20Long%20Spoon%20wie%20neu.%20Die%20typische%20Verf%C3%A4rbung%20des%20Kunsstoffs%20durch%20die%20h%C3%A4ufigen%20Sp%C3%BClwaschg%C3%A4nge%20bleibt%20aus.%20Damit%20ist%20der%20Outdoor-L%C3%B6ffel%20ein%20vollwertiges%20Utensil%20f%C3%BCr%20unterwegs%20mit%20einem%20%C3%BCberaus%20guten%20Preis-Leistungs-Verh%C3%A4ltnis.%0D%0A%0D%0A%0D%0A%2B%20hohe%20Stabilit%C3%A4t%0D%0A%2B%20geringes%20Gewicht%0D%0A%2B%20auszieh-%20und%20zusammenschiebbar%0D%0A%2B%20leicht%20zu%20reinigen%0D%0A%2B%20richtige%20L%C3%A4nge%20f%C3%BCr%20Standbeutel%0D%0A%2B%20kleiens%20Packma%C3%9F%0D%0A%0D%0A-%20keine%20Nachteile%0D%0A%0D%0ADie%20Details%3A%0D%0ABesonderheiten%3A%20leicht%2C%20stabil%20und%20ausziehbar%2C%20kleines%20Packma%C3%9F%0D%0AMaterial%3A%20Kunststoff%20%28BPA-frei%20und%20lebensmittelecht%29%0D%0AMa%C3%9Fe%3A%20235%2F36%20mm%20%28ausgezogen%29%3B%20175%2F36%20mm%20%28eingeschoben%29%0D%0AGewicht%3A%2019%20Gramm%0D%0APreis%3A%206%2C95%20Euro%0D%0AOptimus%20Titan%20Long%20Spoon%20%E2%80%93%20leichter%20Metall-L%C3%B6ffel%20f%C3%BCr%20den%20harten%20Outdoor-Einsatz%0D%0A%0D%0A%0D%0ADer%20Optimus%20Long%20Spoon%20ist%20das%20perfekte%20Besteck%20f%C3%BCr%20die%20praktischen%20und%20wiederverschliessbaren%20Standbeutel%20diverser%20Fertignahrungsanbieter.%20Der%20Griff%20des%20leichten%20Titan-L%C3%B6ffels%20ist%20n%C3%A4mlich%20genau%20so%20lang%20wie%20n%C3%B6tig%2C%20um%20die%20Outdoor%20Men%C3%BCs%20nach%20einem%20erlebnisreichen%20Tag%20in%20der%20Natur%20gen%C3%BC%C3%9Flich%20und%20-%20im%20wahrsten%20Sinn%20des%20Wortes%20-%20stilvoll%20verspeisen%20zu%20k%C3%B6nnen.%0D%0A%0D%0ADas%20aF-Testurteil%20von%20Mitch%3A%0D%0ADer%20Titan%20Long%20Spoon%20ist%20der%20metallene%20Bruder%20des%20Sliding%20Long%20Spoon%2C%20allerdings%20kann%20er%20nicht%20eingeschoben%20werden.%20Daf%C3%BCr%20besticht%20er%20mit%20einem%20sehr%20geringen%20Gewicht%20von%20gerade%20mal%2019%20Gramm.%20Reintitan%20sei%20dank.%20Demgegen%C3%BCber%20wiegt%20ein%20normaler%20Essl%C3%B6ffel%20aus%20Metall%20nahezu%20doppelt%20so%20viel.%20Der%20Titan-L%C3%B6ffel%20besitzt%20zudem%20genau%20die%20richtige%20L%C3%A4nge%2C%20um%20problemlos%20auch%20den%20Boden%20der%20Standbeutel%20von%20Outdoor-Men%C3%BCs%20zu%20erreichen%2C%20ohne%20sich%20die%20Finger%20schmutzig%20zu%20machen%20oder%20die%20komplette%20Hand%20in%20den%20Beutel%20stopfen%20zu%20m%C3%BCssen.%20Dadurch%20lassen%20sich%20mit%20dem%20L%C3%B6ffel%20auch%20die%20letzten%20Reste%20problemlos%20und%20nahezu%20komfortabel%20aus%20der%20%22Fresst%C3%BCte%22%20holen.%20Die%20Fl%C3%A4che%20der%20%22Schaufel%22%20ist%20etwas%20gr%C3%B6%C3%9Fer%2C%20als%20die%20eines%20Teel%C3%B6ffels%2C%20aber%20keine%20Sorge%20-%20beim%20Essen%20mit%20dem%20Titan%20Long%20Spoon%20muss%20man%20deswegen%20noch%20lange%20nicht%20verhungern.%20Im%20Gegenteil%3A%20mit%20dem%20vergleichsweise%20kleinen%20Besteckkopf%20lassen%20die%20Ecken%20von%20Standbeuteln%20bis%20in%20den%20letzten%20Winkel%20auskratzen.%20Der%20komplette%20Stil%20des%20L%C3%B6ffels%20ist%20mattiert%20und%20liegt%20daher%20allein%20vom%20Grip%20her%20wirklich%20gut%20in%20der%20Hand.%20Selbst%20mit%20Handschuhen%20rutscht%20der%20L%C3%B6ffen%20bei%20winterlichen%20Temoperaturen%20nicht%20aus%20der%20Hand.%20Der%20Besteckkopf%20ist%20hingegen%20poliert%20und%20hebt%20sich%20daher%20optisch%20vom%20Stiel%20ab.%20Allein%20aus%20hygienischen%20Gr%C3%BCnden%20und%20um%20ihn%20besser%20reinigen%20zu%20k%C3%B6nnen.%20Damit%20ist%20der%20Titan-L%C3%B6ffel%20ein%20optimaler%20und%20langstieliger%20Begleiter%20mit%20sehr%20geringem%20Gewicht%20und%20einem%20ebenso%20guten%20Preis-Leistungs-Verh%C3%A4ltnis.%0D%0A%0D%0A%2B%20hohe%20Stabilit%C3%A4t%0D%0A%2B%20geringes%20Gewicht%0D%0A%2B%20leicht%20zu%20reinigen%0D%0A%2B%20perfekte%20L%C3%A4nge%20f%C3%BCr%20Standbeutel%0D%0A%0D%0A-%20nicht%20verk%C3%BCrzbar%0D%0A-%20recht%20kleiner%20Besteckkopf%0D%0A%0D%0ADie%20Details%3A%0D%0ABesonderheiten%3A%20leicht%2C%20stabil%2C%20richtige%20L%C3%A4nge%20f%C3%BCr%20Standbeutel%0D%0AMaterial%3A%20Reintitan%0D%0AMa%C3%9Fe%3A%20215%20mm%0D%0AGewicht%3A%2019%20Gramm%0D%0APreis%3A%2011%2C95%20Euro%0D%0AOptimus%20Titan%20Falt-Spork%20%E2%80%93%20leichter%2C%20einklappbarer%20G%C3%B6ffel%20f%C3%BCr%20den%20perfekten%20Outdoor-Genu%C3%9F%0D%0A%0D%0A%0D%0ADer%20Optimus%20Titan%20Falt-Spork%20oder%20die%20auch%20als%20G%C3%B6ffel%20bezeichnete%20Kombination%20aus%20L%C3%B6ffel%20und%20Gabel%20ist%20aus%20ultraleichtem%20Reintitan%20gefertigt%20und%20mit%20einem%20einklappbaren%20Griff%20ausgestattet.%20Der%20Besteckkopf%20verf%C3%BCgt%20f%C3%BCr%20eine%20optimale%20Reinigung%20%C3%BCber%20eine%20polierte%20Oberfl%C3%A4che%2C%20w%C3%A4hrend%20der%20Griffansatz%20mattiert%20ist.%20Das%20praktische%20Outdoorbesteck%20passt%20perfekt%20zur%20Grundauzstattung%20jeder%20Outdoor-K%C3%BCche%20und%20findet%20in%20jedem%20Kochtop-Set%20einen%20Platz%20zum%20Verstauen.%0D%0A%0D%0ADas%20aF-Testurteil%20von%20Mitch%3A%0D%0ADer%20Titanium%20Falt%20Spork%20ist%20der%20kleinste%20L%C3%B6ffel%20bzw.%20die%20kleinste%20Gabel%20aus%20dem%20Hause%20Optimus.%20Der%20G%C3%B6ffel%20%28deutsche%20Bezeichnung%20f%C3%BCr%20Spork%29%20ist%20durch%20einen%20Klappmechanismus%20mit%20Blockierfunktion%20in%20der%20Mitte%20faltbar%20und%20passt%20deshalb%20selbst%20in%20jedes%20noch%20so%20kleine%20Fach%20im%20Rucksack.%20Oder%20f%C3%BCr%20Minimalisten%20sogar%20in%20die%20Hosen-%20oder%20Handtasche.%20Wie%20sein%20gro%C3%9Fer%20Bruder%2C%20der%20Titanium%20Long%20Spoon%2C%20besteht%20das%20Kombiset%20aus%20hochwertigem%20Reintitan%20und%20besitzt%20ebenfalls%20ein%20sehr%20geringes%20Gewicht.%20Nicht%20nur%20der%20polierte%20Besteckkopf%20auch%20der%20Rest%20des%20L%C3%B6ffels%20lassen%20sich%20somit%20optimal%20reinigen.%20So%20bleiben%20selbst%20im%20Klappmechanismus%20keine%20Essensreste%20zur%C3%BCck.%20Trotz%20seiner%20geringen%20Gr%C3%B6%C3%9Fe%20und%20der%20Leichtbauweise%20besitz%20der%20Spork%20eine%20hohe%20Stabilit%C3%A4t%20und%20kann%20wie%20ein%20vollwertiger%20L%C3%B6ffel%20oder%20eine%20Gabel%20benutzt%20werden.%20Auch%20das%20Handling%20mit%20Handschuhen%20stellt%20kein%20Problem%20dar.%20Einziger%20Wermutstropfen%20ist%20die%20L%C3%A4nge%2C%20die%20leider%20nicht%20ausreicht%2C%20um%20aus%20den%20praktischen%20Fertignahrung-Standbeuteln%20optimal%20essen%20zu%20k%C3%B6nnen.%20Dennoch%20ist%20der%20kleine%20Helfer%20klein%20aber%20oho%20und%20stellt%20f%C3%BCr%20Outdoor-Gorumets%20einen%20vollwertigen%20Ersatz%20f%C3%BCr%20Gabel%20oder%20L%C3%B6ffel%20dar.%0D%0A%0D%0A%2B%20hohe%20Stabilit%C3%A4t%0D%0A%2B%20geringes%20Gewicht%0D%0A%2B%20klappbar%0D%0A%2B%20leicht%20zu%20reinigen%0D%0A%2B%20sehr%20geringes%20Packma%C3%9F%0D%0A%0D%0A-%20zu%20kurz%20f%C3%BCr%20Standbeutel%0D%0A%0D%0ADie%20Details%3A%0D%0ABesonderheiten%3A%20leicht%2C%20stabil%20und%20klappbar%0D%0AMaterial%3A%20Reintitan%0D%0AMa%C3%9Fe%3A%20165%2F95%20mm%0D%0AGewicht%3A%2018%20Gramm%0D%0APreis%3A%2014%2C95%20Euro%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Testbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F&body=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017
%0A%0ATestbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F%0A%0AOb%20im%20t%C3%A4glichen%20Leben%20oder%20auf%20Reisen%2C%20zumeist%20sind%20es%20die%20kleinen%20Dinge%2C%20die%20f%C3%BCr%20das%20letzte%20Quentchen%20an%20Entspannung%20und%20Wohlbefinden%20sorgen.%20In%20unserem%20Alltag%20werden%20diese%20jedoch%20nur%20bedingt%20wahrgenommen%20oder%20als%20selbstverst%C3%A4ndlich%20vorausgesetzt.%20Sind%20wir%20aber%20unterwegs%2C%20k%C3%B6nnen%20gerade%20fehlende%20oder%20nicht%20richtig%20funktionierende%20Details%20f%C3%BCr%20Frustration%20oder%20besser%20gesagt%20f%C3%BCr%20weniger%20Entspannung%20sorgen.%20Gerade%20beim%20Thema%20Verpflegung%20auf%20Tour%20kommt%20es%20auf%20eben%20jene%20Kleinigkeiten%20an%2C%20damit%20das%20verdiente%20Mahl%20auch%20richtig%20gut%20schmeckt.%20Nat%C3%BCrlich%20kann%20man%20die%20Suppe%20direkt%20aus%20dem%20Topf%20schl%C3%BCrfen%20oder%20die%20Pasta%20mit%20Fingern%20essen.%20Aber%20nur%20weil%20wir%20uns%20au%C3%9Ferhalb%20der%20Zivilisation%20befinden%2C%20m%C3%BCssen%20wir%20ja%20nunsere%20Manieren%20nicht%20gleich%20komplett%20ablegen.%20Doch%20leider%20ist%20das%20Besteck%20aus%20der%20K%C3%BCchenschublade%20nicht%20gerade%20leicht%20und%20f%C3%BCr%20den%20Outdoor-Einsatz%20weniger%20gut%20geeignet.%20Genau%20aus%20diesem%20Grund%20haben%20wir%20es%20uns%20nicht%20nehmen%20lassen%2C%20auf%20unseren%20Streifz%C3%BCgen%20durch%20die%20Alpen%20das%20kompakte%20und%20multifunktionale%20Besteck%20aus%20dem%20Hause%20Optimus%20zu%20testen.%0D%0AOptimus%20Sliding%20Long%20Spoon%20%E2%80%93%20auf%20kurz%20oder%20lang%20ein%20vollwertiger%20L%C3%B6ffel%0D%0A%0D%0A%0D%0ADer%20Sliding%20Long%20Spoon%2C%20ist%20ein%20ausziehbarer%2C%20stabiler%20Outdoor-L%C3%B6ffel%20aus%20BPA-freiem%2C%20lebensmittelechtem%20Kunststoff.%20Er%20eignet%20sich%20ideal%20zum%20Essen%20von%20Mahlzeiten%20direkt%20aus%20den%20Standbeuteln%20von%20Fertignahrung%20wie%20bspw.%20Trek%27n%20Eat.%20F%C3%BCr%20eine%20optimale%20Reinigung%20kann%20der%20L%C3%B6ffel%20am%20Stil%20auseinander%20genommen%20werden.%0D%0A%0D%0ADas%20aF-Testurteil%20von%20Mitch%3A%0D%0AEs%20ist%20absolute%20Geschmackssache%2C%20ob%20Outdoor-Besteck%20nun%20aus%20Kunststoff%20oder%20doch%20besser%20aus%20Metall%20bestehen%20sollte.%20Ganz%20klar%2C%20Kunsstoff%20besitzt%20gegen%C3%BCber%20Metall%20definitiv%20einen%20Gewichtsvorteil.%20Je%20nachdem%20ob%20man%20nun%20aus%20dem%20Teller%2C%20dem%20Topf%20oder%20einem%20Standbeutel%20isst%2C%20der%20ausziehbare%20L%C3%B6ffel%20von%20Optimus%20meistert%20jede%20Herausforderung%20und%20hat%20immer%20die%20richtige%20L%C3%A4nge.%20Auch%20in%20puncto%20%22Beladung%22%20hat%20man%20mit%20dem%20Sliding%20Long%20Spoon%20kein%20Nachsehen%2C%20denn%20er%20besitzt%20denselben%20Besteckkopf%20wie%20ein%20Standardl%C3%B6ffel%20aus%20der%20K%C3%BCchenschublade.%20Besonders%20praktisch%20ist%20die%20Steckfunktion%20am%20Stil%2C%20dank%20welcher%20der%20L%C3%B6ffel%20zuammengeschoben%20und%20f%C3%BCr%20eine%20bessere%20Reinigung%20mit%20nur%20einem%20Handgriff%20auseinander%20genommen%20werden%20kann.%20So%20bleiben%20keine%20unappetitlichen%20Reste%20am%20oder%20im%20L%C3%B6ffel-Stil%20zur%C3%BCck.%20Das%20Material%20selbst%20ist%20nicht%20nur%20lebensmittelecht%2C%20sondern%20ebenfalls%20sehr%20stabil%20und%20langlebig.%20Sogar%20nach%20mehrmaligem%20Einsatz%20und%20diversen%20Waschg%C3%A4ngen%C2%A0%20in%20der%20Sp%C3%BClmaschine%20wirkt%20der%20Sliding%20Long%20Spoon%20wie%20neu.%20Die%20typische%20Verf%C3%A4rbung%20des%20Kunsstoffs%20durch%20die%20h%C3%A4ufigen%20Sp%C3%BClwaschg%C3%A4nge%20bleibt%20aus.%20Damit%20ist%20der%20Outdoor-L%C3%B6ffel%20ein%20vollwertiges%20Utensil%20f%C3%BCr%20unterwegs%20mit%20einem%20%C3%BCberaus%20guten%20Preis-Leistungs-Verh%C3%A4ltnis.%0D%0A%0D%0A%0D%0A%2B%20hohe%20Stabilit%C3%A4t%0D%0A%2B%20geringes%20Gewicht%0D%0A%2B%20auszieh-%20und%20zusammenschiebbar%0D%0A%2B%20leicht%20zu%20reinigen%0D%0A%2B%20richtige%20L%C3%A4nge%20f%C3%BCr%20Standbeutel%0D%0A%2B%20kleiens%20Packma%C3%9F%0D%0A%0D%0A-%20keine%20Nachteile%0D%0A%0D%0ADie%20Details%3A%0D%0ABesonderheiten%3A%20leicht%2C%20stabil%20und%20ausziehbar%2C%20kleines%20Packma%C3%9F%0D%0AMaterial%3A%20Kunststoff%20%28BPA-frei%20und%20lebensmittelecht%29%0D%0AMa%C3%9Fe%3A%20235%2F36%20mm%20%28ausgezogen%29%3B%20175%2F36%20mm%20%28eingeschoben%29%0D%0AGewicht%3A%2019%20Gramm%0D%0APreis%3A%206%2C95%20Euro%0D%0AOptimus%20Titan%20Long%20Spoon%20%E2%80%93%20leichter%20Metall-L%C3%B6ffel%20f%C3%BCr%20den%20harten%20Outdoor-Einsatz%0D%0A%0D%0A%0D%0ADer%20Optimus%20Long%20Spoon%20ist%20das%20perfekte%20Besteck%20f%C3%BCr%20die%20praktischen%20und%20wiederverschliessbaren%20Standbeutel%20diverser%20Fertignahrungsanbieter.%20Der%20Griff%20des%20leichten%20Titan-L%C3%B6ffels%20ist%20n%C3%A4mlich%20genau%20so%20lang%20wie%20n%C3%B6tig%2C%20um%20die%20Outdoor%20Men%C3%BCs%20nach%20einem%20erlebnisreichen%20Tag%20in%20der%20Natur%20gen%C3%BC%C3%9Flich%20und%20-%20im%20wahrsten%20Sinn%20des%20Wortes%20-%20stilvoll%20verspeisen%20zu%20k%C3%B6nnen.%0D%0A%0D%0ADas%20aF-Testurteil%20von%20Mitch%3A%0D%0ADer%20Titan%20Long%20Spoon%20ist%20der%20metallene%20Bruder%20des%20Sliding%20Long%20Spoon%2C%20allerdings%20kann%20er%20nicht%20eingeschoben%20werden.%20Daf%C3%BCr%20besticht%20er%20mit%20einem%20sehr%20geringen%20Gewicht%20von%20gerade%20mal%2019%20Gramm.%20Reintitan%20sei%20dank.%20Demgegen%C3%BCber%20wiegt%20ein%20normaler%20Essl%C3%B6ffel%20aus%20Metall%20nahezu%20doppelt%20so%20viel.%20Der%20Titan-L%C3%B6ffel%20besitzt%20zudem%20genau%20die%20richtige%20L%C3%A4nge%2C%20um%20problemlos%20auch%20den%20Boden%20der%20Standbeutel%20von%20Outdoor-Men%C3%BCs%20zu%20erreichen%2C%20ohne%20sich%20die%20Finger%20schmutzig%20zu%20machen%20oder%20die%20komplette%20Hand%20in%20den%20Beutel%20stopfen%20zu%20m%C3%BCssen.%20Dadurch%20lassen%20sich%20mit%20dem%20L%C3%B6ffel%20auch%20die%20letzten%20Reste%20problemlos%20und%20nahezu%20komfortabel%20aus%20der%20%22Fresst%C3%BCte%22%20holen.%20Die%20Fl%C3%A4che%20der%20%22Schaufel%22%20ist%20etwas%20gr%C3%B6%C3%9Fer%2C%20als%20die%20eines%20Teel%C3%B6ffels%2C%20aber%20keine%20Sorge%20-%20beim%20Essen%20mit%20dem%20Titan%20Long%20Spoon%20muss%20man%20deswegen%20noch%20lange%20nicht%20verhungern.%20Im%20Gegenteil%3A%20mit%20dem%20vergleichsweise%20kleinen%20Besteckkopf%20lassen%20die%20Ecken%20von%20Standbeuteln%20bis%20in%20den%20letzten%20Winkel%20auskratzen.%20Der%20komplette%20Stil%20des%20L%C3%B6ffels%20ist%20mattiert%20und%20liegt%20daher%20allein%20vom%20Grip%20her%20wirklich%20gut%20in%20der%20Hand.%20Selbst%20mit%20Handschuhen%20rutscht%20der%20L%C3%B6ffen%20bei%20winterlichen%20Temoperaturen%20nicht%20aus%20der%20Hand.%20Der%20Besteckkopf%20ist%20hingegen%20poliert%20und%20hebt%20sich%20daher%20optisch%20vom%20Stiel%20ab.%20Allein%20aus%20hygienischen%20Gr%C3%BCnden%20und%20um%20ihn%20besser%20reinigen%20zu%20k%C3%B6nnen.%20Damit%20ist%20der%20Titan-L%C3%B6ffel%20ein%20optimaler%20und%20langstieliger%20Begleiter%20mit%20sehr%20geringem%20Gewicht%20und%20einem%20ebenso%20guten%20Preis-Leistungs-Verh%C3%A4ltnis.%0D%0A%0D%0A%2B%20hohe%20Stabilit%C3%A4t%0D%0A%2B%20geringes%20Gewicht%0D%0A%2B%20leicht%20zu%20reinigen%0D%0A%2B%20perfekte%20L%C3%A4nge%20f%C3%BCr%20Standbeutel%0D%0A%0D%0A-%20nicht%20verk%C3%BCrzbar%0D%0A-%20recht%20kleiner%20Besteckkopf%0D%0A%0D%0ADie%20Details%3A%0D%0ABesonderheiten%3A%20leicht%2C%20stabil%2C%20richtige%20L%C3%A4nge%20f%C3%BCr%20Standbeutel%0D%0AMaterial%3A%20Reintitan%0D%0AMa%C3%9Fe%3A%20215%20mm%0D%0AGewicht%3A%2019%20Gramm%0D%0APreis%3A%2011%2C95%20Euro%0D%0AOptimus%20Titan%20Falt-Spork%20%E2%80%93%20leichter%2C%20einklappbarer%20G%C3%B6ffel%20f%C3%BCr%20den%20perfekten%20Outdoor-Genu%C3%9F%0D%0A%0D%0A%0D%0ADer%20Optimus%20Titan%20Falt-Spork%20oder%20die%20auch%20als%20G%C3%B6ffel%20bezeichnete%20Kombination%20aus%20L%C3%B6ffel%20und%20Gabel%20ist%20aus%20ultraleichtem%20Reintitan%20gefertigt%20und%20mit%20einem%20einklappbaren%20Griff%20ausgestattet.%20Der%20Besteckkopf%20verf%C3%BCgt%20f%C3%BCr%20eine%20optimale%20Reinigung%20%C3%BCber%20eine%20polierte%20Oberfl%C3%A4che%2C%20w%C3%A4hrend%20der%20Griffansatz%20mattiert%20ist.%20Das%20praktische%20Outdoorbesteck%20passt%20perfekt%20zur%20Grundauzstattung%20jeder%20Outdoor-K%C3%BCche%20und%20findet%20in%20jedem%20Kochtop-Set%20einen%20Platz%20zum%20Verstauen.%0D%0A%0D%0ADas%20aF-Testurteil%20von%20Mitch%3A%0D%0ADer%20Titanium%20Falt%20Spork%20ist%20der%20kleinste%20L%C3%B6ffel%20bzw.%20die%20kleinste%20Gabel%20aus%20dem%20Hause%20Optimus.%20Der%20G%C3%B6ffel%20%28deutsche%20Bezeichnung%20f%C3%BCr%20Spork%29%20ist%20durch%20einen%20Klappmechanismus%20mit%20Blockierfunktion%20in%20der%20Mitte%20faltbar%20und%20passt%20deshalb%20selbst%20in%20jedes%20noch%20so%20kleine%20Fach%20im%20Rucksack.%20Oder%20f%C3%BCr%20Minimalisten%20sogar%20in%20die%20Hosen-%20oder%20Handtasche.%20Wie%20sein%20gro%C3%9Fer%20Bruder%2C%20der%20Titanium%20Long%20Spoon%2C%20besteht%20das%20Kombiset%20aus%20hochwertigem%20Reintitan%20und%20besitzt%20ebenfalls%20ein%20sehr%20geringes%20Gewicht.%20Nicht%20nur%20der%20polierte%20Besteckkopf%20auch%20der%20Rest%20des%20L%C3%B6ffels%20lassen%20sich%20somit%20optimal%20reinigen.%20So%20bleiben%20selbst%20im%20Klappmechanismus%20keine%20Essensreste%20zur%C3%BCck.%20Trotz%20seiner%20geringen%20Gr%C3%B6%C3%9Fe%20und%20der%20Leichtbauweise%20besitz%20der%20Spork%20eine%20hohe%20Stabilit%C3%A4t%20und%20kann%20wie%20ein%20vollwertiger%20L%C3%B6ffel%20oder%20eine%20Gabel%20benutzt%20werden.%20Auch%20das%20Handling%20mit%20Handschuhen%20stellt%20kein%20Problem%20dar.%20Einziger%20Wermutstropfen%20ist%20die%20L%C3%A4nge%2C%20die%20leider%20nicht%20ausreicht%2C%20um%20aus%20den%20praktischen%20Fertignahrung-Standbeuteln%20optimal%20essen%20zu%20k%C3%B6nnen.%20Dennoch%20ist%20der%20kleine%20Helfer%20klein%20aber%20oho%20und%20stellt%20f%C3%BCr%20Outdoor-Gorumets%20einen%20vollwertigen%20Ersatz%20f%C3%BCr%20Gabel%20oder%20L%C3%B6ffel%20dar.%0D%0A%0D%0A%2B%20hohe%20Stabilit%C3%A4t%0D%0A%2B%20geringes%20Gewicht%0D%0A%2B%20klappbar%0D%0A%2B%20leicht%20zu%20reinigen%0D%0A%2B%20sehr%20geringes%20Packma%C3%9F%0D%0A%0D%0A-%20zu%20kurz%20f%C3%BCr%20Standbeutel%0D%0A%0D%0ADie%20Details%3A%0D%0ABesonderheiten%3A%20leicht%2C%20stabil%20und%20klappbar%0D%0AMaterial%3A%20Reintitan%0D%0AMa%C3%9Fe%3A%20165%2F95%20mm%0D%0AGewicht%3A%2018%20Gramm%0D%0APreis%3A%2014%2C95%20Euro%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017&text=Testbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017&text=Testbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Testbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F%20☛%20https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017&title=Testbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017&redirect_uri=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017&text=Testbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F&picture=https%3A%2F%2Fwww.airfreshing.com%2Fbilder%2F2017%2F08%2F160717_Optimus_Spoons_08.jpg&via=airFreshing" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017&title=Testbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Testbericht%20%E2%80%93%20Optimus%20Spoons%20%26%20Spork%3A%20Usefull%20things%20%E2%80%93%20Kleine%20Helfer%20f%C3%BCr%20den%20wahren%20Outdoor-Genu%C3%9F&url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-optimus-spoon-spork-2017" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div>                                                    
                                                
                                            </div><!-- .entry-content -->

                                            <div class="entry-meta">
                                                    <div class="entry-date"></div>
                                                    <span class="meta-prep meta-prep-author">ver&ouml;ffentlicht am </span> <a href="https://www.airfreshing.com/testbericht-optimus-spoon-spork-2017" title="06:46" rel="bookmark"><span class="entry-date">2017/08/17</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://www.airfreshing.com/author/mitch" title="View all posts by mitch">mitch</a></span>                                            </div><!-- .entry-meta -->

                                            <div class="entry-gallery">

                                            </div>
                                            <div class="entry-related">


                                            </div>
                                        </div>

                        
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/testbericht-optimus-spoon-spork-2017#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.airfreshing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- MailChimp for WordPress v4.1.6 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Trage mich in den Newsletter ein!</span></label></p><!-- / MailChimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='226811' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_59b90e1005a220e2ebc542eb9d950b1e' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_59b90e1005a220e2ebc542eb9d950b1e';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '682501107');}}, 1000);</script>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

                    <div class="entry-utility">
                                                                    </div><!-- .entry-utility -->
                </div><!-- #post-## -->



                </div><!-- #container -->
</div>
<div class="span4">
    <div class="pictures clearfix">
        <h3><i class="icon icon-picture"></i> Bilder</h3>
        
		<div id='gallery-1' class='gallery galleryid-226811 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht – Optimus Spoons &#038; Spork: Das richtige Besteck für den Outdoor-Einsatz. (©airFreshing.com)" rel="gallery-226811" class="attachment-226812" href="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-72x72.jpg 72w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-600x600.jpg 600w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_08-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht – Optimus Spoons &#038; Spork: Das multifunktionale Besteck in seiner verkürzten Form. (©airFreshing.com)" rel="gallery-226811" class="attachment-226813" href="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_06-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_06-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_06-72x72.jpg 72w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_06-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_06-600x600.jpg 600w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_06-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht – Optimus Spoons &#038; Spork: Die Länge macht´s, für jeden Einsatz das richtige Maß. (©airFreshing.com)" rel="gallery-226811" class="attachment-226814" href="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_07-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_07-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_07-72x72.jpg 72w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_07-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_07-600x600.jpg 600w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Spoons_07-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht – Optimus Spoons &#038; Spork: Der Sliding Spoon ist ein vollwertiger Löffel aus BPA-freiem, lebensmittelechtem Kunststoff. (©airFreshing.com)" rel="gallery-226811" class="attachment-226819" href="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_03-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_03-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_03-72x72.jpg 72w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_03-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_03-600x600.jpg 600w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_03-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht – Optimus Spoons &#038; Spork: Bei Bedarf kann der Sliding Long Spoon verlängert werden. (©airFreshing.com)" rel="gallery-226811" class="attachment-226817" href="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-72x72.jpg 72w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-600x600.jpg 600w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_01-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht – Optimus Spoons &#038; Spork: Der Schiebe-Mechanismuss funktioniert reibungslos und kinderleicht. (©airFreshing.com)" rel="gallery-226811" class="attachment-226818" href="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_02-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_02-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_02-72x72.jpg 72w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_02-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_02-600x600.jpg 600w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_02-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht – Optimus Spoons &#038; Spork: Zur besseren Reinigung kann der Löffel auseinander genommen werden. (©airFreshing.com)" rel="gallery-226811" class="attachment-226820" href="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_04-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_04-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_04-72x72.jpg 72w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_04-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_04-600x600.jpg 600w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Sliding_Long_Spoon_04-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht – Optimus Spoons &#038; Spork: Der Optimus Long Spoon ist das perfekte Besteck für die praktischen und wiederverschliessbaren Standbeutel diverser Fertignahrungsanbieter. (©airFreshing.com)" rel="gallery-226811" class="attachment-226826" href="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_02-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_02-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_02-72x72.jpg 72w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_02-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_02-600x600.jpg 600w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_02-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht – Optimus Spoons &#038; Spork: Der Titan-Löffel ein optimaler und langstieliger Begleiter mit sehr geringem Gewicht. (©airFreshing.com)" rel="gallery-226811" class="attachment-226825" href="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-72x72.jpg 72w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-600x600.jpg 600w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Long_Spoon_01-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht – Optimus Spoons &#038; Spork: Der Optimus Titan Falt-Spork findet in jedem Kochtop-Set einen Platz zum Verstauen. (©airFreshing.com)" rel="gallery-226811" class="attachment-226823" href="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_03-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_03-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_03-72x72.jpg 72w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_03-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_03-600x600.jpg 600w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_03-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht – Optimus Spoons &#038; Spork: Das praktische Outdoorbesteck passt perfekt zur Grundauzstattung jeder Outdoor-Küche. (©airFreshing.com)" rel="gallery-226811" class="attachment-226824" href="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_04-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_04-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_04-72x72.jpg 72w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_04-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_04-600x600.jpg 600w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_04-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht – Optimus Spoons &#038; Spork: das Kombiset besteht aus hochwertigem Reintitan und besitzt ebenfalls ein sehr geringes Gewicht. (©airFreshing.com)" rel="gallery-226811" class="attachment-226821" href="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-72x72.jpg 72w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-600x600.jpg 600w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_01-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht – Optimus Spoons &#038; Spork: Der Klappmechanismus mit Blockierfunktion besticht durch seine hohe Stabilität. (©airFreshing.com)" rel="gallery-226811" class="attachment-226822" href="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_02-1200x900.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_02-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_02-72x72.jpg 72w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_02-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_02-600x600.jpg 600w, https://www.airfreshing.com/bilder/2017/08/160717_Optimus_Titanium_Folding_Spork_02-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl>
            <br style='clear: both;' />
        </div>

        
    </div>

    <div class='yarpp-related'>
<div class="related-block">
                                                <h3><i class="icon icon-tags"></i> Ähnliche Artikel</h3>
<ol>
			
    <li onclick="document.location.href='https://www.airfreshing.com/testbericht-katadyn-optimus-trekneat-outdoor-kitchen'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/testbericht-katadyn-optimus-trekneat-outdoor-kitchen"><img width="360" height="240" src="https://www.airfreshing.com/bilder/2017/05/airfreshing_2017_Testbericht_Optimus_Outdoorküche-360x240.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2017/05/airfreshing_2017_Testbericht_Optimus_Outdoorküche-360x240.jpg 360w, https://www.airfreshing.com/bilder/2017/05/airfreshing_2017_Testbericht_Optimus_Outdoorküche-400x267.jpg 400w, https://www.airfreshing.com/bilder/2017/05/airfreshing_2017_Testbericht_Optimus_Outdoorküche-768x512.jpg 768w, https://www.airfreshing.com/bilder/2017/05/airfreshing_2017_Testbericht_Optimus_Outdoorküche-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/05/airfreshing_2017_Testbericht_Optimus_Outdoorküche-480x320.jpg 480w, https://www.airfreshing.com/bilder/2017/05/airfreshing_2017_Testbericht_Optimus_Outdoorküche-260x173.jpg 260w, https://www.airfreshing.com/bilder/2017/05/airfreshing_2017_Testbericht_Optimus_Outdoorküche-270x180.jpg 270w, https://www.airfreshing.com/bilder/2017/05/airfreshing_2017_Testbericht_Optimus_Outdoorküche-760x506.jpg 760w, https://www.airfreshing.com/bilder/2017/05/airfreshing_2017_Testbericht_Optimus_Outdoorküche-100x67.jpg 100w, https://www.airfreshing.com/bilder/2017/05/airfreshing_2017_Testbericht_Optimus_Outdoorküche-600x400.jpg 600w, https://www.airfreshing.com/bilder/2017/05/airfreshing_2017_Testbericht_Optimus_Outdoorküche-60x40.jpg 60w, https://www.airfreshing.com/bilder/2017/05/airfreshing_2017_Testbericht_Optimus_Outdoorküche-320x213.jpg 320w, https://www.airfreshing.com/bilder/2017/05/airfreshing_2017_Testbericht_Optimus_Outdoorküche-200x133.jpg 200w, https://www.airfreshing.com/bilder/2017/05/airfreshing_2017_Testbericht_Optimus_Outdoorküche.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/testbericht-katadyn-optimus-trekneat-outdoor-kitchen" title="Permalink to Testbericht &#8211; Optimus 360° Outdoor Kitchen: Gaskocher, Töpfe &#038; Besteck für Weltenbummler und Selbstversorger" rel="bookmark">
        
                    <strong>Testbericht &#8211; Optimus 360° Outdoor Kitchen</strong>
            Gaskocher, Töpfe &#038; Besteck für Weltenbummler und Selbstversorger        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/testbericht-katadyn-optimus-trekneat-outdoor-kitchen#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/veischu" title="Beiträge von veischu" rel="author">veischu</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 22.05.2017</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/news-outdoor-2016-produktneuheiten-highlights-outdoor-kueche-2017'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/news-outdoor-2016-produktneuheiten-highlights-outdoor-kueche-2017"><img width="360" height="270" src="https://www.airfreshing.com/bilder/2016/07/290716_Outdoor_16_Outdoor_Kueche_Titel-360x270.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2016/07/290716_Outdoor_16_Outdoor_Kueche_Titel-360x270.jpg 360w, https://www.airfreshing.com/bilder/2016/07/290716_Outdoor_16_Outdoor_Kueche_Titel-400x300.jpg 400w, https://www.airfreshing.com/bilder/2016/07/290716_Outdoor_16_Outdoor_Kueche_Titel-768x576.jpg 768w, https://www.airfreshing.com/bilder/2016/07/290716_Outdoor_16_Outdoor_Kueche_Titel-1200x900.jpg 1200w, https://www.airfreshing.com/bilder/2016/07/290716_Outdoor_16_Outdoor_Kueche_Titel-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/07/290716_Outdoor_16_Outdoor_Kueche_Titel-480x360.jpg 480w, https://www.airfreshing.com/bilder/2016/07/290716_Outdoor_16_Outdoor_Kueche_Titel-260x195.jpg 260w, https://www.airfreshing.com/bilder/2016/07/290716_Outdoor_16_Outdoor_Kueche_Titel-270x203.jpg 270w, https://www.airfreshing.com/bilder/2016/07/290716_Outdoor_16_Outdoor_Kueche_Titel-760x570.jpg 760w, https://www.airfreshing.com/bilder/2016/07/290716_Outdoor_16_Outdoor_Kueche_Titel-100x75.jpg 100w, https://www.airfreshing.com/bilder/2016/07/290716_Outdoor_16_Outdoor_Kueche_Titel-533x400.jpg 533w, https://www.airfreshing.com/bilder/2016/07/290716_Outdoor_16_Outdoor_Kueche_Titel-53x40.jpg 53w, https://www.airfreshing.com/bilder/2016/07/290716_Outdoor_16_Outdoor_Kueche_Titel-960x720.jpg 960w, https://www.airfreshing.com/bilder/2016/07/290716_Outdoor_16_Outdoor_Kueche_Titel-320x240.jpg 320w, https://www.airfreshing.com/bilder/2016/07/290716_Outdoor_16_Outdoor_Kueche_Titel-200x150.jpg 200w, https://www.airfreshing.com/bilder/2016/07/290716_Outdoor_16_Outdoor_Kueche_Titel-1067x800.jpg 1067w, https://www.airfreshing.com/bilder/2016/07/290716_Outdoor_16_Outdoor_Kueche_Titel.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/news-outdoor-2016-produktneuheiten-highlights-outdoor-kueche-2017" title="Permalink to News &#8211; OutDoor 2016: Produktneuheiten und innovative Highlights für die Outdoor-Küche 2017" rel="bookmark">
        
                    <strong>News &#8211; OutDoor 2016</strong>
            Produktneuheiten und innovative Highlights für die Outdoor-Küche 2017        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/news-outdoor-2016-produktneuheiten-highlights-outdoor-kueche-2017#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-redaktion" title="Beiträge von aF-redaktion" rel="author">aF-redaktion</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 17.09.2016</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/testbericht-katadyn-befree-wassserfilter-2017'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/testbericht-katadyn-befree-wassserfilter-2017"><img width="360" height="270" src="https://www.airfreshing.com/bilder/2017/04/060417_Katadyn_BeFree_Filter_01-360x270.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2017/04/060417_Katadyn_BeFree_Filter_01-360x270.jpg 360w, https://www.airfreshing.com/bilder/2017/04/060417_Katadyn_BeFree_Filter_01-400x300.jpg 400w, https://www.airfreshing.com/bilder/2017/04/060417_Katadyn_BeFree_Filter_01-768x576.jpg 768w, https://www.airfreshing.com/bilder/2017/04/060417_Katadyn_BeFree_Filter_01-1200x900.jpg 1200w, https://www.airfreshing.com/bilder/2017/04/060417_Katadyn_BeFree_Filter_01-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/04/060417_Katadyn_BeFree_Filter_01-480x360.jpg 480w, https://www.airfreshing.com/bilder/2017/04/060417_Katadyn_BeFree_Filter_01-260x195.jpg 260w, https://www.airfreshing.com/bilder/2017/04/060417_Katadyn_BeFree_Filter_01-270x203.jpg 270w, https://www.airfreshing.com/bilder/2017/04/060417_Katadyn_BeFree_Filter_01-760x570.jpg 760w, https://www.airfreshing.com/bilder/2017/04/060417_Katadyn_BeFree_Filter_01-100x75.jpg 100w, https://www.airfreshing.com/bilder/2017/04/060417_Katadyn_BeFree_Filter_01-533x400.jpg 533w, https://www.airfreshing.com/bilder/2017/04/060417_Katadyn_BeFree_Filter_01-53x40.jpg 53w, https://www.airfreshing.com/bilder/2017/04/060417_Katadyn_BeFree_Filter_01-960x720.jpg 960w, https://www.airfreshing.com/bilder/2017/04/060417_Katadyn_BeFree_Filter_01-320x240.jpg 320w, https://www.airfreshing.com/bilder/2017/04/060417_Katadyn_BeFree_Filter_01-200x150.jpg 200w, https://www.airfreshing.com/bilder/2017/04/060417_Katadyn_BeFree_Filter_01-1067x800.jpg 1067w, https://www.airfreshing.com/bilder/2017/04/060417_Katadyn_BeFree_Filter_01.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/testbericht-katadyn-befree-wassserfilter-2017" title="Permalink to Testbericht – Katadyn BeFree Water Filtration System: Trinken aus jedem Gewässer – Durst adé mit dem ultraleichten Wasserfilter für unterwegs" rel="bookmark">
        
                    <strong>Testbericht – Katadyn BeFree Water Filtration System</strong>
            Trinken aus jedem Gewässer – Durst adé mit dem ultraleichten Wasserfilter für unterwegs        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/testbericht-katadyn-befree-wassserfilter-2017#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/mitch" title="Beiträge von mitch" rel="author">mitch</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 06.06.2017</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/airfreshing-nepal-trekking-2013-packliste'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/airfreshing-nepal-trekking-2013-packliste"><img width="360" height="230" src="https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-360x230.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-360x230.jpg 360w, https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-400x255.jpg 400w, https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-768x490.jpg 768w, https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-1600x1021.jpg 1600w, https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-1200x766.jpg 1200w, https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-1x1.jpg 1w, https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-480x306.jpg 480w, https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-260x166.jpg 260w, https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-270x172.jpg 270w, https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-760x485.jpg 760w, https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-100x64.jpg 100w, https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-627x400.jpg 627w, https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-63x40.jpg 63w, https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-1400x894.jpg 1400w, https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-960x613.jpg 960w, https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-320x204.jpg 320w, https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-1520x970.jpg 1520w, https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-200x128.jpg 200w, https://www.airfreshing.com/bilder/2013/09/airFreshing_Nepal-Trek_2013_Ausruestung2-1253x800.jpg 1253w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/airfreshing-nepal-trekking-2013-packliste" title="Permalink to airFreshing &#8211; Nepal-Trip 2013: Ich packe meinen Rucksack und nehme mit &#8230; Packliste für 3 Wochen Nepal" rel="bookmark">
        
                    <strong>airFreshing &#8211; Nepal-Trip 2013</strong>
            Ich packe meinen Rucksack und nehme mit &#8230; Packliste für 3 Wochen Nepal        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/airfreshing-nepal-trekking-2013-packliste#comments"><i class="icon icon-comment icon-white"></i> 2</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-redaktion" title="Beiträge von aF-redaktion" rel="author">aF-redaktion</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 10.09.2013</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/review-optimus-elektra-fe-cook-system-kochsystem-testbericht'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/review-optimus-elektra-fe-cook-system-kochsystem-testbericht"><img width="360" height="270" src="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-360x270.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-360x270.jpg 360w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-400x300.jpg 400w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-768x576.jpg 768w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-1600x1200.jpg 1600w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-1200x900.jpg 1200w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-1x1.jpg 1w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-480x360.jpg 480w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-260x195.jpg 260w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-270x203.jpg 270w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-760x570.jpg 760w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-100x75.jpg 100w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-533x400.jpg 533w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-53x40.jpg 53w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-1400x1050.jpg 1400w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-960x720.jpg 960w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-320x240.jpg 320w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-1520x1140.jpg 1520w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-200x150.jpg 200w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_Testbericht_Optimus_Cooking_System_Cooking-1067x800.jpg 1067w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/review-optimus-elektra-fe-cook-system-kochsystem-testbericht" title="Permalink to Review – Optimus Elektra FE Cook System: Ultraleichtes und kompaktes Kochset für Outdoor-Gourmets im Test" rel="bookmark">
        
                    <strong>Review – Optimus Elektra FE Cook System</strong>
            Ultraleichtes und kompaktes Kochset für Outdoor-Gourmets im Test        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/review-optimus-elektra-fe-cook-system-kochsystem-testbericht#comments"><i class="icon icon-comment icon-white"></i> 1</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/veischu" title="Beiträge von veischu" rel="author">veischu</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 16.12.2013</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
			</ol>

</div>
</div>
    
		<div id="primary" class="widget-area hidden-phone" role="complementary">
                        
			<ul class="xoxo list list-unstyled" style="list-style: none">

                            <li id="socialmedia" >

<div id="newsletter">
<h3>Newsletter</h3>
<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-168940" method="post" data-id="168940" data-name="Default sign-up form" ><div class="mc4wp-form-fields">	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
    <input type="hidden" name="_mc4wp_action" value="subscribe" />
    <input type="submit" value="abonnieren"/>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1503104808" /><input type="hidden" name="_mc4wp_form_id" value="168940" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>

                            <div id="ticker">
                                                                 
                            <div>
                                <h3><a href="https://twitter.com/airfreshing" target="_blank"><i class="icon icon-bullhorn"></i> @airfreshing</a></h3>
                                <div>
                                

<a class="twitter-timeline" href="https://twitter.com/airFreshing" data-widget-id="285718595915366400">Tweets von @airFreshing</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


                            </div>
                            </div>
                            </div>




                            </li>
			</ul>

		</div>

<div class="fmo-widget-container"> 
    <!--    script include snippet here     -->
    <script data-fmo-widget="fmo-fab_01" data-fmo-uid="3ee2b2c0-016e-401c-9be0-35dbe121b86c">
        // use http://www.latlong.net to get your location coordinates
        (function () {
            window.FMO = {};
            FMO.config = {
                'fmo-widget-theme': 'fmo__widget--m01',
                'fmo-widget-position': 'right',
                'fmo-widget-headline': 'Bergfieber?',
                'fmo-widget-text': 'Einfach und schnell zur Traumtour - mit staatlich geprüften Berg- und Skiführern.',
                // default location
                'fmo-widget-location': {
                    'lat': 47.269212,
                    'lng': 11.404102,
                    'name': 'Innsbruck, Österreich'
                }
            };
            var script = document.createElement( 'script' );
            script.src = 
              'https://gf-widget.eu.findmeoutside.com/api/widget/3ee2b2c0-016e-401c-9be0-35dbe121b86c';
            script.async = true;
            document.body.appendChild(script);
        } () );
    </script>
    
    <!-- No-Javascript fallback -->
    <a href="https://www.guidefinder-app.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.guidefinder-app.com/', '\n        \n    ');" class="fmo-link"  target="_blank">
        <img src="https://gf-widget.eu.findmeoutside.com/images/fmo-fallback-01.jpg" 
             title="guidefinder app" style="max-width:100%" />
    </a>
</div>

</div>
</div>
	</div><!-- #main -->

	<div id="footer" role="contentinfo" class="container">
		<div id="colophon">



			<div id="site-info">
				<a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
					airFreshing.com				</a>
			</div><!-- #site-info -->

            <div class="menu-footer-other"><ul id="menu-other" class="menu"><li id="menu-item-15048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15048"><a href="https://www.airfreshing.com/ueber-uns">Über uns</a></li>
<li id="menu-item-15953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15953"><a href="https://www.airfreshing.com/team">aF-Team</a></li>
<li id="menu-item-15057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15057"><a href="https://www.airfreshing.com/mediadaten">Mediadaten</a></li>
<li id="menu-item-3196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3196"><a href="https://www.airfreshing.com/links">Links &#038; Partner</a></li>
<li id="menu-item-3745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3745"><a href="https://www.airfreshing.com/archiv">Archiv</a></li>
<li id="menu-item-3197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3197"><a href="https://www.airfreshing.com/impressum">Impressum</a></li>
</ul></div>            <div class="menu-footer-socialmedia"><ul id="menu-socialmedia" class="menu"><li id="menu-item-3203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3203"><a title="twitter" href="http://twitter.com/airFreshing">airfreshing @ twitter</a></li>
<li id="menu-item-3198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3198"><a title="facebook" href="http://www.facebook.com/airFreshing">airFreshing @ facebook</a></li>
<li id="menu-item-3200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3200"><a title="youtube" href="http://www.youtube.com/user/airfreshing">airfreshing @ Youtube</a></li>
<li id="menu-item-3202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3202"><a title="googleplus" href="https://plus.google.com/116662821907247983415">airfreshing @ google plus</a></li>
<li id="menu-item-3201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3201"><a title="flickr" href="http://www.flickr.com/people/airfreshing/">airfreshing @ flickr</a></li>
<li id="menu-item-8454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8454"><a title="foursquare" href="https://www.foursquare.com/airfreshing">airfreshing @ Foursquare</a></li>
<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a title="rss" href="http://www.airfreshing.com/feed">airfreshing rss feed</a></li>
</ul></div>
		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->


<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '682501107', '0');</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.airfreshing.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.airfreshing.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/www.airfreshing.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.airfreshing.com\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->

<div id="grid"></div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.airfreshing.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.airfreshing.com/piwik/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->







<script type="text/javascript">//
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-5320760-2']);
	_gaq.push(['_setDomainName','www.airfreshing.com'],['_trackPageview'],['_trackPageLoadTime']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//</script>
</body>
</html>


<!-- Dynamic page generated in 0.485 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-19 03:06:48 -->

<!-- Compression = gzip -->