<!DOCTYPE html><!--
-                             ___
-                     /      /                   /    /
-                ___    ___ (___  ___  ___  ___ (___    ___  ___
-               |   )| |   )|    |   )|___)|___ |   )| |   )|   )
-               |__/|| |    |    |    |__   __/ |  / | |  / |__/
-                                                           __/
--><html lang="de-DE"
itemscope 
itemtype="http://schema.org/Article" 
prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="Pv5Bei-1D9Hhl45Ew7TUgHJQZv_av5n7N1lpd5VZfqU" />
<link href="https://plus.google.com/116662821907247983415" rel="publisher" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="/favicon.ico">
<title>Testbericht – Osprey Mutant 38: Der alpine Alleskönner unter den Rucksäcken | airFreshing.com</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/af_logo_xl.png" />
<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/116662821907247983415" />
<meta name="description"  content="Der Osprey Mutant 38 ist ein alpiner Alleskönner, der viel Platz bietet und mit durchdachten Features punktet. Wir haben die 5. Generation, die im August 2018" />
<meta name="keywords"  content="allrounder,alpin,kletterrucksack,mehrtagestouren,mutant,osprey,rucksack,testbericht,bergsteigen,expedition,extremsport,klettern,klettersteig,skitour,testberichte,wandern" />
<meta http-equiv="content-language" content="de" />
<meta name="robots" content="index, follow" />
<meta name="author" content="airFreshing.com">
<meta name="audience" content="All">
<link rel="canonical" href="https://www.airfreshing.com/testbericht-osprey-mutant-38" />
<meta property="og:title" content="Testbericht – Osprey Mutant 38: Der alpine Alleskönner unter den Rucksäcken | airFreshing.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.airfreshing.com/testbericht-osprey-mutant-38" />
<meta property="og:image" content="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch.jpeg" />
<meta property="og:site_name" content="airFreshing.com" />
<meta property="og:description" content="Der Osprey Mutant 38 ist ein alpiner Alleskönner, der viel Platz bietet und mit durchdachten Features punktet. Wir haben die 5. Generation, die im August 2018 auf den Markt gekommen ist, unter die Lupe genommen." />
<meta property="article:published_time" content="2018-09-17T19:28:35Z" />
<meta property="article:modified_time" content="2018-09-17T19:28:36Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Testbericht – Osprey Mutant 38: Der alpine Alleskönner unter den Rucksäcken | airFreshing.com" />
<meta name="twitter:description" content="Der Osprey Mutant 38 ist ein alpiner Alleskönner, der viel Platz bietet und mit durchdachten Features punktet. Wir haben die 5. Generation, die im August 2018 auf den Markt gekommen ist, unter die Lupe genommen." />
<meta name="twitter:image" content="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch.jpeg" />
<meta itemprop="image" content="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch.jpeg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Feed" href="https://www.airfreshing.com/feed" />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Kommentar-Feed" href="https://www.airfreshing.com/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.airfreshing.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/7xfoyk9g/fxfm8.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/eespbl9a/fxfm8.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/lkgqzf1l/fxfm8.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/kmwygim3/fxfm8.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/g55mkqkp/fxfm8.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/dh5v5bge/fxfm8.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/7yykdhj3/fxfm8.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/77z4q7jk/fxfm8.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/ftsucsqx/fxfm8.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/9lcwp8v1/fxfm8.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/88zgazj7/fxfm8.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/6wx411qi/fxfm8.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/7c3cxfd4/fxfm8.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-1.8.2.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/js/bootstrap.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.isotope.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel-3.0.6.pack.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-ui-1.8.23.custom.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.kinetic.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.lazyload.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.smoothDivScroll-1.3.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.airfreshing.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<link rel='https://api.w.org/' href='https://www.airfreshing.com/wp-json/' />
<link rel='prev' title='Testbericht – Dynafit Ultra Pro: Robuster Trailrunning-Schuh für ultralange Laufstrecken' href='https://www.airfreshing.com/testbericht-dynafit-ultra-pro-trailrunning-laufschuh' />
<link rel="alternate" type="application/json+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-osprey-mutant-38" />
<link rel="alternate" type="text/xml+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-osprey-mutant-38&#038;format=xml" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-229930 single-format-standard cookies-not-set">
<div id="header" class="navbar navbar-fixed-top navbar-inverse-off">
<div id="masthead1" class="navbar-inner ">
<div id="access1" role="navigation" class="access-container container-fluid">
<div role="banner" class="brand">
<div id="branding-container">
<div id="site-title">
<span>
<a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
<img src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_2013_500.png"  />
<img class="hidden logo symbol" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_symbol_optimized.svg"
/><img class="hidden logo text" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_text_optimized.svg" />
<span class="hide">airFreshing.com</span></a>
</span>
</div>
<div id="site-description" class="hide">Online-Magazin Outdoor und Bergsport im Sommer und Winter</div>
</div>
</div><!-- #branding -->
<div class="skip-link screen-reader-text">
<a href="#content" title="Skip to content">Skip to content</a>
</div>
<a class="qbbtn-navbar" data-toggle="collapse" data-target=".nav-collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</a>
<div id="access-menu" class="">
<div id="access-menu-container" class=" pull-right nav">
<div class="nav nav-collapse collapse"><ul id="menu-main" class="nav pull-right "><li id="menu-item-3199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3199"><a title="home" href="https://www.airfreshing.com/">airFreshing</a></li>
<li id="menu-item-4278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4278"><a href="https://www.airfreshing.com/neues">News</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a href="https://www.airfreshing.com/saison/sommersport">Sommer</a></li>
<li id="menu-item-225787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225787"><a href="https://www.airfreshing.com/saison/wintersport">Winter</a></li>
<li id="menu-item-3169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3169"><a href="https://www.airfreshing.com/testberichte">Tests</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://www.airfreshing.com/events">events</a></li>
<li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="https://www.airfreshing.com/ziele">ziele</a></li>
</ul></div>                                                <div class="qbsuche nav pull-right">
<ul class="search-menu" style="list-style: none">
<!-- <li><a id="start-search"><i class="icon icon-search"></i> Suchen</a></li> -->
<li><a id="start-search"><span class="qbsuchicon"></span></a></li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div><!-- #access -->
</div><!-- #masthead -->
</div><!-- #header -->
<div id="searchbar" class=" container">
<div class="container">
<div class="row">
<div class="span12">
<form action="/" method="get" class="form-search ">
<h2>Durchsuche airFreshing:</h2>
<p><i class="icon icon-pencil"></i> <em>start typing ...</em></p>
<input type="search" name="s" id="search-af" class="input input-xlarge "  value="" autocomplete="off"/>
<a id="search-cancel"><i class="icon icon-backward"></i> zur&uuml;ck</a>
</form>
</div>
</div>
</div>
<div id="searchresult" ></div>
</div>
<div id="content" class=" container">
<style type="text/css">
@media (max-width: 1000px) {
[id*='attachment'] {width: 100% !important;}
}
</style>
<div class="row">
<div class="span8">
<div id="container" class="single">
<div id="post-229930" class="post-229930 post type-post status-publish format-standard has-post-thumbnail hentry category-bergsteigen category-expedition category-extremsport category-klettern category-klettersteig category-skitour category-testberichte category-wandern tag-allrounder tag-alpin tag-kletterrucksack tag-mehrtagestouren tag-mutant tag-osprey tag-rucksack tag-testbericht">
<div class="thumbnail mainimage"><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-760x506.jpeg" media="(min-width: 601px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-601x400.jpeg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-600x600.jpeg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-480x320.jpeg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-360x240.jpeg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-300x300.jpeg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-300x300.jpeg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-270x180.jpeg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-260x173.jpeg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-100x67.jpeg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-72x72.jpeg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-60x40.jpeg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-1x1.jpeg" width="760" height="506" class="photo wp-post-image" alt=""></picture>        
<div class="thumbnail-caption">
<h1 class="entry-title title">
<strong>Testbericht – Osprey Mutant 38</strong>
Der alpine Alleskönner unter den Rucksäcken                </h1>
</div>
<div class="clearfix"><br/>
<div class="label pull-right"><a class="white" href="#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
<div class=" pull-left">
<div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/vroni" title="Beiträge von vroni" rel="author">vroni</a></div>&nbsp;
<div class="label label-inverse"><i class="icon icon-time icon-white"></i> 17.09.18</div>&nbsp;
</div>
</div>
</div>
<div class="clearfix">
<div class="entry-content">
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-osprey-mutant-38" data-timestamp="1537219716" data-hidezero="1" data-backendurl="https://www.airfreshing.com/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-osprey-mutant-38" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-osprey-mutant-38&text=Testbericht%20%E2%80%93%20Osprey%20Mutant%2038%3A%20Der%20alpine%20Allesk%C3%B6nner%20unter%20den%20Rucks%C3%A4cken" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-osprey-mutant-38&subject=Testbericht%20%E2%80%93%20Osprey%20Mutant%2038%3A%20Der%20alpine%20Allesk%C3%B6nner%20unter%20den%20Rucks%C3%A4cken" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li></ul></div><p>Die <strong>Auswahl an Rucksäcken für die verschiedensten Outdoor-Abenteuer ist riesig</strong> – vom kleinen Trinkrucksack, in dem gerade noch ein Müsliriegel und eine dünne Notfallregenjacke Platz hat, bis hin zum 120-Liter-Weltreise-Ungetüm. Egal wie viele Rucksäcke man besitzt, die klassische <strong>mittlere Größe mit einem Volumen von etwa 35 – 45 Liter darf in keinem gut sortierten Ausrüstungsschrank</strong> fehlen. Schließlich ist das Einsatzgebiet hier mitunter am breitesten. Das Gepäck für eine mehrtägige Hüttenwanderung findet ebenso darin spielend Platz wie alle notwendigen Utensilien bei einer Hochtour mit Biwak-Stop-Over. Gleichzeitig läuft man aber auch nicht Gefahr den Rucksack so voll zu packen, dass man ihn am Ende kaum mehr tragen kann.</p>
<p>Natürlich hat auch Osprey, die besagte klassische Mittelgröße in vielfacher Ausführung im Repertoire. Klar, dass wir ein Modell der <strong>Lieblingsmarke unter den Rucksackherstellern</strong> (nein, wir werden nicht dafür bezahlt, dass wir das schreiben – wir sind überzeugte Wiederholungstäter) unbedingt unter die Lupe nehmen mussten. So hat der US-amerikanische Hersteller speziell zum Bergsteigen und Klettern den „Mutant“ entwickelt, das für den ganzjährigen Einsatz konzipiert ist. Mittlerweile gibt es das Modell bereits in der 5. Generation und in drei <strong>verschiedenen Größen mit 22, 38 und 52 Liter</strong> Volumen. Wir durften die besagte mittlere Größe bereits vor dem offiziellen Verkaufsstart im August 2018 auf Herz und Nieren prüfen. Wie <strong>vielseitig der Mutant</strong> ist, zeigen dabei schon alleine die Touren, auf die er uns begleiten durfte: In Peru war er sowohl auf dem 10-tägigen <strong>Huayhuash-Trek mit dabei als auch bei der Besteigung des Nevado Pisco</strong> (5752). In heimischen Gefilden diente er u. a. als Lastenträger für das Geburtstagswochenende auf der Selbstversorgerhütte und fungierte als treuer Begleiter beim Hochtourenwochenende im Engadin mit Piz Morteratsch und Piz Tschierva als  Ziele. Wie sich der Mutant 38 dabei geschlagen hat, erfahrt ihr in unserem Testbericht.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch2-1000x666.jpeg" media="(min-width: 940px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch2-940x198.jpeg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch2-768x512.jpeg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch2-760x506.jpeg" media="(min-width: 601px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch2-601x400.jpeg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch2-600x600.jpeg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch2-480x320.jpeg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch2-360x240.jpeg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch2-300x300.jpeg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch2-300x300.jpeg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch2-270x180.jpeg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch2-260x173.jpeg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch2-100x67.jpeg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch2-72x72.jpeg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch2-60x40.jpeg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch2-1x1.jpeg" class="alignnone size-medium wp-image-229942" alt="" width="1000" height="666"></picture></p>
<h2><strong> </strong>Osprey Mutant 38: Lastenträger für alpine Abenteuer</h2>
<p><strong> </strong>Die 5. Generation des Mutant ist laut Hersteller Osprey ein <strong>zuverlässiger, intelligent ausgestatteter Kletterrucksack</strong> für ganzjährige Besteigungen. Trotz seines Volumens von 38 Litern bringt er gerade einmal 1,28 kg auf die Waage und ist damit extrem leicht. Das Hauptfach mit integriertem Trinkfach wird über einen <strong>abnehmbaren, schwebenden Deckel</strong> erreicht. Wird das Deckelfach nicht verwendet um Gewicht zu sparen, so verschließt das sogenannte FlapJacket – eine Art kleine zusätzliche Deckelplane – den Inhalt des Rucksacks wetterfest und fixiert die Ausrüstung so, dass nichts nach oben oder seitlich herausfallen kann.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hülle-1000x667.jpg" media="(min-width: 940px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hülle-940x198.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hülle-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hülle-760x507.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hülle-600x600.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hülle-600x400.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hülle-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hülle-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hülle-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hülle-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hülle-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hülle-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hülle-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hülle-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hülle-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hülle-1x1.jpg" class="alignnone size-medium wp-image-229936" alt="" width="1000" height="667"></picture></p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Deckelfach-1000x667.jpg" media="(min-width: 940px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Deckelfach-940x198.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Deckelfach-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Deckelfach-760x507.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Deckelfach-600x600.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Deckelfach-600x400.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Deckelfach-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Deckelfach-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Deckelfach-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Deckelfach-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Deckelfach-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Deckelfach-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Deckelfach-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Deckelfach-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Deckelfach-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Deckelfach-1x1.jpg" class="alignnone size-medium wp-image-229931" alt="" width="1000" height="667"></picture></p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Tragesystem.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Tragesystem-480x720.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Tragesystem-360x540.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Tragesystem-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Tragesystem-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Tragesystem-270x405.jpg" media="(min-width: 267px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Tragesystem-267x400.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Tragesystem-260x390.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Tragesystem-100x150.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Tragesystem-72x72.jpg" media="(min-width: 27px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Tragesystem-27x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Tragesystem-1x1.jpg" class="alignnone size-full wp-image-229945" alt="" width="512" height="768"></picture></p>
<p>Im Deckelfach befindet sich eine schnell einsatzbereite Helmbefestigung aus Mesh. Die nach <strong>hinten umschlagbaren Hüftgurte</strong> mit integrierten Materialschlaufen können wahlweise in Minimalkonfiguration oder als Geräteträger verwendet werden. Zu den Highlights des Rucksacks zählen die schneeabweisende Rückenplatte, <strong>zwei Eisaxt ToolLock Halterungen</strong> zur Befestigung der Ausrüstung sowie seitlich platzierte Skihalterungen. Darüber hinaus befindet sich unter dem Deckel ein zusätzliches Befestigungssystem für Seile. An den vorderen Schlaufen können zudem <strong>Karabiner oder andere Gegenstände flexibel befestigt werden</strong>. Last but not least kann die Rückenplatte mit ihren Aluminiumstreben bei Bedarf komplett abgenommen werden, um maximal Gewicht zun sparen.</p>
<h2><strong>Das Testurteil von Vroni: Leicht, clever und vielseitig – ein Allrounder erster Güte</strong></h2>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-1000x666.jpeg" media="(min-width: 940px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-940x198.jpeg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-768x512.jpeg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-760x506.jpeg" media="(min-width: 601px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-601x400.jpeg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-600x600.jpeg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-480x320.jpeg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-360x240.jpeg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-300x300.jpeg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-300x300.jpeg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-270x180.jpeg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-260x173.jpeg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-100x67.jpeg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-72x72.jpeg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-60x40.jpeg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-1x1.jpeg" class="alignnone size-medium wp-image-229941" alt="" width="1000" height="666"></picture></p>
<p>Meine Sammlung an Rucksäcken ist mittlerweile durchaus beachtlich. Aber warum auch immer, fehlte bislang stets irgendwie die klassische Mittelgröße. So waren die 30 Liter meines Mammut Rucksacks bei größeren Touren schnell ausgereizt. Und andere Modelle mit mehr als 45 Litern waren wieder ein Stück zu groß. Gerade für <strong>ausrüstungsintensive Hochtouren mit einer Übernachtung im Biwaksack</strong> oder in der Hütte war ich daher noch auf der Suche nach einem schlanken, aber dennoch nicht allzu „spartanischen“ Allrounder mit ca. 35 Litern Volumen. Da kam der Osprey Mutant 38 wie gerufen! Nachdem ich bereits zahlreiche Damen-Modelle aus dem Hause Osprey besitze – unter anderem den <a href="https://www.airfreshing.com/testbericht-osprey-gregory-marmot-ultralight-rucksack-backpack-reise-backpacking-outdoor">Sirrus 50</a> und den <a href="https://www.airfreshing.com/review-osprey-kyte-66-women-backpack-test">Kyte 66</a> – und mich deren Tragekomfort stets sehr begeistert hatte, war ich umso gespannter auf die <strong>Unisex Variante Mutant</strong>.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild4-1000x667.jpg" media="(min-width: 940px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild4-940x198.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild4-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild4-760x507.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild4-600x600.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild4-600x400.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild4-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild4-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild4-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild4-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild4-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild4-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild4-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild4-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild4-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild4-1x1.jpg" class="alignnone size-medium wp-image-229940" alt="" width="1000" height="667"></picture></p>
<p>Auf den ersten Blick <strong>wirkt der Osprey Mutant recht minimalstisch</strong> – so wie es sich für einen Kletterrucksack gehört. Er hat allerdings weitaus mehr Features zu bieten,als so manch anderes Modell dieser Klasse. Besonders gut gefallen mir dabei die <strong>vielfältigen Möglichkeiten, die verschiedensten Ausrüstungsgegenstände</strong> an und ihm Mutant zu befestigen bzw. zu verstauen. Eisaxt und Stöcke lassen sich mit etwas Phantasie sogar gemeinsam „dranbasteln“, wenn man hierfür die seitlichen Skihalterungen nutzt.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-Halterung-unter-Riemen-1000x667.jpg" media="(min-width: 940px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-Halterung-unter-Riemen-940x198.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-Halterung-unter-Riemen-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-Halterung-unter-Riemen-760x507.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-Halterung-unter-Riemen-600x600.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-Halterung-unter-Riemen-600x400.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-Halterung-unter-Riemen-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-Halterung-unter-Riemen-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-Halterung-unter-Riemen-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-Halterung-unter-Riemen-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-Halterung-unter-Riemen-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-Halterung-unter-Riemen-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-Halterung-unter-Riemen-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-Halterung-unter-Riemen-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-Halterung-unter-Riemen-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-Halterung-unter-Riemen-1x1.jpg" class="alignnone size-medium wp-image-229932" alt="" width="1000" height="667"></picture></p>
<p><strong>Nicht ganz optimal platziert</strong> ist meiner Meinung nach die Fixierungen für den Griff der Eisaxt. Denn diese befinden sich auf beiden Seiten direkt unter den Riemen, mit denen man das Deckelfach befestigt.Will man die Eisaxt über den Riemen fixieren, so muss man sie jedes Mal abnehmen, um an das Hauptfach gelangen zu können. Befestigt man die Axt alternativ darunter, können die Riemen nicht exakt geschlossen bzw. festgezogen werden. Nutzt man dann noch die Schlaufe zum Befestigen der Stöcke, so wird das Problemchen noch deutlicher. Der Fairness halber muss man aber sagen, dass diese eigentlich nicht für sie Stöcke gedacht sind. Da die Funktionalität des Rucksacks und des Befestigungsystems in beiden Fällen nicht beeinträchtigt wird, ist dieser Kritikpunkt wohl eher als Optimierungspotential zu bewerten denn als Nachteil – zumal der Osprey Mutant 38 ansonsten auf ganzer Linie zu überzeugen weiß: Das <strong>Innenfach ist geräumig und bietet ausreichend Stauraum</strong> für Steigeisen, Wechselklamotten, Proviant und Hüttenschlafsack. Trotzdem ist der Mutant insgesamt <strong>sehr schlank gehalten und liegt optimal und direkt auf dem Rücken auf</strong>. Auch in engen Felspassagen behindert der alpine Backpack nicht, geschweige denn dass er hin und her wackeln würde. Obwohl Hüftgurt und Trageriemen wie bei Kletterrucksäcken üblich kaum gepolstert sind, trägt sich der Mutant äußerst angenehm und komfortabel. Das Material ist dabei sehr abriebgfest und robust, so dass man auch den direkten Felskontakt nicht zu scheuen braucht.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-1000x667.jpg" media="(min-width: 940px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-940x198.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-760x507.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-600x600.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-600x400.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-1x1.jpg" class="alignnone size-medium wp-image-229933" alt="" width="1000" height="667"></picture></p>
<p>Einziger Wermutstropfen für mich: Leider gab es den Mutant als Sample nur in der Größe M/L und der Rücken ist mir bei 1,71 Körpergröße ein Stück zu lang. Gerade kleine Frauen dürften das gleiche Problem auch bei Größe S/M haben – der kleinsten derzeit erhältlichen Größe. Aus diesem Grund dürfte der <strong>Uni-Sex Rucksack wahrscheinlich erst bei Bergsteigerinnen und Bergsteigern ab 1,65</strong> m aufwärts bzw. mit entsprechend langem Rücken zum Einsatz kommen. Aber vielleicht gibt es den Mutant ja auch irgendwann als Frauenversion. Ich würde jedenfalls zuschlagen&#8230;</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hüftgurt-1000x667.jpg" media="(min-width: 940px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hüftgurt-940x198.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hüftgurt-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hüftgurt-760x507.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hüftgurt-600x600.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hüftgurt-600x400.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hüftgurt-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hüftgurt-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hüftgurt-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hüftgurt-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hüftgurt-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hüftgurt-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hüftgurt-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hüftgurt-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hüftgurt-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hüftgurt-1x1.jpg" class="alignnone size-medium wp-image-229935" alt="" width="1000" height="667"></picture></p>
<h2>Das Gesamtfazit &#8211; die Vor- und Nachteile im Überblick</h2>
<p>Mit dem Mutant 38 liefert Rucksackspezialist Osprey einen Allrounder, der vor allem in alpinen Gefilden seine Stärken auszuspielen weiß. Dank der schlanken Form und den vielen praktischen Ausstattungshighlights eignet es sich zum Klettern sowie für Hoch- und Mehrtagestouren</p>
<p>+ durchdachte Features und vielfältige Befestigungsmöglichkeiten<br />
+ optimale Größe für Mehrtagestouren oder Hochtouren<br />
+ schlanke Form und minimalistische Konstruktion<br />
+ liegt sehr gut am Rücken an<br />
+ hoher Tragekomfort<br />
+ sehr leicht</p>
<p>&#8211; Befestigung für den Griff der Eisaxt etwas unglücklich platziert<br />
&#8211; leider nur Unisex in zwei Größen erhältlich</p>
<h2>Die Details:</h2>
<p><strong>Material: </strong>420HD Nylon Packcloth<br />
<strong>Besonderheiten: </strong>Zwei Eisaxt ToolLock Halterungen, flexibel einsetzbare Schlaufen vorne, seitliche Skihalterung, abnehmbares Deckelfach, Ski- bzw. Kletterhelmhalterung, Trinkblasenfach mit H2O-Ausgang, Hüftgurt mit Schlaufen, Brustgurtschnalle mit Signalpfeife, handschuhfreundliche Schnallen<br />
<strong>Gewicht: </strong>1,28 kg<br />
<strong>Volumen: </strong>38 Liter<br />
<strong>Größen:</strong> S/M; M/L<br />
<strong>Abmessungen: </strong>73 (l) x 32 (w) x 30 (d)<br />
<strong>Farben: </strong>Back Ice, Blue Fire<br />
<strong>Preis: </strong>160.- Euro (UVP)</p>
<p><strong> </strong></p>
<div class="pvc_clear"></div>
<p class="pvc_stats" data-element-id="229930"><i class="fa fa-bar-chart pvc-stats-icon small" aria-hidden="true"></i> 2&nbsp;total views, 1&nbsp;views today</p>
<div class="pvc_clear"></div>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.81'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><h2>Diese Beiträge könnten dich auch interessieren!?</h2></div><div class='yuzo_wraps'>
<div class="relatedthumb relatedpost-11600 " style="width:166.75px;float:left;overflow:hidden;">  
<a  href="https://www.airfreshing.com/review-hanwag-comox-low-halbschuh-test"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('https://www.airfreshing.com/bilder/2013/07/2013_airFreshing_Hanwag_Comox_Low_GTX_Test_Innenseite-400x225.jpg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:14px;">Review – Hanwag Comox Low: Komfortabler und stabiler GoreTex-Wanderhalbschuh im Test</span>
</a>
</div>
<div class="relatedthumb relatedpost-93 " style="width:166.75px;float:left;overflow:hidden;">  
<a  href="https://www.airfreshing.com/nikwax-und-vaude-starten-verkaufsaktion-zur-unterstutzung-der-association-for-conservation"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('https://www.airfreshing.com/bilder/07082009-Vaude-NikWax-Association-for-Conservation.jpg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:14px;">NIKWAX und VAUDE starten Verkaufsaktion zur Unterstützung der Association for Conservation</span>
</a>
</div>
<div class="relatedthumb relatedpost-23525 " style="width:166.75px;float:left;overflow:hidden;">  
<a  href="https://www.airfreshing.com/winter-deutscher-skilehrerverband-dslv-tipps-skifahren-tiefschnee-backcountry"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('https://www.airfreshing.com/bilder/2015/01/airfreshing_2015_DSLV_Freeride_Einstieg-400x267.jpg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:14px;">Winter – Deutscher Skilehrerverband (DSLV): Schritt für Schritt ins Backcountry – Tipps...</span>
</a>
</div>
<div class="relatedthumb relatedpost-20896 " style="width:166.75px;float:left;overflow:hidden;">  
<a  href="https://www.airfreshing.com/testbericht-gerber-gear-outdoor-messer-multitools"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('https://www.airfreshing.com/bilder/2014/09/airfreshing_2014_Testbericht_Gerber_Gear_outdoor-400x267.jpg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:14px;">Testbericht – Gerber Gear: Schnittiges, robustes und vielfältiges Gesamtpaket für die Outdoor-...</span>
</a>
</div></div> <!-- end wrap -->
</div> <style>
.yuzo_related_post img{width:166.75px !important; height:116px !important;}
.yuzo_related_post .relatedthumb{line-height:16px;background: !important;color:!important;}
.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
.yuzo_related_post .relatedthumb a{color:!important;}
.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
.yuzo_related_post .relatedthumb:hover a{ color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
</style> <script>
jQuery(document).ready(function( $ ){
jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
});
</script> <!-- End Yuzo :) -->                                                    
</div><!-- .entry-content -->
<div class="entry-meta">
<div class="entry-date"></div>
<span class="meta-prep meta-prep-author">ver&ouml;ffentlicht am </span> <a href="https://www.airfreshing.com/testbericht-osprey-mutant-38" title="21:28" rel="bookmark"><span class="entry-date">2018/09/17</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://www.airfreshing.com/author/vroni" title="View all posts by vroni">vroni</a></span>                                            </div><!-- .entry-meta -->
<div class="entry-gallery">
</div>
<div class="entry-related">
</div>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/testbericht-osprey-mutant-38#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.airfreshing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="c44186d15c"  name="c44186d15c"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "380a61b3756fc6eaf4f5c98442e839a2" );document.getElementById("c44186d15c").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- MailChimp for WordPress v4.2.5 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Trage mich in den Newsletter ein!</span></label></p><!-- / MailChimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='229930' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
<div class="entry-utility">
</div><!-- .entry-utility -->
</div><!-- #post-## -->
</div><!-- #container -->
</div>
<div class="span4">
<div class="pictures clearfix">
<h3><i class="icon icon-picture"></i> Bilder</h3>
<div id='gallery-1' class='gallery galleryid-229930 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht Osprey Mutant 38: Im Einsatz auf dem Huayhuash Trek in Peru (© airfreshing.com)" rel="gallery-229930" class="attachment-229939" href="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild3.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild3-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht Osprey Mutant 38: Im Einsatz auf dem Huayhuash Trek in Peru (© airfreshing.com)" rel="gallery-229930" class="attachment-229937" href="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild1.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild1-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht Osprey Mutant 38: Auf dem Weg zum Piz Morteratsch inklusive Hüttenübernachtung (© airfreshing.com)" rel="gallery-229930" class="attachment-229942" href="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch2.jpeg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch2-72x72.jpeg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht Osprey Mutant 38: Auf dem Weg zum Piz Morteratsch inklsuive Hüttenübernachtung (© airfreshing.com)" rel="gallery-229930" class="attachment-229941" href="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch.jpeg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Piz-Morteratsch-72x72.jpeg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht Osprey Mutant 38: Voll bepackt für alpine Abenteuer &#8211; auf dem Weg zum Nevado Pisco (© airfreshing.com)" rel="gallery-229930" class="attachment-229940" href="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild4.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Imagebild4-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht Osprey Mutant 38: Halterung für die Eisaxt (© airfreshing.com)" rel="gallery-229930" class="attachment-229933" href="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht Osprey Mutant 38: Das zweigetelte Deckelfach bietet jede Menge Stauraum (© airfreshing.com)" rel="gallery-229930" class="attachment-229931" href="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Deckelfach.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Deckelfach-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht Osprey Mutant 38: Etwas unpraktisch platziert ist die Halterung für den Stiel der Eisaxt (© airfreshing.com)" rel="gallery-229930" class="attachment-229932" href="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-Halterung-unter-Riemen.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Eisaxt-Halterung-unter-Riemen-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht Osprey Mutant 38: Natürlich darf auch der obligatorische Ausgang für den Trinkschlauch nicht fehlen (© airfreshing.com)" rel="gallery-229930" class="attachment-229934" href="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_H20.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_H20-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht Osprey Mutant 38: Der Hüftgurt mit Schlaufen kann nahc hinten umgeklappt werden (© airfreshing.com)" rel="gallery-229930" class="attachment-229935" href="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hüftgurt.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hüftgurt-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht Osprey Mutant 38: Der ingetrierte FlapJack vershcließt den Rucksack, wenn das Deckelfahc abgenommen wurde (© airfreshing.com)" rel="gallery-229930" class="attachment-229936" href="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hülle.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Hülle-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht Osprey Mutant 38: Die Schalufen auf der Vorderseite dienen zur Befestigung diverser Aussrütungsgegenstände wie Karabiner (© airfreshing.com)" rel="gallery-229930" class="attachment-229943" href="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Schlaufen-vorne.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Schlaufen-vorne-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht Osprey Mutant 38: Handshcuhe freunmdliche Schnallen und anpassbare Träger dürfen als Features nicht fehlen (© airfreshing.com)" rel="gallery-229930" class="attachment-229944" href="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Schnallen.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Schnallen-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht Osprey Mutant 38: Dank des durchdachten Tragesystems liegt der Rucksack körpernah an und wackelt nicht (© airfreshing.com)" rel="gallery-229930" class="attachment-229945" href="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Tragesystem.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2018/09/af_Testbericht_Osprey-Mutant_Tragesystem-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl>
<br style='clear: both;' />
</div>
</div>
<div id="primary" class="widget-area hidden-phone" role="complementary">
<ul class="xoxo list list-unstyled" style="list-style: none">
<li id="socialmedia" >
<div id="newsletter">
<h3>Newsletter</h3>
<script>(function() {
if (!window.mc4wp) {
window.mc4wp = {
listeners: [],
forms    : {
on: function (event, callback) {
window.mc4wp.listeners.push({
event   : event,
callback: callback
});
}
}
}
}
})();
</script><!-- MailChimp for WordPress v4.2.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-168940" method="post" data-id="168940" data-name="Default sign-up form" ><div class="mc4wp-form-fields">	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
<input type="hidden" name="_mc4wp_action" value="subscribe" />
<input type="submit" value="abonnieren"/>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1537212522" /><input type="hidden" name="_mc4wp_form_id" value="168940" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>
<div id="ticker">
<div>
<h3><a href="https://twitter.com/airfreshing" target="_blank"><i class="icon icon-bullhorn"></i> @airfreshing</a></h3>
<div>
<a class="twitter-timeline" href="https://twitter.com/airFreshing" data-widget-id="285718595915366400">Tweets von @airFreshing</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
	</div><!-- #main -->
<div id="footer" role="contentinfo" class="container">
<div id="colophon">
<div id="site-info">
<a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
airFreshing.com				</a>
</div><!-- #site-info -->
<div class="menu-footer-other"><ul id="menu-other" class="menu"><li id="menu-item-15048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15048"><a href="https://www.airfreshing.com/ueber-uns">Über uns</a></li>
<li id="menu-item-15953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15953"><a href="https://www.airfreshing.com/team">aF-Team</a></li>
<li id="menu-item-15057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15057"><a href="https://www.airfreshing.com/mediadaten">Mediadaten</a></li>
<li id="menu-item-3196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3196"><a href="https://www.airfreshing.com/links">Links &#038; Partner</a></li>
<li id="menu-item-3745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3745"><a href="https://www.airfreshing.com/archiv">Archiv</a></li>
<li id="menu-item-3197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3197"><a href="https://www.airfreshing.com/impressum">Impressum</a></li>
<li id="menu-item-229297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229297"><a href="https://www.airfreshing.com/datenschutzerklaerung">Datenschutzerklärung</a></li>
</ul></div>            <div class="menu-footer-socialmedia"><ul id="menu-socialmedia" class="menu"><li id="menu-item-3203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3203"><a title="twitter" href="http://twitter.com/airFreshing">airfreshing @ twitter</a></li>
<li id="menu-item-3198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3198"><a title="facebook" href="http://www.facebook.com/airFreshing">airFreshing @ facebook</a></li>
<li id="menu-item-3200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3200"><a title="youtube" href="http://www.youtube.com/user/airfreshing">airfreshing @ Youtube</a></li>
<li id="menu-item-3202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3202"><a title="googleplus" href="https://plus.google.com/116662821907247983415">airfreshing @ google plus</a></li>
<li id="menu-item-3201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3201"><a title="flickr" href="http://www.flickr.com/people/airfreshing/">airfreshing @ flickr</a></li>
<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a title="rss" href="https://www.airfreshing.com/feed">airfreshing rss feed</a></li>
</ul></div>
</div><!-- #colophon -->
</div><!-- #footer -->
</div><!-- #wrapper -->
<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script>(function() {function addEventListener(element,event,handler) {
if(element.addEventListener) {
element.addEventListener(event,handler, false);
} else if(element.attachEvent){
element.attachEvent('on'+event,handler);
}
}function maybePrefixUrlField() {
if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
for( var j=0; j < urlFields.length; j++ ) {
addEventListener(urlFields[j],'blur',maybePrefixUrlField);
}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {
/* add placeholder & pattern to all date fields */
var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
for(var i=0; i<dateFields.length; i++) {
if(!dateFields[i].placeholder) {
dateFields[i].placeholder = 'YYYY-MM-DD';
}
if(!dateFields[i].pattern) {
dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
}
}
}
})();</script><link rel='stylesheet' id='shariffcss-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/9luoreie/fxfn7.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.airfreshing.com\/wp-admin\/admin-ajax.php","post_id":"229930","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/responsify-wp/src/picturefill.3.0.1.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/shariff/js/shariff.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/shariff/js/shariff-popup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies, die beim Besuch von airFreshing.com automatisch in deinem Browser abgelegt werden. Per Klick auf "OK" erklärst du dich im Sinne der EU-Datenschutzgrundverordnung (DSVGO) damit einverstanden!</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a>
</div>
</div><script type="text/javascript">
jQuery( document).ready(function($) {
$('#menu-other a').removeClass('btn');
});
</script>
<div id="grid"></div>
<!-- Piwik -->
<!-- <script type="text/javascript">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//www.airfreshing.com/piwik/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', 2]);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//www.airfreshing.com/piwik/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript> -->
<!-- End Piwik Code -->
<!-- 
<script type="text/javascript">//
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-5320760-2']);
_gaq.push(['_setDomainName','www.airfreshing.com'],['_trackPageview'],['_trackPageLoadTime']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script> -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-97213670-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-5320760-2');
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.2863018512726 seconds, on 17-09-18 21:28:42 --><!-- via php -->