<!DOCTYPE html><!--
-                             ___
-                     /      /                   /    /
-                ___    ___ (___  ___  ___  ___ (___    ___  ___
-               |   )| |   )|    |   )|___)|___ |   )| |   )|   )
-               |__/|| |    |    |    |__   __/ |  / | |  / |__/
-                                                           __/
--><html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="Pv5Bei-1D9Hhl45Ew7TUgHJQZv_av5n7N1lpd5VZfqU" />
<link href="https://plus.google.com/116662821907247983415" rel="publisher" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="/favicon.ico">

<title>Testbericht - Source Widepac™ Ultimate Hydration Trinksystem | airFreshing.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/af_logo_xl.png" />

    


<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[735,903] -->
<link rel="author" href="http://plus.google.com/116662821907247983415" />
<meta name="description"  content="Testbericht - wir hatten während unseres Nepal-Trips 2013 zwei Widepac™ 2L Trinksysteme mit dabei und stellen euch das Ultimate Hydration System inkl. UT-Fl" />

<meta name="keywords"  content="adapter,backpack,bergsteigen,camelbak,dehydrierung,durst,glasflasche,h2o,klettersteig,mountainbiken,nepal,nepal-trip,outdoorsport,pet-flasche,rucksack,schneeschuhtouren,skitouren,source,testbericht,trailrunning,trinkblase,trinken,trinkflasche,trinkschlauch,trinksystem,trinkwasser,ultimate hydration system,wandern,wasser,wasserquelle,widepac,outdoor,allgemein,expedition,extremsport,freeride (mountainbike),freeride (wintersport),klettern,laufsport,mountainbike,skitour,snowboard,testberichte,training" />

<meta http-equiv="content-language" content="de" />
<meta name="robots" content="index, follow" />
<meta name="author" content="airFreshing.com">
<meta name="audience" content="All">
<link rel="canonical" href="https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Feed" href="https://www.airfreshing.com/feed" />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Kommentar-Feed" href="https://www.airfreshing.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.airfreshing.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.airfreshing.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://www.airfreshing.com/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/css/bootstrap-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/font-awesome-4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/wp-igsp-public.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-1.8.2.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/js/bootstrap.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.isotope.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel-3.0.6.pack.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-ui-1.8.23.custom.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.kinetic.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.lazyload.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.smoothDivScroll-1.3.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/script.js'></script>
<link rel='https://api.w.org/' href='https://www.airfreshing.com/wp-json/' />
<link rel='prev' title='Review – REMA TIP TOP Fahrrad-Reparaturset: Plattfuß war gestern – neues selbstklebendes Flickzeug für Biker' href='https://www.airfreshing.com/rema-tiptop-quick-patch-2013' />
<link rel='next' title='Testbericht &#8211; Gregory Contour 60: Komfortables und flexibles Raumwunder für Backpacker im Test' href='https://www.airfreshing.com/testbericht-gregory-contour-60-trekkingrucksack-backpack' />
<link rel="alternate" type="application/json+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-source-ultimate-hydration-system-2014-outdoor" />
<link rel="alternate" type="text/xml+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-source-ultimate-hydration-system-2014-outdoor&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-400x225.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="airFreshing.com"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Testbericht &#8211; Source Ultimate Hydration System 2014: Widepac™ Trinksystem &#8211; ultimative Wasserquelle für durstige Outdoorsportler"/>
<meta property="og:url" content="https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor"/>
<meta property="og:image" content="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-400x225.jpg"/>
<meta property="og:description" content="Testbericht - wir hatten während unseres Nepal-Trips 2013 zwei Widepac™ 2L Trinksysteme mit dabei und stellen euch das Ultimate Hydration System inkl. UT-Flaschenadapter, Magnetclip und UV-Schutzmantel vor, das 2014 auf den Markt kommt."/>
<!-- /OpenGraph Tags -->

</head>

<body class="post-template-default single single-post postid-14011 single-format-standard">

    <div id="header" class="navbar navbar-fixed-top navbar-inverse-off">
        <div id="masthead1" class="navbar-inner ">
            <div id="access1" role="navigation" class="access-container container-fluid">

            <div role="banner" class="brand">
                <div id="branding-container">
                                           <div id="site-title">
                    <span>
                        <a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
                        <img src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_2013_500.png"  />
                        <img class="hidden logo symbol" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_symbol_optimized.svg"
                            /><img class="hidden logo text" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_text_optimized.svg" />
                            <span class="hide">airFreshing.com</span></a>

                    </span>
                    </div>

                    <div id="site-description" class="hide">Online-Magazin Outdoor und Bergsport im Sommer und Winter</div>
                </div>
            </div><!-- #branding -->

                        <div class="skip-link screen-reader-text">
                <a href="#content" title="Skip to content">Skip to content</a>
            </div>

            <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            </a>
                <div id="access-menu" class="">
                    <div id="access-menu-container" class=" pull-right nav">
                        <div class="nav nav-collapse collapse"><ul id="menu-main" class="nav pull-right "><li id="menu-item-3199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3199"><a title="home" href="https://www.airfreshing.com/">airFreshing</a></li>
<li id="menu-item-4278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4278"><a href="https://www.airfreshing.com/neues">News</a></li>
<li id="menu-item-16759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16759"><a href="https://www.airfreshing.com/saison/wintersport">Winter</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a href="https://www.airfreshing.com/saison/sommersport">Sommer</a></li>
<li id="menu-item-3169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3169"><a href="https://www.airfreshing.com/testberichte">Tests</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://www.airfreshing.com/events">events</a></li>
<li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="https://www.airfreshing.com/ziele">ziele</a></li>
</ul></div>                                                <div class="nav pull-right">
                        <ul class="search-menu" style="list-style: none"><li><a id="start-search"><i class="icon icon-search"></i> Suchen</a></li></ul>
                        </div>
                    </div>
                </div>
            <div>



                                </div>

            </div><!-- #access -->



        </div><!-- #masthead -->


        </div><!-- #header -->

        
<div id="searchbar" class=" container">
    
<div class="container">
    <div class="row">
        <div class="span12">
            <form action="/" method="get" class="form-search ">
                <h2>Durchsuche airFreshing:</h2>
                <p><i class="icon icon-pencil"></i> <em>start typing ...</em></p>
                <input type="search" name="s" id="search-af" class="input input-xlarge "  value="" autocomplete="off"/>
                <a id="search-cancel"><i class="icon icon-backward"></i> zur&uuml;ck</a>
            </form>
        </div>
    </div>
</div>
<div id="searchresult" ></div>

</div>


<div id="content" class=" container">
<div class="row">

    <div class="span8">

        <div id="container" class="single">



                <div id="post-14011" class="post-14011 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-bergsteigen category-expedition category-extremsport category-freeride-mtb category-freeride category-klettern category-klettersteig category-running category-mtb category-outdoor category-skitour category-snowboard category-testberichte category-training category-wandern tag-adapter tag-backpack tag-bergsteigen tag-camelbak tag-dehydrierung tag-durst tag-glasflasche tag-h2o tag-klettersteig tag-mountainbiken tag-nepal tag-nepal-trip tag-outdoor-tag tag-outdoorsport tag-pet-flasche tag-rucksack tag-schneeschuhtouren tag-skitouren tag-source tag-testbericht tag-trailrunning tag-trinkblase tag-trinken tag-trinkflasche tag-trinkschlauch tag-trinksystem tag-trinkwasser tag-ultimate-hydration-system tag-wandern tag-wasser tag-wasserquelle tag-widepac">

                    <div class="thumbnail mainimage"><img width="760" height="428" src="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-760x428.jpg" class="photo wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-760x428.jpg 760w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-400x225.jpg 400w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-768x433.jpg 768w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-1600x902.jpg 1600w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-1200x676.jpg 1200w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-1x1.jpg 1w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-480x271.jpg 480w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-360x203.jpg 360w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-260x147.jpg 260w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-270x152.jpg 270w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-100x56.jpg 100w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-710x400.jpg 710w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-71x40.jpg 71w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-1400x789.jpg 1400w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-960x541.jpg 960w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-320x180.jpg 320w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-1520x857.jpg 1520w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-200x113.jpg 200w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-1419x800.jpg 1419w" sizes="(max-width: 760px) 100vw, 760px" />        
        <div class="thumbnail-caption">
                <h1 class="entry-title title">
                    <strong>Testbericht &#8211; Source Ultimate Hydration System 2014</strong>
                    Widepac™ Trinksystem &#8211; ultimative Wasserquelle für durstige Outdoorsportler                </h1>

            </div>

            <div class="clearfix"><br/>
                <div class="label pull-right"><a class="white" href="#comments"><i class="icon icon-comment icon-white"></i> 7</a></div>

                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/veischu" title="Beiträge von veischu" rel="author">veischu</a></div>&nbsp;
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 11.11.13</div>&nbsp;
                                    </div>
            </div>

        </div>



                                        <div class="clearfix">

                                            <div class="entry-content">
                                                    <div class="twoclick_social_bookmarks_post_14011 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_14011')){$('.twoclick_social_bookmarks_post_14011').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"like","language":"de_DE"},"twitter":{"reply_to":"airfreshing","tweet_text":"%20Testbericht%20%E2%80%93%20Source%20Ultimate%20Hydration%20System%202014%3A%20...","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","referrer_track":""},"xing":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Xing senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/www.airfreshing.com\/testbericht-source-ultimate-hydration-system-2014-outdoor","post_id":14011,"post_title_referrer_track":"Testbericht+%26%238211%3B+Source+Ultimate+Hydration+System+2014%3A+Widepac%E2%84%A2+Trinksystem+%26%238211%3B+ultimative+Wasserquelle+f%C3%BCr+durstige+Outdoorsportler","display_infobox":"on"});}});
/* ]]&gt; */</script></div><p>Die Sonne brennt, der Gipfel ist noch längst nicht in Sicht und man will einfach nur vorwärtskommen. Mit gesenktem Blick geht es weiter bergauf, jetzt bloß nicht anhalten. Weiter, kämpfen, vorwärts. <strong>Durst.</strong> Mist, die letzte Flasche steckt im Hauptfach des Rucksacks. Also doch kurze Pause und der Rythmus ist im Eimer? Egal, Rucksack runter, schnell eine der 1,5 Liter PET-Flaschen gegriffen und dann heißt es erst einmal trinken. Weiter geht&#8217;s &#8230; die Flasche bleibt in der Hand, besser is.</p>
 
<p>Solch ein Szenario kennt vermutlich jeder, der mit einer normalen <a title="PRIMUS Weithals-Trinkflaschen aus Edelstahl" href="http://www.airfreshing.com/primus-weithals-trinkflaschen-aus-edelstahl.html" target="_blank">Trinkflasche</a> am Berg unterwegs war oder immer noch ist &#8211; sei sie nun aus Glas, Plastik oder beschichtetem Alu. Verstaut und tief vergraben im Rucksack &#8211; sofern der Backpack keine praktischen Seitentaschen besitzt &#8211; heißt es bei jeder Trinkpause absetzen, auspacken und wieder verstauen. Auch wenn am Berg bei den Wenigsten die Zeit im Nacken sitzt, so will man manchmal einfach nur einen kleinen <strong>Schluck Wasser zum Benetzen der trockenen Zunge</strong> runterspülen. Wäre da nur nicht immer diese unnötige Zwangspause. Ganz zu schweigen von den Gefahren, die durch die ruckartigen Bewegungen beim Absetzen des Rucksacks entstehen können &#8211; vor allem an ausgesetzten Stellen, wo es durchaus auch einmal enger zugeht. Deshalb haben wir schon recht früh die Nerven verloren bzw. der Trinkflasche schlichtweg abgeschworen. Es hat allerdings etwas gedauert, bis auch wir zu den neuartigen Trinksystemen gegriffen haben, für die wir bisher so manchen <strong>&#8222;Hochleistungswanderer&#8220;</strong> müde belächelt haben. Zwar setzten wir anfangs nur beim Mountainbiken auf die praktischen Trinksysteme, deren Schlauch aus dem Rucksack baumelt und jederzeit griffbereit ist.  Aber mittlerweile wollen wir selbst beim Wandern, bei Ski- oder Schneeschuhtouren und beim <a title="Trailrunning auf airFreshing.com" href="http://www.airfreshing.com/?s=Trailrunning+" target="_blank">Trailrunning </a>auf die komfortabelste aller Lösungen zum Löschen unseres Dursts nicht mehr verzichten. So nuckelten bzw. bissen wir auch während unseres <a title="Reisebericht – airFreshing Nepal-Trip 2013: Namaste Nepal – zwei Münchner Frischluftfans im Land der höchsten Berge" href="http://www.airfreshing.com/reisebericht-nepal-2013-trekking-trip.html" target="_blank">Nepal-Trips 2013</a> auf die Ventile unserer Trinkblasen, die uns freundlicherweise von Source zur Verfügung gestellt wurden.</p>
 
<h2>Über Source®:</h2>
<p>Seit 1990 entwickelt Source® bahnbrechende Technologien und Designs aus Leidenschaft zu jeglichem Outdoor-Abenteuer. Heute ist Source einer der größten Sandalen-Hersteller sowie weltweiter Marktführer in der Herstellung von innovativen Trinksystemen, der seine Produkte in insgesamt 40 Ländern vertreibt.</p>
 
<h2>Die Fakten:</h2>
<p>Einfaches Trinken, schnelles Befüllen und dauerhaft hygienisch – so beschreibt Source sein für die Sommersaison 2014 angekündigtes<strong> neues Ultimate Hydration System</strong>. Angeboten wird es sowohl mit einer 2 Liter als auch einer 3 Liter Widepac™ Trinkblase. Darüber hinaus verfügt das Set über das bewährte HELIX™ Beißventil, einen QMT Schnellverschluss sowie einen magnetischen Clip, zum Befestigen des Schlauches am <a title="Rucksäcke auf airFreshing.com" href="http://www.airfreshing.com/?s=rucks%C3%A4cke" target="_blank">Rucksack</a>. Ebenfalls dabei ist auch der innovative Universal Tap Adaptor (UTA) zum einfachen Nachfüllen der Trinkblase, indem der Trinkschlauch einfach an eine handelsübliche Wasserflasche oder den Wasserhahn gesteckt wird. Ganz neu im Package ist der blaue Schlauchüberzug, der den Trinkschlauch vor UV-Strahlen und Schmutz schützen soll. Und dank Glass Like™ Technologie ist die <a title="SOURCE – Trinksysteme und Sandalen: Innovative Trinksysteme und funktionale Outdoorsandalen" href="http://www.airfreshing.com/source-outdoor-spresh-widepack-trinksysteme-sandalen.html" target="_blank">SOURCE WIDEPAC™ Trinkblase</a> laut Herstellerangaben wie gewohnt absolut geschmacksneutral und antibakteriell. Ein Trinksystem, dass sich mittlerweile so etabliert hat, dass der <strong>Ruckackspezialist Deuter</strong> einen Teil seiner Backpackingmodelle damit ausrüstet bzw. es optional beim Kauf mit anbietet &#8211; bedeutungschwer &#8222;Deuter Streamer&#8220; genannt.</p>
 
<h2>Das Fazit + Hygiene-Tipps:</h2>
<p>Zugegeben, die erste Trinkblase in unserem Fundus stammte einst noch von <a title="CamelBak® All Clear™ UV Wasseraufbereitung" href="http://www.airfreshing.com/camelbak-all-clear-uv-wasseraufbereitung.html" target="_blank">Camelback</a>, die wir nach wie vor irgendwie als Pioniere dieses Outdoorsegments im Kopf herumtragen. Wer war eigentlich der erste am Markt? Was uns an den Trinksystemen mit dem typisch überdimensionalen Drehverschluss aber immer schon störte, war der <strong>dezente Gummigeschmack</strong> &#8211; auch nach mehrmaligem Einsatz. Auch das Säubern der Blase gestaltete sich ausgesprochen schwierig. Daher war die Skepsis groß, als wir zum ersten Mal zum WIDEPAC™ von Source griffen. Wir bezeifelten, dass solch ein Plastikbeutel dicht halten würde, der lediglich über einen Stab gewickelt und mit einem aufgeschobenem Plastikschieber verschlossen wird. Wir wurden eines besseren belehrt: kein Auslaufen, keine gummiartigen Nuancen beim Trinken und leicht zu reinigen. Die Ursache liegt wohl in der eigens entwickelten <strong>Glass Like™ Technologie</strong>, die dem Material der Trinkblasen eine <strong>glasartige Oberflächenstruktur</strong> verleiht. Dadurch bleiben Keime oder Geschmackstoffe weniger gut daran haften und das Wasser schmeckt nach dem was es soll: Wasser.</p>
 
<p>Auf unserem<strong> Trip durch Nepal</strong> hatten wir zwei WIDEPAC™ mit einem Volumen von 2 Litern dabei. Weniger ist bei ausgedehnten Tagestouren sowieso nicht ratsam, während die 3 Liter Version schlichtweg zu sehr ins Gewicht fällt. Die WIDEPACS™ sind dank der großen Öffnung schnell und in einem Bergbach auch mal mit nur einem einzigen Schöpfvorgang aufgefüllt. Verstaut in das separate Fach &#8211; das mittlerweile in fast jedem Rucksack integriert ist &#8211; wird der Trinkschlauch einfach durch die <a title="Testbericht – Gregory Contour 60: Komfortables und flexibles Raumwunder für Backpacker" href="http://www.airfreshing.com/testbericht-gregory-contour-60-trekkingrucksack-backpack.html" target="_blank">H2O-Öffnung </a>gezogen und entweder über den Brustgurt oder den mitgelieferten Magnetclip am Trageriemen fixiert. Praktisch ist auch der <strong>Klickverschluss mit quasi &#8222;Rücklaufstop&#8220;</strong>. So kann die Trinkblase vom Schlauch abgekoppelt werden, ohne dass sie sich komplett entleert. Gleiches gilt auch für die Verbindung zwischen Trinkschlauch und Ventil. Entfernt man bspw. das Ventil bei Camelbak, läuft die Trinkblase aus. Der Klickmechanismus erlaubt zudem auch die Kopplung des Trinksystems mit dem UT-Adapter, der auf jeden Schraubverschluss einer herkömmlichen PET- oder Glasflasche bzw. auch an einen Wasserhahns passt. Er ermöglicht das <strong>Befüllen des WIDEPACS™ über den Trinkschlauch</strong>, ohne dass die Trinkblase dafür zwingend aus dem Backpack gezogen werden muss. Achtung: Beim Befüllen mittels Wasserhahn sollte die Trinkblase zwecks des Druckausgleichs geöffnet sein, sonst bläht sich der Widepac zu sehr auf oder platzt im schlimmsten Fall. Mithilfe der PET-Flasche klappt es hingegen wunderbar. Einziger Kritikpunkt am Trinksystem ist der ummantelte Schlauch, der die beinhaltete Flüssigkeit kühl und vor UV-Strahlen der Sonne schützen soll. Wir mussten die Erfahrung machen, dass sich das mitgeführte Wasser aufgrund der dunkleren Farbe der Ummantelung nun noch schneller erwärmt als es bei herkömmlichen Trinkschläuchen bisher der Fall war.</p>
 
<p>Bei unserem Besuch auf der <a title="OutDoor 2013 – Neuheiten &amp; Innovationen: inDoor-Eindrücke von der OutDoor – Europas größter Sportmesse" href="http://www.airfreshing.com/outdoor-2013-messe-sportmesse.html" target="_blank">OutDoor 2013</a> gab uns der International Sales Manager von Source, Nachum Bigger, noch ein paar <strong>Tipps zur Reinigung</strong> mit auf den Weg, die wir euch nicht vorenthalten möchten. Vergesst also solche unappetitlichen Vorschläge wie ein Geschirrtuch in die Trinkblase zu stopfen, wenn ihr sie trocknen wollt. Das ist nicht nur unhygienisch, sondern hinterlässt sprichwörtlich einen faden Beigeschmack und schlimmstenfalls Schimmelsporen. Unser Tipp: Schiebt einfach den Verschlussschieber durch die beiden großen Ösen zum Aufhängen, sodass die WIDEPAC™ Blase offen steht und langsam austrocknen kann. Kopfüber aufgehängt geht&#8217;s noch schneller. Wer ganz sicher sein will, der wäscht die Trinkblase aus und wirft sie anschließend mitsamt Trinkschlauch ins Gefrierfach. Kurz anfrieren lassen, herausnehmen, abklopfen &#8230; fertig. Keine Sorge, das Material steckt das locker weg und bricht auch nicht. Noch ein Tipp für den Gebrauch im Sommer: Wer bei brüllender Hitze immer kühles Wasser trinken mag, der wirft <strong>das aufgefüllte WIDEPAC™ einfach ins Gefrierfach</strong> und lässt das Wasser darin leicht anfrieren. Achtung &#8211; den Trinkschlauch diesmal nicht mit dazu legen, sonst saugt ihr euch aufgrund des mit Eis verstopften Schlauchs dumm und dusselig. Unterwegs schmilzt es dann in der Blase durch die eigene Körperwärme und ihr kommt in den Genuss von angenehm kühlen Trinkwasser. Und das stundenlang. Na denn &#8211; Prost!</p>
 
<h2>Die Details:</h2>
<p><strong>Besonderheiten:</strong> dreifache geschmacks- und geruchsneutrale Beschichtung SQC™ (SOURCE Quick Connect), Glass Like™ Film Technologie, Grunge-Guard™ Technologie, Taste Free™ System, pflegeleicht und wartungsarm<strong><br />
</strong><strong>Inhalt: </strong>WIDEPAC™ Trinkblase, Weave Covered Co-Ex Schlauch mit isolierender und gewebter Schlauch-Ummantelung mit UV-Schutz, Helix™ Beiß-Ventil inkl. Dirt Shield™ Ventilabdeckung, Universal-Tap-Adapter (UTA), Magnetclip<strong><br />
</strong><strong>Magnetclip:</strong> passend zu 20mm / 25mm Riemen<strong><br />
</strong><strong>Materialien:</strong> PP, PE und POM eingefügte Kunststoffteile, Silikon Mundstück, <strong></strong>antibakterielles-TPE <strong><br />
Volumen:</strong> 1,5 L / 2 L / 3 L<br />
<strong>Maße (in cm):</strong> 18,5 x 32 / 19,5 x 35,5 / 21,5 x 42,5<br />
<strong>Gewicht:</strong> 110 g / 110 g / 125 g<br />
<strong>Preis (UVP):</strong> 39,95 Euro (2L) / 41.95 Euro (3L)</p>
 
<p>Mehr Infos gibt&#8217;s <a title="SOURCE – Trinksysteme und Sandalen: Innovative Trinksysteme und funktionale Outdoorsandalen" href="http://www.sourceoutdoor.com" target="_blank"><span style="text-decoration: underline;">hier</span></a>.</p>
 
                                                    
                                                
                                            </div><!-- .entry-content -->

                                            <div class="entry-meta">
                                                    <div class="entry-date"></div>
                                                    <span class="meta-prep meta-prep-author">ver&ouml;ffentlicht am </span> <a href="https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor" title="10:04" rel="bookmark"><span class="entry-date">2013/11/11</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://www.airfreshing.com/author/veischu" title="View all posts by veischu">veischu</a></span>                                            </div><!-- .entry-meta -->

                                            <div class="entry-gallery">

                                            </div>
                                            <div class="entry-related">


                                            </div>
                                        </div>

                        
			<div id="comments">


			<h3 id="comments-title">7 Kommentare zu <br/><strong>Testbericht &#8211; Source Ultimate Hydration System 2014: Widepac™ Trinksystem &#8211; ultimative Wasserquelle für durstige Outdoorsportler</strong></h3>


			<ol class="commentlist ">
					<li class="comment even thread-even depth-1" id="li-comment-25499">
		<div id="comment-25499">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/5836fbd8eab3bdf0b12582fe29960460?s=40&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5836fbd8eab3bdf0b12582fe29960460?s=80&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn"><a href='http://www.klimbingkorns.de' rel='external nofollow' class='url'>chris</a></cite> <span class="says">kommentierte:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor#comment-25499">
			2014/05/14 um 09:14</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Danke für diesen ausführlichen Testbericht! Habt ihr irgendwelcher negative Erfahrungen wenn Säfte, etc benutzt wird?</p>
</div>

		<div class="reply btn btn-mini"><i class="icon icon-comment"></i> 
			<a rel='nofollow' class='comment-reply-link' href='https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor?replytocom=25499#respond' onclick='return addComment.moveForm( "comment-25499", "25499", "respond", "14011" )' aria-label='Antworte auf chris'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-veischu bypostauthor odd alt depth-2" id="li-comment-25506">
		<div id="comment-25506">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/526a4e48d9f17e20744c606be0aa72a6?s=40&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/526a4e48d9f17e20744c606be0aa72a6?s=80&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn"><a href='http://www.airfreshing.com' rel='external nofollow' class='url'>veischu</a></cite> <span class="says">kommentierte:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor#comment-25506">
			2014/05/14 um 09:32</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Servus Christina,<br />
leider haben wir dahingehend keine Erfahrung, da wir unsere Trinksysteme nie mit anderen Flüssigkeiten außer Wasser befüllen.<br />
Wir würden dir empfehlen, es uns gleich zu tun, denn Obstsäfte können Rückstände hinterlassen. Mg-Tabletten sind kein Problem.<br />
Und wenn du sicher gehen willst, dann befolgst du einfach die Pflegehinweise aus unserem Testbericht! 😉<br />
Schöne Grüße<br />
Veit vom aF-team</p>
</div>

		<div class="reply btn btn-mini"><i class="icon icon-comment"></i> 
			<a rel='nofollow' class='comment-reply-link' href='https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor?replytocom=25506#respond' onclick='return addComment.moveForm( "comment-25506", "25506", "respond", "14011" )' aria-label='Antworte auf veischu'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-3" id="li-comment-25644">
		<div id="comment-25644">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/5836fbd8eab3bdf0b12582fe29960460?s=40&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5836fbd8eab3bdf0b12582fe29960460?s=80&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn"><a href='http://www.klimbingkorns.de' rel='external nofollow' class='url'>chris</a></cite> <span class="says">kommentierte:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor#comment-25644">
			2014/05/14 um 14:42</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Mg Tabletten ist ein guter Tipp! Denn unser Leitungswasser schmeckt etwas sehr mehh. </p>
<p>VG<br />
Chris</p>
</div>

		<div class="reply btn btn-mini"><i class="icon icon-comment"></i> 
			<a rel='nofollow' class='comment-reply-link' href='https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor?replytocom=25644#respond' onclick='return addComment.moveForm( "comment-25644", "25644", "respond", "14011" )' aria-label='Antworte auf chris'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-132978">
		<div id="comment-132978">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/7d977207bae3906b272a6f2d6ec36230?s=40&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/7d977207bae3906b272a6f2d6ec36230?s=80&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Jochen</cite> <span class="says">kommentierte:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor#comment-132978">
			2014/12/03 um 14:51</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Ein Tipp für den schlechten Wassergeschmack. Es gibt von Camelbak einen Aktivkohle Filter der wird einfach mittels Steckverbindung zwischen Sack und Schlauch gesteckt!<br />
Camelbak und Source verfügen über dieselbe Steckverbindung!<br />
Ich habe beide Blasen kann aber leider nicht sagen welche besser ist. Die 3 Liter Blase von Source wird recht dick wenn sie voll ist. Sie passt dann nicht mehr in den Mammut Creon 30 Pro rein. Dafür gibt es eine gute Isotasche von Deuter, eine Hand voll Eiswürfel rein und man hat nach 6 Stunden immer noch kaltes Wasser.</p>
</div>

		<div class="reply btn btn-mini"><i class="icon icon-comment"></i> 
			<a rel='nofollow' class='comment-reply-link' href='https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor?replytocom=132978#respond' onclick='return addComment.moveForm( "comment-132978", "132978", "respond", "14011" )' aria-label='Antworte auf Jochen'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-153935">
		<div id="comment-153935">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/95d629412dd400186c061ec6526a2d61?s=40&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/95d629412dd400186c061ec6526a2d61?s=80&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Tino Resch</cite> <span class="says">kommentierte:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor#comment-153935">
			2015/07/12 um 20:37</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Sehr geehrte Damen und Herren</p>
<p>Ich suche einen Hersteller für ein neuartiges Trinksystem und Sie wurden mir von Herrn Redler empfohlen.</p>
<p>Beste Grüße, Tino Resch</p>
</div>

		<div class="reply btn btn-mini"><i class="icon icon-comment"></i> 
			<a rel='nofollow' class='comment-reply-link' href='https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor?replytocom=153935#respond' onclick='return addComment.moveForm( "comment-153935", "153935", "respond", "14011" )' aria-label='Antworte auf Tino Resch'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-veischu bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-153995">
		<div id="comment-153995">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/526a4e48d9f17e20744c606be0aa72a6?s=40&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/526a4e48d9f17e20744c606be0aa72a6?s=80&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn"><a href='http://www.airfreshing.com' rel='external nofollow' class='url'>veischu</a></cite> <span class="says">kommentierte:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor#comment-153995">
			2015/07/13 um 09:48</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hallo Tino,</p>
<p>wir können source bedingungslos empfehlen, da allein wegen der geschmacksneutralen Technologie das Trinkvergnügen auch auf Dauer nicht beeinträchtigt wird. Alternativen haben wir bisher noch keine gefunden&#8230;vielleicht ist es aber auch gut so! 😉</p>
<p>Beste Grüße<br />
Veit vom aF-team</p>
</div>

		<div class="reply btn btn-mini"><i class="icon icon-comment"></i> 
			<a rel='nofollow' class='comment-reply-link' href='https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor?replytocom=153995#respond' onclick='return addComment.moveForm( "comment-153995", "153995", "respond", "14011" )' aria-label='Antworte auf veischu'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-177959">
		<div id="comment-177959">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/e3c1608b14681852632fc15f04a20196?s=40&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/e3c1608b14681852632fc15f04a20196?s=80&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Andreas</cite> <span class="says">kommentierte:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor#comment-177959">
			2017/02/08 um 10:15</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hallo Zusammen,</p>
<p>ich verwende den Trinkbeutel Source Widepack 2.0 (<a href="http://cdn3.sportxx.ch/medias/sys_master/zoom/e/4/d/5/id_9081235243038_zoom.jpg" rel="nofollow">http://cdn3.sportxx.ch/medias/sys_master/zoom/e/4/d/5/id_9081235243038_zoom.jpg</a>). ich bin eigentlich sehr zufrieden mit dem Produkt, wäre da nicht der penetrante Plastikgeschmack im Wasser..</p>
<p>Weiss jemand ob und wie ich den loswerden kann?</p>
<p>Danke und freundliche Grüße,<br />
Andreas</p>
</div>

		<div class="reply btn btn-mini"><i class="icon icon-comment"></i> 
			<a rel='nofollow' class='comment-reply-link' href='https://www.airfreshing.com/testbericht-source-ultimate-hydration-system-2014-outdoor?replytocom=177959#respond' onclick='return addComment.moveForm( "comment-177959", "177959", "respond", "14011" )' aria-label='Antworte auf Andreas'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/testbericht-source-ultimate-hydration-system-2014-outdoor#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.airfreshing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- MailChimp for WordPress v4.0.13 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Trage mich in den Newsletter ein!</span></label></p><!-- / MailChimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='14011' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

                    <div class="entry-utility">
                                                                    </div><!-- .entry-utility -->
                </div><!-- #post-## -->



                </div><!-- #container -->
</div>
<div class="span4">
    <div class="pictures clearfix">
        <h3><i class="icon icon-picture"></i> Bilder</h3>
        
		<div id='gallery-1' class='gallery galleryid-14011 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Source Ultimate Hydration System 2014: geeignet fürs Wandern, Trailrunning, Bergsteigen oder Skitourengehen &#8211; mit dem Beißventil lässt es sich sogar im Laufen problemlos trinken (Copyright: airfreshing.com)" rel="gallery-14011" class="attachment-14185" href="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-1200x676.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-72x72.jpg 72w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-1x1.jpg 1w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-600x600.jpg 600w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-300x300.jpg 300w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Drink-1200x1200.jpg 1200w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Source Ultimate Hydration System 2014: Verschlossen wird das Widepack ganz einfach über ein &#8222;Wickelsystem&#8220;, bei dem die Trinkblase umgeklappt und mit einem Schieber fixiert wird &#8211; hält absolut dicht (Copyright: airfreshing.com)" rel="gallery-14011" class="attachment-14184" href="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Close-676x1200.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Close-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Close-72x72.jpg 72w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Close-1x1.jpg 1w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Close-600x600.jpg 600w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Close-300x300.jpg 300w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Close-1200x1200.jpg 1200w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Source Ultimate Hydration System 2014: Die Öffnung des Widepac ist groß genug, um mit der ganzen Hand problemlos die Trinkblase säubern zu können (Copyright: airfreshing.com)" rel="gallery-14011" class="attachment-14183" href="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Cleaning-676x1200.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Cleaning-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Cleaning-72x72.jpg 72w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Cleaning-1x1.jpg 1w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Cleaning-600x600.jpg 600w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Cleaning-300x300.jpg 300w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Cleaning-1200x1200.jpg 1200w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Source Ultimate Hydration System 2014: Zum Trocknen einfach Schieber durch die Aufhängösen stecken und an einen luftigen Ort aufhängen (Copyright: airfreshing.com)" rel="gallery-14011" class="attachment-14187" href="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_open-676x1200.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_open-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_open-72x72.jpg 72w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_open-1x1.jpg 1w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_open-600x600.jpg 600w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_open-300x300.jpg 300w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_open-1200x1200.jpg 1200w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Source Ultimate Hydration System 2014: Über das einfache Klicksystem mit &#8222;Rücklaufstop&#8220; kann der Trinkschlauch problemlos von der Trinkblase entfernt werden &#8211; ohne, dass die Trinkblase dadurch ausläuft (Copyright: airfreshing.com)" rel="gallery-14011" class="attachment-14180" href="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter-676x1200.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter-72x72.jpg 72w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter-1x1.jpg 1w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter-600x600.jpg 600w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter-300x300.jpg 300w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter-1200x1200.jpg 1200w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Source Ultimate Hydration System 2014: Über das einfache Klicksystem mit &#8222;Rücklaufstop&#8220; kann der Trinkschlauch problemlos von der Trinkblase entfernt werden &#8211; ohne, dass die Trinkblase dadurch ausläuft (Copyright: airfreshing.com)" rel="gallery-14011" class="attachment-14181" href="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter2-1200x676.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter2-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter2-72x72.jpg 72w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter2-1x1.jpg 1w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter2-600x600.jpg 600w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter2-300x300.jpg 300w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter2-1200x1200.jpg 1200w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Source Ultimate Hydration System 2014: Über das einfache Klicksystem mit &#8222;Rücklaufstop&#8220; kann das Ventil auch vom  Trinkschlauch entfernt werden &#8211; ohne, dass die Trinkblase dadurch ausläuft (Copyright: airfreshing.com)" rel="gallery-14011" class="attachment-14182" href="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter3-1200x676.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter3-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter3-72x72.jpg 72w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter3-1x1.jpg 1w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter3-600x600.jpg 600w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter3-300x300.jpg 300w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Adapter3-1200x1200.jpg 1200w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Source Ultimate Hydration System 2014: Über das einfache Klicksystem mit &#8222;Rücklaufstop&#8220; kann das Ventil auch vom  Trinkschlauch entfernt werden &#8211; ohne, dass die Trinkblase dadurch ausläuft (Copyright: airfreshing.com)" rel="gallery-14011" class="attachment-14188" href="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Ventil-1200x676.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Ventil-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Ventil-72x72.jpg 72w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Ventil-1x1.jpg 1w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Ventil-600x600.jpg 600w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Ventil-300x300.jpg 300w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Ventil-1200x1200.jpg 1200w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Source Ultimate Hydration System 2014: Neben dem Widepac wird auch ein Magnetclip zum Befestigen des Trinkschlauchs am Rucksack mitgeliefert (Copyright: Source)(Copyright: airfreshing.com)" rel="gallery-14011" class="attachment-14186" href="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Magnetic_Clip-676x1200.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Magnetic_Clip-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Magnetic_Clip-72x72.jpg 72w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Magnetic_Clip-1x1.jpg 1w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Magnetic_Clip-600x600.jpg 600w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Magnetic_Clip-300x300.jpg 300w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System_Magnetic_Clip-1200x1200.jpg 1200w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Source Ultimate Hydration System 2014: Für die Sommersaison bringt Source das Ultimate Hydration System auf den Markt &#8211; inkl. Magnetclip, Ut-Adapter, Widepac und Trinkschlauch mit Ventil (Copyright: Source)" rel="gallery-14011" class="attachment-14012" href="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System-1200x1009.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System-72x72.jpg 72w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System-1x1.jpg 1w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System-600x600.jpg 600w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System-300x300.jpg 300w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultimate_Hydration_System-1200x1200.jpg 1200w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Source Ultimate Hydration System 2014: Für die Sommersaison bringt Source das Ultimate Hydration System auf den Markt &#8211; inkl. Magnetclip, Ut-Adapter, Widepac und Trinkschlauch mit Ventil (Copyright: Source)" rel="gallery-14011" class="attachment-14013" href="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultra_Hydration_System.jpg_Packshot.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultra_Hydration_System.jpg_Packshot-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultra_Hydration_System.jpg_Packshot-72x72.jpg 72w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultra_Hydration_System.jpg_Packshot-1x1.jpg 1w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac_Ultra_Hydration_System.jpg_Packshot-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Source Ultimate Hydration System 2014: Die Widepac Trinkblase gibt es wahlweise mit einem Volumen von 1,5 L und 2 L oder 3L  (Copyright: Source)" rel="gallery-14011" class="attachment-14014" href="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac-619x1200.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac-72x72.jpg 72w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac-1x1.jpg 1w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac-600x600.jpg 600w, https://www.airfreshing.com/bilder/2013/11/airFreshing_2013_testbericht_Source_Widepac-300x300.jpg 300w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Source Ultimate Hydration System 2014: Neben dem Widepac wird auch der UT-Adapter zum Befüllen des Trinksystems mitgeliefert &#8211; damit kann die Trinkblase ohne herausnehmen befüllt werden (Copyright: Source)" rel="gallery-14011" class="attachment-14021" href="https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox-72x72.jpg 72w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox-400x400.jpg 400w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox-768x768.jpg 768w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox-1x1.jpg 1w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox-480x480.jpg 480w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox-360x360.jpg 360w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox-260x260.jpg 260w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox-270x270.jpg 270w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox-760x760.jpg 760w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox-100x100.jpg 100w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox-40x40.jpg 40w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox-600x600.jpg 600w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox-300x300.jpg 300w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox-320x320.jpg 320w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox-200x200.jpg 200w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox.jpg 800w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Source Ultimate Hydration System 2014: Neben dem Widepac wird auch der UT-Adapter zum Befüllen des Trinksystems mitgeliefert &#8211; damit kann die Trinkblase ohne herausnehmen befüllt werden (Copyright: Source)" rel="gallery-14011" class="attachment-14022" href="https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox2.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox2-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox2-72x72.jpg 72w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox2-400x400.jpg 400w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox2-768x768.jpg 768w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox2-1x1.jpg 1w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox2-480x480.jpg 480w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox2-360x360.jpg 360w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox2-260x260.jpg 260w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox2-270x270.jpg 270w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox2-760x760.jpg 760w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox2-100x100.jpg 100w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox2-40x40.jpg 40w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox2-600x600.jpg 600w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox2-300x300.jpg 300w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox2-320x320.jpg 320w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox2-200x200.jpg 200w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Thickbox2.jpg 800w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Source Ultimate Hydration System 2014: Neben dem Widepac wird auch ein Magnetclip zum Befestigen des Trinkschlauchs am Rucksack mitgeliefert (Copyright: Source)" rel="gallery-14011" class="attachment-14019" href="https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Magneticclip.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Magneticclip-72x72.jpg" class="galleryThumbnail " alt="" srcset="https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Magneticclip-72x72.jpg 72w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Magneticclip-400x400.jpg 400w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Magneticclip-768x768.jpg 768w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Magneticclip-1x1.jpg 1w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Magneticclip-480x480.jpg 480w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Magneticclip-360x360.jpg 360w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Magneticclip-260x260.jpg 260w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Magneticclip-270x270.jpg 270w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Magneticclip-760x760.jpg 760w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Magneticclip-100x100.jpg 100w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Magneticclip-40x40.jpg 40w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Magneticclip-600x600.jpg 600w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Magneticclip-300x300.jpg 300w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Magneticclip-320x320.jpg 320w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Magneticclip-200x200.jpg 200w, https://www.airfreshing.com/bilder/2013/11/airfreshing_2013_testbericht_source_Widepac_Magneticclip.jpg 800w" sizes="(max-width: 72px) 100vw, 72px" /></a></dt></dl>
            <br style='clear: both;' />
        </div>

                <div >
        <h3><i class="icon icon-play"></i> Videos</h3>

        <div><iframe width="370" height="208" src="https://www.youtube.com/embed/e4hl6-Uz90I?feature=oembed" frameborder="0" allowfullscreen></iframe></div>        </div>
        
    </div>

    <div class='yarpp-related'>
<div class="related-block">
                                                <h3><i class="icon icon-tags"></i> Ähnliche Artikel</h3>
<ol>
			
    <li onclick="document.location.href='https://www.airfreshing.com/testbericht-polartec-alpha-ultraleicht-atmungsaktiv-isolationsjacken'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/testbericht-polartec-alpha-ultraleicht-atmungsaktiv-isolationsjacken"><img width="360" height="225" src="https://www.airfreshing.com/bilder/2014/03/airFreshing_2014_Testbericht_Polartec_Alpha1-360x225.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2014/03/airFreshing_2014_Testbericht_Polartec_Alpha1-360x225.jpg 360w, https://www.airfreshing.com/bilder/2014/03/airFreshing_2014_Testbericht_Polartec_Alpha1-400x250.jpg 400w, https://www.airfreshing.com/bilder/2014/03/airFreshing_2014_Testbericht_Polartec_Alpha1-768x480.jpg 768w, https://www.airfreshing.com/bilder/2014/03/airFreshing_2014_Testbericht_Polartec_Alpha1-1x1.jpg 1w, https://www.airfreshing.com/bilder/2014/03/airFreshing_2014_Testbericht_Polartec_Alpha1-480x300.jpg 480w, https://www.airfreshing.com/bilder/2014/03/airFreshing_2014_Testbericht_Polartec_Alpha1-260x163.jpg 260w, https://www.airfreshing.com/bilder/2014/03/airFreshing_2014_Testbericht_Polartec_Alpha1-270x169.jpg 270w, https://www.airfreshing.com/bilder/2014/03/airFreshing_2014_Testbericht_Polartec_Alpha1-760x475.jpg 760w, https://www.airfreshing.com/bilder/2014/03/airFreshing_2014_Testbericht_Polartec_Alpha1-100x63.jpg 100w, https://www.airfreshing.com/bilder/2014/03/airFreshing_2014_Testbericht_Polartec_Alpha1-640x400.jpg 640w, https://www.airfreshing.com/bilder/2014/03/airFreshing_2014_Testbericht_Polartec_Alpha1-64x40.jpg 64w, https://www.airfreshing.com/bilder/2014/03/airFreshing_2014_Testbericht_Polartec_Alpha1-320x200.jpg 320w, https://www.airfreshing.com/bilder/2014/03/airFreshing_2014_Testbericht_Polartec_Alpha1-200x125.jpg 200w, https://www.airfreshing.com/bilder/2014/03/airFreshing_2014_Testbericht_Polartec_Alpha1.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/testbericht-polartec-alpha-ultraleicht-atmungsaktiv-isolationsjacken" title="Permalink to Testbericht &#8211; Polartec® Alpha®: Ultraleichte &#038; atmungsaktive Wärmespender diverser Outdoormarken im Test" rel="bookmark">
        
                    <strong>Testbericht &#8211; Polartec® Alpha®</strong>
            Ultraleichte &#038; atmungsaktive Wärmespender diverser Outdoormarken im Test        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/testbericht-polartec-alpha-ultraleicht-atmungsaktiv-isolationsjacken#comments"><i class="icon icon-comment icon-white"></i> 5</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/veischu" title="Beiträge von veischu" rel="author">veischu</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 04.03.2014</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/news-source-vagabond-systems-2016-trinksysteme-trinkrucksack-trinkflasche'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/news-source-vagabond-systems-2016-trinksysteme-trinkrucksack-trinkflasche"><img width="360" height="240" src="https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-360x240.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-360x240.jpg 360w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-400x266.jpg 400w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-768x511.jpg 768w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-1600x1065.jpg 1600w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-1200x799.jpg 1200w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-1x1.jpg 1w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-480x319.jpg 480w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-260x173.jpg 260w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-270x180.jpg 270w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-760x506.jpg 760w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-100x67.jpg 100w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-601x400.jpg 601w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-60x40.jpg 60w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-1400x932.jpg 1400w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-960x639.jpg 960w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-320x213.jpg 320w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-1520x1012.jpg 1520w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-200x133.jpg 200w, https://www.airfreshing.com/bilder/2016/04/airFreshing_2016_News_Outdoorsommer_Source_Trinkrucksaecke-1202x800.jpg 1202w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/news-source-vagabond-systems-2016-trinksysteme-trinkrucksack-trinkflasche" title="Permalink to News &#8211; SOURCE Trinksysteme &#038; Trinkflaschen 2016: Wasserversorgung mit System &#8211; tragbare Durstlöscher für die gesamte Outdoorsaison" rel="bookmark">
        
                    <strong>News &#8211; SOURCE Trinksysteme &#038; Trinkflaschen 2016</strong>
            Wasserversorgung mit System &#8211; tragbare Durstlöscher für die gesamte Outdoorsaison        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/news-source-vagabond-systems-2016-trinksysteme-trinkrucksack-trinkflasche#comments"><i class="icon icon-comment icon-white"></i> 1</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-redaktion" title="Beiträge von aF-redaktion" rel="author">aF-redaktion</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 30.04.2016</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/news-salewa-world-bergsport-dynafit-flagship-store-muenchen'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/news-salewa-world-bergsport-dynafit-flagship-store-muenchen"><img width="360" height="240" src="https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-360x240.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-360x240.jpg 360w, https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-400x267.jpg 400w, https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-768x513.jpg 768w, https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-1600x1068.jpg 1600w, https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-1200x801.jpg 1200w, https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-1x1.jpg 1w, https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-480x320.jpg 480w, https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-260x174.jpg 260w, https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-270x180.jpg 270w, https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-760x507.jpg 760w, https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-100x67.jpg 100w, https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-599x400.jpg 599w, https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-60x40.jpg 60w, https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-1400x934.jpg 1400w, https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-960x641.jpg 960w, https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-320x214.jpg 320w, https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-1520x1015.jpg 1520w, https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-200x133.jpg 200w, https://www.airfreshing.com/bilder/2014/04/airFreshing_2014_Dynafit_SALEWAWORLD_Munich_Kreativ_Instinkt_5-1199x800.jpg 1199w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/news-salewa-world-bergsport-dynafit-flagship-store-muenchen" title="Permalink to News &#8211; SALEWA World: Bergsport Münchnerisch – SALEWA &#038; DYNAFIT eröffnen Flagship-Store" rel="bookmark">
        
                    <strong>News &#8211; SALEWA World</strong>
            Bergsport Münchnerisch – SALEWA &#038; DYNAFIT eröffnen Flagship-Store        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/news-salewa-world-bergsport-dynafit-flagship-store-muenchen#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 08.04.2014</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/testbericht-silva-ninox-2-stirnlampe-bergsport-wandern'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/testbericht-silva-ninox-2-stirnlampe-bergsport-wandern"><img width="360" height="202" src="https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_Testbericht_Ninox_II_Leuchtstufen-360x202.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_Testbericht_Ninox_II_Leuchtstufen-360x202.jpg 360w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_Testbericht_Ninox_II_Leuchtstufen-400x225.jpg 400w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_Testbericht_Ninox_II_Leuchtstufen-768x432.jpg 768w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_Testbericht_Ninox_II_Leuchtstufen-1200x675.jpg 1200w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_Testbericht_Ninox_II_Leuchtstufen-1x1.jpg 1w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_Testbericht_Ninox_II_Leuchtstufen-480x270.jpg 480w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_Testbericht_Ninox_II_Leuchtstufen-260x146.jpg 260w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_Testbericht_Ninox_II_Leuchtstufen-270x152.jpg 270w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_Testbericht_Ninox_II_Leuchtstufen-760x427.jpg 760w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_Testbericht_Ninox_II_Leuchtstufen-100x56.jpg 100w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_Testbericht_Ninox_II_Leuchtstufen-711x400.jpg 711w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_Testbericht_Ninox_II_Leuchtstufen-71x40.jpg 71w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_Testbericht_Ninox_II_Leuchtstufen-960x540.jpg 960w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_Testbericht_Ninox_II_Leuchtstufen-320x180.jpg 320w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_Testbericht_Ninox_II_Leuchtstufen-200x112.jpg 200w, https://www.airfreshing.com/bilder/2014/11/airFreshing_2014_Testbericht_Ninox_II_Leuchtstufen.jpg 1229w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/testbericht-silva-ninox-2-stirnlampe-bergsport-wandern" title="Permalink to Testbericht &#8211; Silva Ninox II.: Eine Stirnlampe für alle Fälle und bis zu 90 Stunden lang erhellende Momente" rel="bookmark">
        
                    <strong>Testbericht &#8211; Silva Ninox II.</strong>
            Eine Stirnlampe für alle Fälle und bis zu 90 Stunden lang erhellende Momente        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/testbericht-silva-ninox-2-stirnlampe-bergsport-wandern#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-redaktion" title="Beiträge von aF-redaktion" rel="author">aF-redaktion</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 21.11.2014</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
					
    <li onclick="document.location.href='https://www.airfreshing.com/news-garmin-fenix5-smartwatch-outdooruhr-gps'" class="item-related clearfix">
        <div class="thumbnail"> 
        <a href="https://www.airfreshing.com/news-garmin-fenix5-smartwatch-outdooruhr-gps"><img width="360" height="173" src="https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Garmin_fenix5_family-360x173.jpg" class="attachment-bootstrap360 size-bootstrap360 wp-post-image" alt="" srcset="https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Garmin_fenix5_family-360x173.jpg 360w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Garmin_fenix5_family-400x192.jpg 400w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Garmin_fenix5_family-768x368.jpg 768w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Garmin_fenix5_family-1x1.jpg 1w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Garmin_fenix5_family-480x230.jpg 480w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Garmin_fenix5_family-260x125.jpg 260w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Garmin_fenix5_family-270x129.jpg 270w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Garmin_fenix5_family-760x364.jpg 760w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Garmin_fenix5_family-100x48.jpg 100w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Garmin_fenix5_family-835x400.jpg 835w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Garmin_fenix5_family-83x40.jpg 83w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Garmin_fenix5_family-960x460.jpg 960w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Garmin_fenix5_family-320x153.jpg 320w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Garmin_fenix5_family-200x96.jpg 200w, https://www.airfreshing.com/bilder/2017/01/airFreshing_2017_Garmin_fenix5_family.jpg 1085w" sizes="(max-width: 360px) 100vw, 360px" /></a>
        <div class="thumbnail-caption">
        <h4 class="entry-title"><a href="https://www.airfreshing.com/news-garmin-fenix5-smartwatch-outdooruhr-gps" title="Permalink to News &#8211; Garmin fenix 5: High five – von wegen &#8222;nur&#8220; die fünfte Smartwatch am Arm" rel="bookmark">
        
                    <strong>News &#8211; Garmin fenix 5</strong>
            High five – von wegen &#8222;nur&#8220; die fünfte Smartwatch am Arm        
        </a></h4>
        </div>
        
            <div class="clearfix hidden-phone"><br/>
                <div class="label pull-right"><a class="white" href="https://www.airfreshing.com/news-garmin-fenix5-smartwatch-outdooruhr-gps#comments"><i class="icon icon-comment icon-white"></i> 1</a></div>
                
                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-news" title="Beiträge von aF-news" rel="author">aF-news</a></div>&nbsp; 
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 04.01.2017</div>&nbsp;
                                    </div>
            </div>
        
        </div><br/>
    </li>
			</ol>

</div>
</div>
    
		<div id="primary" class="widget-area hidden-phone" role="complementary">
                        
			<ul class="xoxo list list-unstyled" style="list-style: none">

                            <li id="socialmedia" >

<div id="newsletter">
<h3>Newsletter</h3>
<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.13 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-168940" method="post" data-id="168940" data-name="Default sign-up form" ><div class="mc4wp-form-fields">	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
    <input type="hidden" name="_mc4wp_action" value="subscribe" />
    <input type="submit" value="abonnieren"/>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1486637440" /><input type="hidden" name="_mc4wp_form_id" value="168940" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>

                            <div id="ticker">
                                                                 
                            <div>
                                <h3><a href="https://twitter.com/airfreshing" target="_blank"><i class="icon icon-bullhorn"></i> @airfreshing</a></h3>
                                <div>
                                

<a class="twitter-timeline" href="https://twitter.com/airFreshing" data-widget-id="285718595915366400">Tweets von @airFreshing</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


                            </div>
                            </div>
                            </div>




                            </li>
			</ul>

		</div>

<div class="fmo-widget-container"> 
    <!--    script include snippet here     -->
    <script data-fmo-widget="fmo-fab_01" data-fmo-uid="3ee2b2c0-016e-401c-9be0-35dbe121b86c">
        // use http://www.latlong.net to get your location coordinates
        (function () {
            window.FMO = {};
            FMO.config = {
                'fmo-widget-theme': 'fmo__widget--m01',
                'fmo-widget-position': 'right',
                'fmo-widget-headline': 'Bergfieber?',
                'fmo-widget-text': 'Einfach und schnell zur Traumtour - mit staatlich geprüften Berg- und Skiführern.',
                // default location
                'fmo-widget-location': {
                    'lat': 47.269212,
                    'lng': 11.404102,
                    'name': 'Innsbruck, Österreich'
                }
            };
            var script = document.createElement( 'script' );
            script.src = 
              'https://gf-widget.eu.findmeoutside.com/api/widget/3ee2b2c0-016e-401c-9be0-35dbe121b86c';
            script.async = true;
            document.body.appendChild(script);
        } () );
    </script>
    
    <!-- No-Javascript fallback -->
    <a href="https://www.guidefinder-app.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.guidefinder-app.com/', '\n        \n    ');" class="fmo-link"  target="_blank">
        <img src="https://gf-widget.eu.findmeoutside.com/images/fmo-fallback-01.jpg" 
             title="guidefinder app" style="max-width:100%" />
    </a>
</div>

</div>
</div>
	</div><!-- #main -->

	<div id="footer" role="contentinfo" class="container">
		<div id="colophon">



			<div id="site-info">
				<a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
					airFreshing.com				</a>
			</div><!-- #site-info -->

            <div class="menu-footer-other"><ul id="menu-other" class="menu"><li id="menu-item-15048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15048"><a href="https://www.airfreshing.com/ueber-uns">Über uns</a></li>
<li id="menu-item-15953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15953"><a href="https://www.airfreshing.com/team">aF-Team</a></li>
<li id="menu-item-15057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15057"><a href="https://www.airfreshing.com/mediadaten">Mediadaten</a></li>
<li id="menu-item-3196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3196"><a href="https://www.airfreshing.com/links">Links &#038; Partner</a></li>
<li id="menu-item-3745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3745"><a href="https://www.airfreshing.com/archiv">Archiv</a></li>
<li id="menu-item-3197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3197"><a href="https://www.airfreshing.com/impressum">Impressum</a></li>
</ul></div>            <div class="menu-footer-socialmedia"><ul id="menu-socialmedia" class="menu"><li id="menu-item-3203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3203"><a title="twitter" href="http://twitter.com/airFreshing">airfreshing @ twitter</a></li>
<li id="menu-item-3198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3198"><a title="facebook" href="http://www.facebook.com/airFreshing">airFreshing @ facebook</a></li>
<li id="menu-item-3200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3200"><a title="youtube" href="http://www.youtube.com/user/airfreshing">airfreshing @ Youtube</a></li>
<li id="menu-item-3202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3202"><a title="googleplus" href="https://plus.google.com/116662821907247983415">airfreshing @ google plus</a></li>
<li id="menu-item-3201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3201"><a title="flickr" href="http://www.flickr.com/people/airfreshing/">airfreshing @ flickr</a></li>
<li id="menu-item-8454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8454"><a title="foursquare" href="https://www.foursquare.com/airfreshing">airfreshing @ Foursquare</a></li>
<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a title="rss" href="http://www.airfreshing.com/feed">airfreshing rss feed</a></li>
</ul></div>
		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->


<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.airfreshing.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->

<div id="grid"></div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.airfreshing.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.airfreshing.com/piwik/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->







<script type="text/javascript">//
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-5320760-2']);
	_gaq.push(['_setDomainName','www.airfreshing.com'],['_trackPageview'],['_trackPageLoadTime']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//</script>
</body>
</html>


<!-- Dynamic page generated in 0.177 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-09 11:50:40 -->

<!-- Compression = gzip -->