<!DOCTYPE html><!--
-                             ___
-                     /      /                   /    /
-                ___    ___ (___  ___  ___  ___ (___    ___  ___
-               |   )| |   )|    |   )|___)|___ |   )| |   )|   )
-               |__/|| |    |    |    |__   __/ |  / | |  / |__/
-                                                           __/
--><html lang="de-DE"
prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="Pv5Bei-1D9Hhl45Ew7TUgHJQZv_av5n7N1lpd5VZfqU" />
<link href="https://plus.google.com/116662821907247983415" rel="publisher" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="/favicon.ico">
<title>Testbericht - alpine Hoch- und Skitourenhosen 2018/19 | airFreshing.com</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/af_logo_xl.png" />
<!-- All in One SEO Pack 2.11 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/116662821907247983415" />
<meta name="description"  content="Auch in der Wintersaison 2018/19 haben wir wieder Hoch- und Skitourenhosen von von Vaude, Montane, Arc&#039;teryx, La Sportiva, Salewa und Salomon getestet." />
<meta name="keywords"  content="bergsteigen,drytech,eisklettern,gore,hochtourenhose,kantenschutz,klettern,klettersport,mammut,millet,montane,salewa,salomon,skitour,softshell,softshellhose,test,testbericht,tiefschnee,tourenhose,velcro,wandern,wassersäule,winddicht,windstopper,allgemein,expedition,klettersteig,testberichte" />
<meta http-equiv="content-language" content="de" />
<meta name="robots" content="index, follow" />
<meta name="author" content="airFreshing.com">
<meta name="audience" content="All">
<link rel="canonical" href="https://www.airfreshing.com/testbericht-tourenhosen-2019-hochtouren-skitouren-hosen-pants" />
<meta property="og:title" content="Testbericht - alpine Hoch- und Skitourenhosen 2018/19 | airFreshing.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.airfreshing.com/testbericht-tourenhosen-2019-hochtouren-skitouren-hosen-pants" />
<meta property="og:image" content="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen.jpg" />
<meta property="og:site_name" content="airFreshing.com" />
<meta property="og:description" content="Auch in der Wintersaison 2018/19 haben wir wieder Hoch- und Skitourenhosen von von Vaude, Montane, Arc&#039;teryx, La Sportiva, Salewa und Salomon getestet." />
<meta property="article:published_time" content="2019-02-04T21:04:37Z" />
<meta property="article:modified_time" content="2019-02-05T10:53:06Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Testbericht - alpine Hoch- und Skitourenhosen 2018/19 | airFreshing.com" />
<meta name="twitter:description" content="Auch in der Wintersaison 2018/19 haben wir wieder Hoch- und Skitourenhosen von von Vaude, Montane, Arc&#039;teryx, La Sportiva, Salewa und Salomon getestet." />
<meta name="twitter:image" content="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen.jpg" />
<meta itemprop="image" content="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Feed" href="https://www.airfreshing.com/feed" />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Kommentar-Feed" href="https://www.airfreshing.com/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.airfreshing.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/7xfoyk9g/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/eespbl9a/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/lkgqzf1l/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/kmwygim3/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/g55mkqkp/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/3251oi7t/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/dh5v5bge/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/7yykdhj3/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/77z4q7jk/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/ftsucsqx/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/9lcwp8v1/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/88zgazj7/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/6wx411qi/9xcal.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/7c3cxfd4/9xcal.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-1.8.2.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/js/bootstrap.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.isotope.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel-3.0.6.pack.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-ui-1.8.23.custom.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.kinetic.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.lazyload.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.smoothDivScroll-1.3.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.airfreshing.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<link rel='https://api.w.org/' href='https://www.airfreshing.com/wp-json/' />
<link rel='prev' title='Ziele &#8211; Best of Winter &#038; Winter-Flow-Feeling: Mallnitz in Kärnten &#8211; Eldorado für Skitourengeher, Freerider &#038; Wintersportler' href='https://www.airfreshing.com/winter-best-of-winter-wintersport-mallnitz-kaernten' />
<link rel="alternate" type="application/json+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-tourenhosen-2019-hochtouren-skitouren-hosen-pants" />
<link rel="alternate" type="text/xml+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-tourenhosen-2019-hochtouren-skitouren-hosen-pants&#038;format=xml" />
<style>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><style>
.yuzo_related_post img{width:166.75px !important; height:116px !important;}
.yuzo_related_post .relatedthumb{line-height:16px;background: !important;color:!important;}
.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
.yuzo_related_post .relatedthumb a{color:!important;}
.yuzo_related_post .relatedthumb a:hover{ color: !important;}
.yuzo_related_post .relatedthumb:hover a{ color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-230779 single-format-standard cookies-not-set">
<div id="header" class="navbar navbar-fixed-top navbar-inverse-off">
<div id="masthead1" class="navbar-inner ">
<div id="access1" role="navigation" class="access-container container-fluid">
<div role="banner" class="brand">
<div id="branding-container">
<div id="site-title">
<span>
<a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
<img src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_2013_500.png"  />
<img class="hidden logo symbol" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_symbol_optimized.svg"
/><img class="hidden logo text" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_text_optimized.svg" />
<span class="hide">airFreshing.com</span></a>
</span>
</div>
<div id="site-description" class="hide">Online-Magazin Outdoor und Bergsport im Sommer und Winter</div>
</div>
</div><!-- #branding -->
<div class="skip-link screen-reader-text">
<a href="#content" title="Skip to content">Skip to content</a>
</div>
<a class="qbbtn-navbar" data-toggle="collapse" data-target=".nav-collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</a>
<div id="access-menu" class="">
<div id="access-menu-container" class=" pull-right nav">
<div class="nav nav-collapse collapse"><ul id="menu-main" class="nav pull-right "><li id="menu-item-3199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3199"><a title="home" href="https://www.airfreshing.com/">airFreshing</a></li>
<li id="menu-item-4278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4278"><a href="https://www.airfreshing.com/neues">News</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a href="https://www.airfreshing.com/saison/sommersport">Sommer</a></li>
<li id="menu-item-225787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225787"><a href="https://www.airfreshing.com/saison/wintersport">Winter</a></li>
<li id="menu-item-3169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3169"><a href="https://www.airfreshing.com/testberichte">Tests</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://www.airfreshing.com/events">events</a></li>
<li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="https://www.airfreshing.com/ziele">ziele</a></li>
</ul></div>                                                <div class="qbsuche nav pull-right">
<ul class="search-menu" style="list-style: none">
<!-- <li><a id="start-search"><i class="icon icon-search"></i> Suchen</a></li> -->
<li><a id="start-search"><span class="qbsuchicon"></span></a></li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div><!-- #access -->
</div><!-- #masthead -->
</div><!-- #header -->
<div id="searchbar" class=" container">
<div class="container">
<div class="row">
<div class="span12">
<form action="/" method="get" class="form-search ">
<h2>Durchsuche airFreshing:</h2>
<p><i class="icon icon-pencil"></i> <em>start typing ...</em></p>
<input type="search" name="s" id="search-af" class="input input-xlarge "  value="" autocomplete="off"/>
<a id="search-cancel"><i class="icon icon-backward"></i> zur&uuml;ck</a>
</form>
</div>
</div>
</div>
<div id="searchresult" ></div>
</div>
<div id="content" class=" container">
<style type="text/css">
@media (max-width: 1000px) {
[id*='attachment'] {width: 100% !important;}
}
</style>
<div class="row">
<div class="span8">
<div id="container" class="single">
<div id="post-230779" class="post-230779 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-bergsteigen category-expedition category-klettern category-klettersteig category-skitour category-testberichte category-wandern tag-bergsteigen tag-drytech tag-eisklettern tag-gore tag-hochtourenhose tag-kantenschutz tag-klettern tag-klettersport tag-mammut tag-millet tag-montane tag-salewa tag-salomon tag-skitour tag-softshell tag-softshellhose tag-test tag-testbericht tag-tiefschnee tag-tourenhose tag-velcro tag-wandern tag-wassersaeule tag-winddicht tag-windstopper">
<div class="thumbnail mainimage"><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen-760x506.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen-600x533.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen-1x1.jpg" width="760" height="506" class="photo wp-post-image" alt=""></picture>        
<div class="thumbnail-caption">
<h1 class="entry-title title">
<strong>Testbericht &#8211; Tourenhosen 2019</strong>
Multifunktionale Outdoor-Hosen für Berg-, Hoch- und Skitouren im Test                </h1>
</div>
<div class="clearfix"><br/>
<div class="label pull-right"><a class="white" href="#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>
<div class=" pull-left">
<div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/af-redaktion" title="Beiträge von aF-redaktion" rel="author">aF-redaktion</a></div>&nbsp;
<div class="label label-inverse"><i class="icon icon-time icon-white"></i> 04.02.19</div>&nbsp;
</div>
</div>
</div>
<div class="clearfix">
<div class="entry-content">
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Cxing" data-url="https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-tourenhosen-2019-hochtouren-skitouren-hosen-pants" data-timestamp="1549367586" data-backendurl="https://www.airfreshing.com/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-tourenhosen-2019-hochtouren-skitouren-hosen-pants" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-tourenhosen-2019-hochtouren-skitouren-hosen-pants&text=Testbericht%20%E2%80%93%20Tourenhosen%202019%3A%20Multifunktionale%20Outdoor-Hosen%20f%C3%BCr%20Berg-%2C%20Hoch-%20und%20Skitouren%20im%20Test" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Testbericht%20%E2%80%93%20Tourenhosen%202019%3A%20Multifunktionale%20Outdoor-Hosen%20f%C3%BCr%20Berg-%2C%20Hoch-%20und%20Skitouren%20im%20Test%20https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-tourenhosen-2019-hochtouren-skitouren-hosen-pants" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-tourenhosen-2019-hochtouren-skitouren-hosen-pants&subject=Testbericht%20%E2%80%93%20Tourenhosen%202019%3A%20Multifunktionale%20Outdoor-Hosen%20f%C3%BCr%20Berg-%2C%20Hoch-%20und%20Skitouren%20im%20Test" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-tourenhosen-2019-hochtouren-skitouren-hosen-pants" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="xing" style="color:#126567" class="shariff-count"> 0</span>&nbsp;</a></li></ul></div><p>Auch für die <strong>aktuelle Bergsport- und Skitourensaison 2018/19</strong> haben wir wieder verschiedene Modelle an Tourenhosen für euch getestet. Denn neben Hardshell- und Daunenjacke sind es vor allem die funktionalen Beinkleider, die bei keinem Outdoorabenteuer fehlen dürfen. Von der <strong>Hybrid-Lösung über Softshell- und Hardshell-Pant</strong> ist alles dabei, das euch bei den verschiedensten Vorhaben vor Wind und Wetter schützen soll. Dabei haben wir im Gegensatz zu unserem <a href="https://www.airfreshing.com/testbericht-tourenhosen-2017-hochtour-hosen-pants">Tourenhosen-Test 2017/18</a> diesmal auf<strong> Unisex-Varianten</strong> konzentriert, die sowohl für die Herren der Schöpfung als auch für die weiblichen Outdoorsportler gleichermaßen angeboten werden. Insgesamt kamen <strong>sieben verschiedene Hochtourenhosen</strong> in die engere Wahl, die das ganze Jahr über zum Einsatz kommen &#8211; mit dabei sind Pants von Arc&#8217;teryx, Dynafit, La Sportiva, Montane, Salewa, Salomon und Vaude.</p>
<h2>VAUDE Shuksan Hybrid Pants Men + Women &#8211; wasserdichte, winddichte und extrem atmungsaktive Tourenhose</h2>
<p>Die robuste Hybrid Pants richtet sich in erster Linie an <strong>umweltbewusste Alpinisten</strong> und Skitourengeher, die auf der Suche nach einer wasser- und winddichten Tourenhose sind. Dafür sorgt allein das <strong>3-Lagen Material mit PTFE-freier Ceplex Green Membran</strong> und der elastische Oberstoff aus 95 % recyceltem Polyamid. Damit es bei anspruchsvollen Aktivitäten nicht zum Hitzestau kommt, verfügt die Hose über seitlich platzierte Belüftungs-RV. Für die nötige Bewegungsfreiheit sorgen hingegen elastische Einsätze, das äußerst <strong>dampfdurchlässige Windproof 80 Softshellmaterial</strong> sowie der recht schlanke Schnitt mitsamt vorgeformte Knie und Zwickeleinsatz im Schritt. Maximalen Schutz vor scharfen Skikanten und spitzen Steigeisen bieten zudem <strong>elastische Cordura®-Besätze an den Beinen</strong>. In den beiden geräumigen Taschen auf der Front lassen sich zudem LVS-Gerät, Karte oder Müsliriegel verstauen.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Image.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Image-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Image-760x506.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Image-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Image-600x533.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Image-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Image-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Image-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Image-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Image-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Image-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Image-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Image-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Image-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Image-1x1.jpg" class="alignnone size-full wp-image-230960" alt="" width="800" height="533"></picture></p>
<p><span style="text-decoration: underline;"><strong>Das aF-Fazit von Kathrin: </strong></span></p>
<p>Die funktionelle und noch dazu <strong>umweltfreundliche Skitourenhose</strong> hat es mir angetan: Gefertigt aus nachhaltigen Materialien und<strong> produziert unter fairen Arbeitsbedingungen</strong> konnte die Tourenhose bereits ungetragen bei mir punkten. Aber das ist längst noch nicht alles. So ist das Material <strong>extrem atmungsaktiv</strong> und sorgt selbst bei hoher Belastung dafür, dass keine Spur von Schweiß oder nasser Skiunterwäsche festzustellen ist. Allein der Hosenbund ist nach einer Tour etwas feucht. Auch die Winddichte kann ich unterstreichen, sodass man <strong>selbst starke und kalte Böen kaum bis gar nicht spürt</strong>. Die Ceplex Green Membran in Kombination mit den elastischen Einsätzen sorgt für besten Tragekomfort. Zudem <strong>passt die Hose</strong> <strong>wie</strong> <strong>angegossen</strong> (ich trage eine 34-XXS bei einer Größe von 1,66 und einem Gewicht von 58kg), wodurch sogar ein sportlicher „Flacharsch“ wirklich knackig darin ausschaut. Darüber hinaus ist das <strong>Material sehr pflegeleicht</strong>, weshalb sich Schmutz problemlos auch mal mit einem feuchten Lappen schnell entfernen lässt. Somit kann man tatsächlich darauf verzichten, die Hose allzu oft zu waschen.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Backside-1.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Backside-1-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Backside-1-760x506.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Backside-1-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Backside-1-600x533.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Backside-1-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Backside-1-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Backside-1-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Backside-1-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Backside-1-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Backside-1-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Backside-1-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Backside-1-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Backside-1-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Backside-1-1x1.jpg" class="alignnone size-full wp-image-230959" alt="" width="800" height="533"></picture></p>
<p>Die Verarbeitung sowohl an den Reißverschlüssen als auch an anderen Nähten der Hose ist wirklich einwandfrei. Sollte es sich nach ein paar Touren etwas ausdehnen, sorgt der <strong>integrierte Gürtel für optimalen Sitz</strong>. Praktische Staumöglichgkeiten bieten die beiden Taschen vorne an den Oberschenkeln, wo Smartphone, Karten und Taschentücher ihren Platz finden. Sogar an eine <strong>Schlaufe zum Befestigen eines Schlüssels</strong> wurde gedacht, was ich persönlich aber eher als störend empfinden würde. Ansonsten finde ich es super, dass sonst keine weiteren Taschen an der Hose zu finden sind, die eventuell die Bewegungsfreiheit einschränken oder stören könnten.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Pockets.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Pockets-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Pockets-760x506.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Pockets-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Pockets-600x533.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Pockets-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Pockets-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Pockets-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Pockets-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Pockets-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Pockets-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Pockets-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Pockets-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Pockets-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Pockets-1x1.jpg" class="alignnone size-full wp-image-230961" alt="" width="800" height="533"></picture></p>
<p>Somit besticht die Tourenhose im Aufstieg wie auch bei der Abfahrt durch beste Performance. Lediglich das <strong>Softshellmaterial am Hosenbund zeigt nach rund 15 Touren erste Abnutzungserscheinungen</strong> vom Rucksacktragen. Auch der robuste Cordura-Kantenschutz an den Bein-Innenseiten zeigt erste Spuren. Zwar lässt dieser sich dank elastischer Eigenschaften <strong>leicht über die Skischuhe stülpen</strong>, ob das Material allerdings scharfen Steigeisen standhalten kann, mag ich zu bezweifeln. Alles in allem ist die Shuksan Hybrid-Pant aber eine super Tourenhose, die noch auf vielen Bergabenteuern im Sommer wie im Winter dabei sein wird. Denn sie schaut nicht nur gut aus sondern hat auch viel zu bieten.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Belueftung.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Belueftung-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Belueftung-760x506.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Belueftung-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Belueftung-600x533.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Belueftung-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Belueftung-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Belueftung-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Belueftung-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Belueftung-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Belueftung-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Belueftung-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Belueftung-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Belueftung-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Belueftung-1x1.jpg" class="alignnone size-full wp-image-230952" alt="" width="800" height="533"></picture></p>
<p>+ Nachhaltige und perfekt verarbeitete Materialien<br />
+ Hoch atmungsaktiv, winddicht und wasserdicht<br />
+ Perfekte Passform und gelungene Optik<br />
+ Integrierter Gürtel und seitliche Ventilations-RV</p>
<p>&#8211; Softshellmaterial am Hosenbund zeigt nach wenigen Touren Verbrauchsspuren</p>
<p><span style="text-decoration: underline;"><strong>Die Details:</strong></span><br />
<strong>Besonderheiten:</strong> Kantenschutz, integrierter Gürtel, vorgeformte Knie, Zwickel im Schritt, 2 RV-Oberschenkeltaschen, Ventilations-RV,<br />
<strong>Einsatzbereich:</strong> Skitourengehen, Eisklettern, Wandern, alpine Hochtouren<br />
<strong>Material:</strong> 85% Polyamid, 15% Elasthan, Innenmaterial aus 100% Polyester, Membran aus 100% Polyurethan, Einsätze aus 93% Polyamid und 7% Elasthan<br />
<strong>Gewicht:</strong> 477g (Herren) / 445g (Damen)<br />
<strong>Preis:</strong> 249,95 Euro (UVP)</p>
<h2>Arc’teryx Beta SV Bib Men + Wms – die Hardshell für anspruchsvolle Tourengeher(innen)</h2>
<p>Die robuste Hardshellhose ist <strong>für Extrembedingungen in den Bergen konzipiert</strong> und soll dabei äußerst vielseitig einsetzbar sein. Die Latzhose ist aus robustem GORE-TEX Pro 3L gefertigt und dadurch <strong>absolut wasserdicht, windundurchlässig und sehr abriebfest</strong>. An den besonders stark beanspruchten Stellen ist die Tourenhose mit N115p-x Obermaterial verstärkt. An den Seiten verfügt die Hardshell über durchgehende und <strong>vollständig trennbare WaterTight™ 2-Wege-RV</strong>, die ein separates Öffnen des Gesäßbereichs und einfaches Öffnen über Skischuhen und Steigeisen. Die Women&#8217;s Beta SV Bib ist mit Hosenträgern und einem hohen Latz ausgestattet, der zudem über zwei Taschen mit Reißverschlüssen verfügt.</p>
<p>So kann auch im tiefen Schnee keine Nässe von oben in die Hose gelangen und auch von unten ist man dank der <strong>PowderCuff Cordura Gamaschen mit Schnürbandhaken</strong> bestens vor Schnee und Matsch geschützt. Arc&#8217;teryx hat die Beinende außerdem mit extrem robustem Keprotec verstärkt, damit Steigeisen und Stahlkanten keine Schäden verursachen können. Der Schnitt der Hose ist laut Hersteller körpernah, aber dennoch <strong>weit genug fürs Kombinieren getreu dem Zwiebelprinzip</strong>.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2.jpg" media="(min-width: 1600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-1600x1067.jpg" media="(min-width: 1600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-1600x1067.jpg" media="(min-width: 1200px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-1200x800.jpg" media="(min-width: 1200px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-1200x800.jpg" media="(min-width: 1000px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-1000x667.jpg" media="(min-width: 940px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-940x198.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-760x507.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-600x600.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-600x400.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-1x1.jpg" class="alignnone size-full wp-image-231053" alt="" width="2736" height="1824"></picture></p>
<p><span style="text-decoration: underline;"><strong>Das aF-Fazit von Vroni:</strong></span><strong><br />
</strong></p>
<p>Die Arc’teryx Beta SV Bib darf man<strong> gut und gerne als &#8220;top-notch&#8221; bezeichnen</strong>. Im breiten Feld der Skitourenhosen ist sie definitiv am oberen Ende der Skala einzuordnen – und das in gleich mehrfacher Hinsicht: Denn technisch wie auch funktional lässt die Hardshell keinerlei Wünsche offen. <strong>GORE-TEX Pro</strong> ist natürlich eine sichere Bank hinsichtlich Wetterfestigkeit bei gleichzeitig guter Atmungsaktivität. Auch bei stundenlangem, nasskaltem Schneeregen <strong>hält die Tourenhose zuverlässig trocken</strong>. Hier merkt man einfach, dass die Designer von Arc’teryx ihr Handwerk verstehen und sich selbst auch wirklich am Berg bewegen. Beispiel gefällig? Wer schon einmal über mehrere Stunden bei klirrender Kälte im Zwiebellook am Berg unterwegs war, der weiß, irgendwann muss jeder mal auf die Toilette. <strong>Hose runter geht bei einer Latzhose natürlich etwas schwer</strong> – und wer möchte schon im T-Shirt im Schneegestöber stehen?!</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Seite-1.jpg" media="(min-width: 1000px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Seite-1-1000x667.jpg" media="(min-width: 940px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Seite-1-940x198.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Seite-1-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Seite-1-760x507.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Seite-1-600x600.jpg" media="(min-width: 599px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Seite-1-599x400.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Seite-1-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Seite-1-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Seite-1-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Seite-1-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Seite-1-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Seite-1-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Seite-1-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Seite-1-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Seite-1-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Seite-1-1x1.jpg" class="alignnone size-full wp-image-231056" alt="" width="1094" height="730"></picture></p>
<p>Dank durchgehenden, <strong>komplett zu öffnenden und seitlich platzierten Ventilations-RV</strong> löst Arc’teryx dieses „Problem“ im Handumdrehen. Aber nicht nur beim Toilettengang ist die Beta SV Bib überaus praktisch. Dank des hohen Latzes und der Hosenträger fühlt man sich rundum gut einpackt, die Hose verrutscht nicht, <strong>hält schön warm</strong> und lässt kein Schnee von oben eindringen. Die seitlichen Reißverschlüsse lassen sich blitzschnell öffnen und bringen bei schweißtreibenden Anstiegen frischen Wind ins Spiel. Wenn es am Berg mal etwas ruppiger zugeht, dann sorgen die Verstärkungen des Materials für das<strong> gewisse Plus an Robustheit</strong>. All diese Eigenschaften zeigen deutlich: Diese Tourenhose wurde von Arc’teryx für das obere Ende der Komfortzone entwickelt und nicht unbedingt für eine 300 Höhemeter Skitour bei Sonnenschein auf den Hausberg. Natürlich hat eine solche High-End Hose aber auch ihren Preis – und der fällt nicht gerade niedrig aus. Bei einem UVP von 550.- Euro muss man schon erstmal schlucken. Die <strong>Tourenhose ist ihr Geld aber definitiv wert</strong> und lohnt sich für alle, die auch bei schlechten Wetterbedingungen draußen unterwegs sind – sei es beim Skitourengehen, Freeriden oder auf Expeditionen zu höheren Zielen. Die Schönwetter-Skitourengeher bekommen für großes Geld dann eben „nur“ eine schicke <strong>Hose mit lässig, sportlicher Passform und hohem Tragekomfort</strong>.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung.jpg" media="(min-width: 1600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-1600x1067.jpg" media="(min-width: 1600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-1600x1067.jpg" media="(min-width: 1200px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-1200x800.jpg" media="(min-width: 1200px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-1200x800.jpg" media="(min-width: 1000px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-1000x667.jpg" media="(min-width: 940px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-940x198.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-760x507.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-600x600.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-600x400.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-1x1.jpg" class="alignnone size-full wp-image-231058" alt="" width="2041" height="1361"></picture></p>
<p>+ zuverlässiger Schutz vor Wind und Wetter<br />
+ praktische, durchgehende seitliche 2-Wege-Reißverschlüsse<br />
+ sportlicher Schnitt mit viel Bewegungsfreiheit<br />
+ Hoher Latz schützt den empfindlichen Nierenbereich<br />
+ Hosenträger sorgen für perfekten Sitz<br />
+ robuste Beinabschlüsse und Materialverstärkungen an beanspruchten Stellen<br />
+ in drei unterschiedlichen Längen erhältlich<br />
+ Lässige Farbe (Zaffre Blau)</p>
<p>&#8211; Taschen am Latz könnten ein klein wenig großzügiger ausfallen<br />
&#8211; hoher Preis</p>
<p><span style="text-decoration: underline;"><strong>Die Details:<br />
</strong></span><strong>Besonderheiten:</strong> durchgehender seitlicher 2-Wege-RV; Hosenträger, 2 Taschen im Latz mit RV, verstärkte Beinanschlüsse und Spannschutz<br />
<strong>Einsatzbereich:</strong> Skitour, Freeriden, Expedition, Eisklettern<br />
<strong>Material:</strong> N80p-X 3L GORE-TEX Pro; Verstärkungen aus N115p-x Obermaterial; Keprotec Spannschutz<br />
<strong>Gewicht: </strong> 655g (Größe M) / 615 g (Größe M)<br />
<strong>Preis:</strong> 550 Euro (UVP)</p>
<h2>La Sportiva Solid Pant / Zenith 2.0 &#8211; minimalistische Softshellhose für Skitouren und alpine Bergtouren</h2>
<p>La Sportiva klassifiziert die leichte Skitouren-Pant als <strong>&#8220;technisches FASTFORWARD-Produkt&#8221;</strong>, das in erster Linie durch viel Bewegungsfreiheit und maximale Peformance überzeugen will. So soll die Tourenhose in erster Linie die wesentlichen Ansprüchen eines ausdauerorientierten Skitourengehers gerecht werden was <strong>Flexibilität, Isolation, Ventilation und den Schutz vor Wind und Wetter</strong> angeht. Eine Vielzahl an Verstaumöglichkeiten bietet ein zusätzliches Plus auf Tour. So verfügt die elastische Softshell-Hose nicht nur über zwei weich gefütterte Einschubtaschen, sondern auch noch über eine Gesäßtasche mit RV sowie zwei <strong>seitlich auf den Oberschenkeln platzierte Mesh-Fächer</strong> zum Verstauen von Kartenmaterial, Energieriegel oder andere Utensilien. Der schlanke Schnitt, das sportliche Design sowie das robuste 4-Wege-Material richten sich vor allem an wettkampforientierte Wintersportler. Etwas <strong>dicker isolierte Kniepartien, Kevlar-Kantenschutz</strong> und ein breiter, mit rutschfestem Silikon ausgegleiteter Bund mit Gummizug runden das leichte Gesamtkonzept noch ab.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant-760x506.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant-600x533.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant-1x1.jpg" class="alignnone size-full wp-image-230958" alt="" width="800" height="533"></picture></p>
<p><span style="text-decoration: underline;"><strong>Das aF-Fazit von Veit:</strong></span></p>
<p>Zugegeben, ich bin gern in <strong>körpernah geschnittenen Bergsport-Klamotten</strong> unterwegs, aber die Solid Pant fordert dann doch ein wenig Überwindung. Dennoch fällt das Material der recht eng anliegenden Softshell-Hose überraschend flexibel aus und <strong>macht selbst ausladende Bewegungen problemlos mit</strong>. Auch sonst sorgt das angenehm auf der Haut anliegende Material durch optimale Passform. Einzig der Gummizug und der breite Bund dürften auf Dauer an Spannkraft einbüßen. Zudem lassen sich die Beinenden trotz Kantenschutz <strong>problemlos über jeden noch so breiten Skischuh ziehen</strong>.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Solo.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Solo-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Solo-760x506.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Solo-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Solo-600x533.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Solo-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Solo-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Solo-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Solo-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Solo-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Solo-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Solo-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Solo-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Solo-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Solo-1x1.jpg" class="alignnone size-full wp-image-230957" alt="" width="800" height="533"></picture></p>
<p>Die praktischen Taschen bieten jede Menge Platz für den schnellen Zugriff auf die wichtigsten Dinge. Das funktionale Material sorgt für <strong>optimalen Feuchtigkeitstransport</strong>, wodurch man bei anstrengenden Aufstiegen so gut wie nie ins Schwitzen gerät. Größtes Manko der Tourenhose ist jedoch das recht dünne Material, das <strong>bei kaltem Fahrtwind nicht sonderlich viel Schutz</strong> bietet und sich bei nassem Schnee oder Schneeregen beizeiten mit Wasser vollsaugt. Für schnelle Skimountaineerer und schnelle Tourengeher bietet die Solid aber eine <strong>perfekte Mischung aus grundsolider Tourenhose und sportlichem Rennanzug.</strong></p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Mesh.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Mesh-768x456.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Mesh-760x451.jpg" media="(min-width: 674px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Mesh-674x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Mesh-600x475.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Mesh-480x285.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Mesh-360x214.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Mesh-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Mesh-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Mesh-270x160.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Mesh-260x154.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Mesh-100x59.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Mesh-72x72.jpg" media="(min-width: 67px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Mesh-67x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Mesh-1x1.jpg" class="alignnone size-full wp-image-230956" alt="" width="800" height="475"></picture></p>
<p>+ optimale Bewegungsfreiheit<br />
+ hochatmungsaktiv und perfektes Körperklima<br />
+ perfekte Passform bis zu den Beinenden<br />
+ geringes Gewicht</p>
<p>&#8211; Hosenbund und Gummizug leiern recht schnell aus<br />
&#8211; Material nicht zu 100% winddicht und saugt sich mit Wasser voll</p>
<p><span style="text-decoration: underline;"><strong>Die Details:</strong></span><br />
<strong>Besonderheiten:</strong> DWR-Imprägnierung, Strategisch platzierte windabweisende Materialien, elastischer Hüftgummizug, zwei leicht gefütterte Einschubtaschen, eine kleine Gesäßtasche, zwei Mesh-Taschen am Bein<br />
<strong>Einsatzbereich:</strong> Skitour, Ski-Mountaineering, Wandern<br />
<strong>Material: </strong>Hauptmaterial aus 89 % Polyester, 11 % PU und Quick Dry, Frontseite aus 100% Polyester Windblock DWR PFC-frei, Knie und Unterschenkel aus 85% Nylon, 15%Spandex und 100% Nylon am Gesäß<br />
<strong>Gewicht:</strong> 500 Gramm (Größe L) / 393 Gramm (Größe M)<br />
<strong>Preis:</strong> 199,95 Euro (UVP)</p>
<h2>Salewa Sesvenna Active Gore-Tex® Pant &#8211; hochfunktionale und flexible Hardshell für Gewichtsfetischisten</h2>
<p>Passend zum Vinschgauer Skitouren-Eldorado richtet sich die leichte Hardshell<strong> in erster Linie an Freerider und Tourengeher</strong>. Die extrem leichte Tourenhose bietet demnach besten Wetterschutz und soll ganztägigen Komfort bei alpinen Stop-and-Go-Aktivitäten wie Skibergesteigen und Skitourengehen bieten. Gefertigt wird die Pant aus GORE-TEX® Activ Shell, einem <strong>verhältnismäßig leichten und extrem atmungsaktiven Funktionsmaterial</strong>. Dank des zuverlässigen Feuchtigkeitsmanagements hält es bei schweißtreibenden Aktivitäten trocken und beim Cool-down zuverlässig warm.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant.jpg" media="(min-width: 1000px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant-1000x667.jpg" media="(min-width: 940px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant-940x198.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant-760x507.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant-600x600.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant-1x1.jpg" class="alignnone size-full wp-image-231026" alt="" width="1200" height="800"></picture></p>
<p>Der ergonomische Bund und die normale Passform kommen ganz ohne überschüssiges Material aus, damit die Bewegungsfreiheit in keinster Weise behindert wird. Vorgeformte Knie sollen für <strong>uneingeschränkte Bewegungsabläufe </strong>sorgen, während die Beinenden eng am Skischuh anliegen und beim Klettern nicht stören. Seitlich platzierte <strong>Belüftungsöffnungen mit wasserfesten YKK-Reißverschlüssen</strong>, eine wasserdichte Cargotasche nebst zwei Einschub-Hosentaschen sowie integrierte Schneefänge runden das durchdachte Gesamtkonzept noch ab.</p>
<p><strong>Das aF-Testurteil von Veit:<br />
</strong></p>
<p>Wer jetzt eine klassische Hardshell erwartet hat, der wird <strong>beim ersten Überstreifen durchaus positiv überrascht</strong> sein. Schließlich ist die Tourenhose dank der flexiblen Eigenschaften des Gore-Tex Active Materials alles andere als eine Plastiktüte für die Beine, sondern ein angenehm zu tragender Wetterschutz für die Beine. So sorgt die <strong>atmungsaktive Membrane für bestes Körperklima</strong> selbst bei schweißtreibenden Touren und schützt zuverlässig vor eisigem Fahrtwind und nasskalten Bedingungen. Der etwas höher gezogene und elastische Hosenbund liegt komfortabel am Körper an, kann aber leider in der Weite nicht individuell angepasst werden. So lässt sich der<strong> Hüftumfang lediglich über einen Gürtel regulieren</strong>, der jedoch nicht Bestandteil der Hose ist.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_pockets.jpg" media="(min-width: 1000px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_pockets-1000x667.jpg" media="(min-width: 940px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_pockets-940x198.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_pockets-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_pockets-760x507.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_pockets-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_pockets-600x600.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_pockets-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_pockets-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_pockets-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_pockets-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_pockets-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_pockets-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_pockets-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_pockets-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_pockets-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_pockets-1x1.jpg" class="alignnone size-full wp-image-231024" alt="" width="1200" height="800"></picture></p>
<p>Gleiches gilt auch für die Beinenden, die sich <strong>seitlich nicht öffnen und somit in der Weite regulieren lassen</strong>. Selbst wenn der Saum recht breit gehalten ist, kann es bei sehr klobigen Softboots oder Skischuhen daher auch einmal durchaus knapp werden. Praktisch sind hingegen die integrierten Gamaschen und die Ventilationsöffnungen. Größtes Rätsel bleibt mir aber der <strong>fehlende Kantenschutz</strong>, wodurch die Innenseiten der Hose schnell in Mitleidenschaft gezogen werden. Zumal das Material ohnehin nicht die robustesten Eigenschaften besitzt. Nach nur einer Abfahrt mit dem Splitboard, bei der die Hose unter dem Strap der Bindung eingeklemmt wurde, mussten <strong>leider schon erste abriebbedingte Schäden festgestellt</strong> werden. Alles in allem überzeugt die sehr leichte Hardshell vor allem durch ihre wasser- und winddichten Eigenschaften sowie den guten Tragekomfort, der <strong>an kühleren Tagen deutlich besser ausfällt als bei frühlingshaften Temperaturen</strong>.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Ventilation.jpg" media="(min-width: 1000px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Ventilation-1000x667.jpg" media="(min-width: 940px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Ventilation-940x198.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Ventilation-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Ventilation-760x507.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Ventilation-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Ventilation-600x600.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Ventilation-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Ventilation-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Ventilation-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Ventilation-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Ventilation-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Ventilation-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Ventilation-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Ventilation-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Ventilation-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Ventilation-1x1.jpg" class="alignnone size-full wp-image-231025" alt="" width="1200" height="800"></picture></p>
<p>+ hervorragende Bewegungsfreiheit<br />
+ flexibles, wasserdichtes und atmungsaktives Material<br />
+ hoher Tragekomfort<br />
+ sehr leicht im Gewicht</p>
<p>&#8211; kein Kantenschutz an den Beinenden<br />
&#8211; kein RV-Erweiterungen am Hosenbein<br />
&#8211; Hosenbundumfang nicht individuell anpassbar<br />
&#8211; Material relativ dünn und anfällig für Beschädigungen</p>
<p><span style="text-decoration: underline;"><strong>Die Details:</strong></span><br />
<strong>Besonderheiten: </strong>Ergonomisch vorgeformte Kniepartie, seitliche Belüftungs-RV, wasserdichte YKK-Reißverschlüsse und Cargotasche, verschweißte Nähte, integrierter Schneefang<br />
<strong>Einsatzbereich:</strong> Skitouren, Skibergsteigen, Freeriden<br />
<strong>Material:</strong> GORE-TEX® ACTIVE 2.0 BISE C-KNIT 3L 101 BS ( 100%PA )<br />
<strong>Gewicht:</strong> 367 Gramm (Größe L) / 355 Gramm (Größe M)<br />
<strong>Preis:</strong> 319,95 Euro (UVP)</p>
<h2>Montane Skyline Pant Men + Women &#8211; flexible, funktionale und robuste Softshellhose für alpines Sommer- oder Wintertouren</h2>
<p>Die Skyline Hose wurde <strong>für alpines Bergsteigen, Klettern und technisches Bergwandern entwickelt</strong> und wird aus dem besonders robusten SCHOELLER<sup>®</sup> 3XDRY<sup>®</sup> Softshell gefertigt. Das mittelschwere elastische Nylon-Obermaterial bietet demnach eine <strong>hervorragende Abriebfestigkeit</strong>, zuverlässige Winddichtigkeit und optimalen Feuchtigkeitstransport. Zudem verfügt das Material über die <strong>patentierte 3XDRY<sup>®</sup> Durable Water Repellency</strong>, um leichten Regen und Schnee dauerhaft standhalten zu können. Vorgeformte Knie, ein Zwickel im Schrittbereich und ein aktiver Schnitt sollen beste Bewegungsfreiheit gewährleisten.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant-768x588.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant-760x581.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant-600x600.jpg" media="(min-width: 523px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant-523x400.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant-480x367.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant-360x275.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant-270x207.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant-260x199.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant-100x77.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant-72x72.jpg" media="(min-width: 52px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant-52x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant-1x1.jpg" class="alignnone size-full wp-image-231061" alt="" width="800" height="612"></picture></p>
<p>Während ein<strong> integrierter Gürtel und ein dünnes Futter</strong> aus feinem, angerautem Mikrofleece am Bund für mehr Tragekomfort sorgen. Zwei Eingriffstaschen mit Netzfutter und umgekehrten YKK Spiralreißverschlüssen, eine Cargotasche am linken Oberschenkel sowie eine zusätzliche RV-Sicherheitstasche in der rechten Einschubtasche bieten jede Menge Platz. Die Beinenden lassen sich in der Weite regulieren, wobei <strong>robuste SCHOELLER<sup>®</sup> KEPROTEC<sup>®</sup> KEVLAR<sup>®</sup> Verstärkungen an den Knöchelinnenseiten</strong> besten Schutz gegen scharfe Skikanten und spitze Steigeisen bieten.</p>
<p><strong><span style="text-decoration: underline;">Das aF-Testurteil von Veit:</span><br />
</strong></p>
<p>Ich würde die Tourenpant von Montane als <strong>klassischen Allrounder</strong> bezeichnen, die man bei nahezu allen hochalpinen Aktivitäten am Berg einsetzen kann. Die mittelschwere Softshellhose kommt somit sowohl <strong>beim Skitourengehen, beim Wandern, als auch beim Klettern in Fels und Eis</strong> zum Einsatz. Das robuste Obermaterial überzeugt dabei durch seine abriebfesten und winddichten Eigenschaften, wodurch die Hose zuverlässig vor scharfkantigem Felsen als auch böigem Wind schützt. Und dank DWR-Imprägnierung steckt es <strong>selbst kleine (Eis)Regenschauer</strong> problemlos weg. Nicht zu dünn, aber auch nicht zu dick, überrascht das Softshell-Material zudem durch beste Atmungsaktivität, viel Flexibilität und optimalen Tragekomfort.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Pockets.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Pockets-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Pockets-760x506.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Pockets-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Pockets-600x533.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Pockets-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Pockets-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Pockets-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Pockets-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Pockets-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Pockets-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Pockets-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Pockets-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Pockets-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Pockets-1x1.jpg" class="alignnone size-full wp-image-231037" alt="" width="800" height="533"></picture></p>
<p>Praktisch ist der <strong>integrierte und mitgelieferte Gürtel mit flacher Schnalle</strong>, um den am Rücken elastisch gehaltenen Bund in der Weite anpassen zu können. Neben einem klassichen Knopf sorgt zudem ein weiterer Druckknopf dafür, dass die Hose sich bei ausladenden Bewegungen nicht versehentlich öffnet oder ins Rutschen gerät. Wie von den britischen Outdoorexperten Briten gewohnt, fehlt es im Grunde genommen eigentlich an nichts was die mitgebrachten Features der Hose angeht. Lediglich ein paar <strong>Ventilations-RV habe ich bei schweißtreibenden Aufstiegen ab und an etwas vermisst</strong>. Denn trotz bester Schweißaufnahme und der bei kalten Temperaturen perfekten Regulierung des Körperklimas, könnte es dem ein oder anderen an wärmeren Tagen schnell einmal etwas zu heiß unter der Hose werden. Bleibt nur ein Fazit: Eine <strong>rundum durchdachte und (fast) perfekte Berghose</strong> für die verschiedensten Outdoor-Abenteuer.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Kantenschutz.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Kantenschutz-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Kantenschutz-760x506.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Kantenschutz-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Kantenschutz-600x533.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Kantenschutz-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Kantenschutz-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Kantenschutz-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Kantenschutz-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Kantenschutz-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Kantenschutz-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Kantenschutz-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Kantenschutz-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Kantenschutz-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Kantenschutz-1x1.jpg" class="alignnone size-full wp-image-231036" alt="" width="800" height="533"></picture></p>
<p>+ gute Passform und hoher Tragekomfort<br />
+ robustes, abriebfestes und flexibles Material<br />
+ wasserabweisende und winddichte Eigenschaften<br />
+ atmungsaktiv und winddicht</p>
<p>&#8211; keine zusätzlichen Belüftungsmöglichkeiten</p>
<p><span style="text-decoration: underline;"><strong>Die Details:</strong></span><br />
<strong>Besonderheiten:</strong> integrierter Gürtel, vorgeformte Kniepartien, Zwickeleinsatz im Schritt, Kantenschutz, DWR-imprägniertes und Oeko-Tex 100 zertifiziertes Material<br />
<strong>Einsatzbereich:</strong> alpines Bergsteigen, Klettern und technisches Bergwandern, Skitouren<br />
<strong>Material: </strong>Obermaterial aus 91% Polyamid, 9% Elasthan, Außenmaterial aus Schoeller 3XDry, Einsätze aus 73% Polyamid, 14% Polyurethan, 13% Aramid sowie Schoeller Keprotec Kevlar<br />
<strong>Gewicht:</strong> <span id="desc" class="addReadMore showlesscontent">495 g </span> Gramm / 417 Gramm<br />
<strong>Preis:</strong> 179,95 Euro (UVP)</p>
<h2>Salomon X ALP HYBRID PANT M &#8211; robuste Trekkinghose für alpine Abenteuer bei moderaten Temperaturen</h2>
<p>Die<strong> Hybrid-Tourenhose von Salomon</strong> vereint eine flexible MotionFit-Konstruktion mit Stretch-Materialien und ist auf optimale Bewegungsfreiheit in den Bergen ausgelegt. Das Softshell-Doppelgewebe im oberen Bereich fühlt sich sanft auf der Haut an und ist hoch atmungsaktiv. Das <strong>im untereren Bereich eingesetzte Pertex®-Material</strong> soll zu 100% wasserdicht sein, wodurch sich die Tourenhose sowohl für den Ganzjahreseinsatz eignet. So will die Softshell-Pant vor allem beim Bergsteigen oder auf der Skitour durch ihr <strong>bewegungsfreudiges 4-Wege-Stretch</strong>, dem integrierten Gürtel sowie gleich vier Hosentaschen punkten &#8211; zwei RV-Einschubtaschen und zwei auf dem Oberschenkel platzierte Cargo-Pockets. Hinzu kommen noch seitliche Ventilationsöffnungen und <strong>integrierte Gamaschen am Beinende</strong>, damit beim Freeriden im Powder kein Schnee eindringen kann.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant-760x506.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant-600x533.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant-1x1.jpg" class="alignnone size-full wp-image-230950" alt="" width="800" height="533"></picture></p>
<p><strong><span style="text-decoration: underline;">Das aF-Testurteil von Veit:</span></strong></p>
<p>Eines muss man den Experten von Salomon ja lassen, <strong>wenn sie etwas anfassen, dann hat es Hand und Fuß</strong>. So auch bei der X Alp Hybrid Tourenhose, die vor allem durch ihre geniale Passform überzeugen kann. Gewöhnungsbedürftig ist allerdings von Anfang an das <strong>im unteren Bereich doch recht dünn ausfallende Funktionsmaterial aus wasserdichtem Pertex®</strong>. Wer generell schnell an den Knien friert, sollte sich definitiv eine lange Unterhose drunterziehen. Ansonsten besticht die leichte Hybrid-Pant durch <strong>bestes Körperklima, zahlreiche funktionale Details und eine Vielzahl praktischer RV- und Einschubtaschen</strong> zum Verstauen von Smartphone, Kartenmaterial und Energieriegel.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Cargopockets.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Cargopockets-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Cargopockets-760x506.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Cargopockets-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Cargopockets-600x533.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Cargopockets-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Cargopockets-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Cargopockets-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Cargopockets-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Cargopockets-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Cargopockets-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Cargopockets-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Cargopockets-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Cargopockets-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Cargopockets-1x1.jpg" class="alignnone size-full wp-image-230948" alt="" width="800" height="533"></picture></p>
<p>Wie bei allen Tourenhosen von Salomon ist der <strong>integrierte Gürtel in Kombination mit dem speziellen Verschlussknopf wirklich Gold wert</strong>. Gleiches gilt auch für die Gamaschen, die das An- und Ausziehen selbst klobiger Skischuhe problemlos gewährleisten. Einzige Schwachstellen sind das <strong>doch recht dünne Pertex-Material</strong>, das bei Kontakt mit Fels und scharfkantiger Ausrüstung schnell in Mitleidenschaft geraten könnte. Und auch die <strong>Atmungsaktivität stößt bei wärmeren Temperaturen schnell an ihre Grenzen</strong>, zumindest was den Bereich rund um die Unterschenkel betrifft. Die seitlich platzierten Belüftungs-RV können da nur bedingt für Abkühlung sorgen und haben den einen Nachteil, dass diese sich <strong>bei ausladenden Bewegungen mitunter von selbst öffnen</strong>. Dennoch ist die Alp X Pant in meinen Augen die perfekte Zwischenlösung für Bergsportler, die eine Funktionshose für die verschiedensten Bergtouren suchen.</p>
<p><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Beinenden.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Beinenden-768x551.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Beinenden-760x545.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Beinenden-600x574.jpg" media="(min-width: 557px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Beinenden-557x400.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Beinenden-480x344.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Beinenden-360x258.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Beinenden-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Beinenden-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Beinenden-270x194.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Beinenden-260x187.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Beinenden-100x72.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Beinenden-72x72.jpg" media="(min-width: 56px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Beinenden-56x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Beinenden-1x1.jpg" class="alignnone size-full wp-image-230947" alt="" width="800" height="574"></picture></p>
<p>+ Bequemer Schnitt und super Passform<br />
+ Beste Bewegungsfreiheit<br />
+ Schnell trocknende Material-Eigenschaften<br />
+ integrierte Gamaschen und praktische Taschen</p>
<p>&#8211; Unterschenkelbereich nicht atmungsaktiv genug<br />
&#8211; relativ dünn und eher für mildere Temperaturen geeignet<br />
&#8211; Belüftungs-RV öffnen sich ab und an selbständig<br />
&#8211; Gamaschen nicht abnehmbar</p>
<p><span style="text-decoration: underline;"><strong>Die Details:</strong></span><br />
<strong>Besonderheiten:</strong> Hybrid-Softshellhose, integrierte Gamasche, Ventilations-RV, vorgeformte Knie, integrierter Gürtel, nicht als Damenmodell erhältlich<br />
<strong>Einsatzbereich:</strong> Bergsteigen, alpine Bergtouren, Hochtouren, Skitouren<br />
<strong>Material:</strong> 92% Polyamid, 8% Elasthan, Pertex®<br />
<strong>Gewicht:</strong> 550 Gramm<br />
<strong>Preis:</strong> 229,95 Euro (UVP)</p>
<h2>Maloja ClaM. / LavirunM. &#8211; atmungsaktive und sehr elastische Skitourenhose für den sportlichen Aufstieg</h2>
<p>Die <strong>ClaM. </strong>von Maloja eignet sich <strong>vor allem für sportliche Skitourengeher</strong>, da diese doch recht eng am Körper anliegt. Durch das Windstopper® XFAST Material auf der Front ist die Hose <strong>absolut winddicht und wasserabweisend</strong>, während seitlich platzierte Ventilations-RV an den Oberschenkeln für bestes Körperklima sorgen sollen. Das funktionelle Material verspricht zudem <strong>beste Allrounder-Eigenschaften</strong>, wodurch die Hose durchaus auch auf Hochtouren, alpinen Wanderungen oder beim alpinen Skifahren zum Einsatz kommt. Das weiche Material nimmt Feuchtigkeit gut auf und leitet sie vom Körper an und <strong>schützt den Körper vor dem Auskühlen</strong>. Auch optimale Bewegungsfreiheit soll es dank 4-Wege-Stretch garantieren. Über einen breiten Gummibund mit Zugsystem lässt sich der Umfang individuell anpassen. Die <strong>Beinenden sind für Speed / Quick Lock Systeme vorbereitet</strong> und mit einem Kantenschutz sowie einem &#8220;Fixier-Riemen&#8221; ausgerüstet. Ein reflektierendes Detail peppt die Hose optisch auf und fördert obendrein die Sicherheit. <picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam-768x576.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam-760x570.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam-600x600.jpg" media="(min-width: 533px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam-533x400.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam-480x360.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam-360x270.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam-270x203.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam-260x195.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam-100x75.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam-72x72.jpg" media="(min-width: 53px)"><source  srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam-53x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam-1x1.jpg" class="alignnone size-full wp-image-231039" alt="" width="800" height="600"></picture></p>
<p><strong>Das aF-Testurteil von Veit: </strong></p>
<p>Die ClaM. ist eine atmungsaktive und sehr elastische Skitouren-Hose für den zügigen Aufstieg und sportliche Abenteuer in Schnee und Eis. Das <strong>recht weiche und elastische  Material</strong> ist extrem flexibel im Einsatz, wodurch vor allem ausladende Bewegungen nicht beeinträchtigt werden. Der eng anliegende Schnitt mag nicht jedermanns Sache sein, sorgt in Kombination mit dem funktionalen Softshell-Material für <strong>beste Regulierung des Körperklimas</strong>.</p>
<div class="artikel-fabrics">
<article>
<div class="col10 push0"><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Kantenschutz.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Kantenschutz-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Kantenschutz-760x506.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Kantenschutz-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Kantenschutz-600x533.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Kantenschutz-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Kantenschutz-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Kantenschutz-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Kantenschutz-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Kantenschutz-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Kantenschutz-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Kantenschutz-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Kantenschutz-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Kantenschutz-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Kantenschutz-1x1.jpg" class="alignnone size-full wp-image-231021" alt="" width="800" height="533"></picture><br />
Da gibt&#8217;s <strong>kein Überhitzen oder Auskühlen mehr, sondern nur noch Wohlfühltemperatur</strong>. Einzig die Ventilationsöffnungen lassen sich aufgrund des hinterlegten Meshmaterials zum Fernhalten von Schnee etwas schwierig schließen. Zudem dürfte der Gummizug am Bund nach einer Weile etwas an Spannkraft verlieren. Ansonsten bietet die ClaM. eine gute <strong>Mischung aus sportlich orientierter Rennhose und eng geschnittenem Softshell-Allrounder</strong>.<br />
<picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Ventilation.jpg" media="(min-width: 768px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Ventilation-768x512.jpg" media="(min-width: 760px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Ventilation-760x506.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Ventilation-600x400.jpg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Ventilation-600x533.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Ventilation-480x320.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Ventilation-360x240.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Ventilation-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Ventilation-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Ventilation-270x180.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Ventilation-260x173.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Ventilation-100x67.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Ventilation-72x72.jpg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Ventilation-60x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Ventilation-1x1.jpg" class="alignnone size-full wp-image-231022" alt="" width="800" height="533"></picture></div>
</article>
</div>
<p>+ sehr elastisches Material<br />
+ absolut winddicht und atmungsaktiv<br />
+ geringes Gewicht<br />
+ gutes Preis-/Leistungs-Verhältnis</p>
<p>&#8211; Belüftungsmöglichkeiten lassen sich schwierig schließen<br />
&#8211; Gummzug dürfte an Spannkraft verlieren</p>
<p><span style="text-decoration: underline;"><strong>Die Details:</strong></span><br />
<strong>Besonderheiten:</strong> Sportive Passform, vorgeformte verstärkte Knie, DWR-imprägniertes 4-Wege-Stretchmaterial, Riemen am Beinsaum, reflektierende Details, Kantenschutz für Steigeisen<br />
<strong>Einsatzbereich:</strong> Skitouren, Hochtour, Skibergsteigen<br />
<strong>Material: </strong>WINDSTOPPER® XFAST aus 52% Polyamid, 34% Polyester, 9% Elasthan und 5% ePTFE, Thermal Stretch ECO aus 83% Nylon und 17% Elasthan<br />
<strong>Gewicht:</strong> 499 Gramm /<br />
<strong>Preis:</strong> 219,95 Euro / 199,95 Euro (UVP)</p>
<div class="pvc_clear"></div>
<p class="pvc_stats " data-element-id="230779" style=""><i class="fa fa-bar-chart pvc-stats-icon small" aria-hidden="true"></i> 26&nbsp;total views, 5&nbsp;views today</p>
<div class="pvc_clear"></div>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Cxing" data-url="https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-tourenhosen-2019-hochtouren-skitouren-hosen-pants" data-timestamp="1549367586" data-backendurl="https://www.airfreshing.com/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-tourenhosen-2019-hochtouren-skitouren-hosen-pants" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-tourenhosen-2019-hochtouren-skitouren-hosen-pants&text=Testbericht%20%E2%80%93%20Tourenhosen%202019%3A%20Multifunktionale%20Outdoor-Hosen%20f%C3%BCr%20Berg-%2C%20Hoch-%20und%20Skitouren%20im%20Test" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Testbericht%20%E2%80%93%20Tourenhosen%202019%3A%20Multifunktionale%20Outdoor-Hosen%20f%C3%BCr%20Berg-%2C%20Hoch-%20und%20Skitouren%20im%20Test%20https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-tourenhosen-2019-hochtouren-skitouren-hosen-pants" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-tourenhosen-2019-hochtouren-skitouren-hosen-pants&subject=Testbericht%20%E2%80%93%20Tourenhosen%202019%3A%20Multifunktionale%20Outdoor-Hosen%20f%C3%BCr%20Berg-%2C%20Hoch-%20und%20Skitouren%20im%20Test" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fwww.airfreshing.com%2Ftestbericht-tourenhosen-2019-hochtouren-skitouren-hosen-pants" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="xing" style="color:#126567" class="shariff-count"> 0</span>&nbsp;</a></li></ul></div><!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.88'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><h2>Diese Beiträge könnten dich auch interessieren!?</h2></div><div class='yuzo_wraps'>
<div class="relatedthumb relatedpost-186342 " style="width:166.75px;float:left;overflow:hidden;">  
<a  href="https://www.airfreshing.com/testbericht-tatonka-mountain-pack-35-prototyp-alpinrucksack"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('https://www.airfreshing.com/bilder/2016/06/airfreshing_2016_Tatonka_Mountain_Pack_35L_Schwitzwasser2-400x300.jpg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:14px;">Testbericht – TATONKA Mountain Pack 35 LT: Prototyp eines Alpinrucksacks ganz nach den Wünsche...</span>
</a>
</div>
<div class="relatedthumb relatedpost-9055 " style="width:166.75px;float:left;overflow:hidden;">  
<a  href="https://www.airfreshing.com/ziele-wilder-kaiser-tirol-oesterreich-kaisergebirge-reisebericht"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('https://www.airfreshing.com/bilder/2013/03/IMG_0378-400x300.jpg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:14px;">Ziele – Kaisergebirge (Tirol): Wenn wilde Natur und zahme Seelen zueinander finden</span>
</a>
</div>
<div class="relatedthumb relatedpost-43 " style="width:166.75px;float:left;overflow:hidden;">  
<a  href="https://www.airfreshing.com/vaude-mountain-mera-peak-pants"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('https://www.airfreshing.com/bilder/04152009-Vaude-Mountain-Mera-Peak-Pants.jpg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:14px;">Vaude Mountain Mera Peak Pants</span>
</a>
</div>
<div class="relatedthumb relatedpost-230862 " style="width:166.75px;float:left;overflow:hidden;">  
<a  href="https://www.airfreshing.com/ziele-sonntagshorn-chiemgauer-alpen-skitour-unternberg-ruhpolding"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Ziele_Chiemgau_Skitour_Unternberg_Ruhpolding_Eisenberg_Aussicht.jpg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:14px;">Ziele – Unternberg (1.425 m): Leichte und relativ sichere Skitour auf den Hausberg von Ruhpold...</span>
</a>
</div></div> <!-- end wrap -->
</div> <script>
jQuery(document).ready(function( $ ){
jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
});
</script> <!-- End Yuzo :) -->                                                    
</div><!-- .entry-content -->
<div class="entry-meta">
<div class="entry-date"></div>
<span class="meta-prep meta-prep-author">ver&ouml;ffentlicht am </span> <a href="https://www.airfreshing.com/testbericht-tourenhosen-2019-hochtouren-skitouren-hosen-pants" title="22:04" rel="bookmark"><span class="entry-date">2019/02/04</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://www.airfreshing.com/author/af-redaktion" title="View all posts by aF-redaktion">aF-redaktion</a></span>                                            </div><!-- .entry-meta -->
<div class="entry-gallery">
</div>
<div class="entry-related">
</div>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/testbericht-tourenhosen-2019-hochtouren-skitouren-hosen-pants#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.airfreshing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="b12b6ff26d"  name="b12b6ff26d"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "abec4cd4d930a4dbbdc5481beccb5ae1" );document.getElementById("b12b6ff26d").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- MailChimp for WordPress v4.3.3 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Trage mich in den Newsletter ein!</span></label></p><!-- / MailChimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='230779' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
<div class="entry-utility">
</div><!-- .entry-utility -->
</div><!-- #post-## -->
</div><!-- #container -->
</div>
<div class="span4">
<div class="pictures clearfix">
<h3><i class="icon icon-picture"></i> Bilder</h3>
<div id='gallery-1' class='gallery galleryid-230779 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Hochtouren- udn Skitourenhosen 2018/19 (© airfreshing.com)" rel="gallery-230779" class="attachment-230787" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Arc&#8217;Teryx Beta SV Bib: Hardshell aus Gore Tex Pro Shell (© airfreshing.com)" rel="gallery-230779" class="attachment-231053" href="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-1200x800.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image2-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Arc&#8217;Teryx Beta SV Bib: Bundöffnung (© airfreshing.com)" rel="gallery-230779" class="attachment-231058" href="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-1200x800.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gesäßöffnung-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht Arc&#8217;teryx Beta SV Bib: Auf beiden Seiten besitzt die Hose einen durchgehenden RV mit gut verklebten Nähten (© aifreshing.com)" rel="gallery-230779" class="attachment-231056" href="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Seite-1.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Seite-1-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht Arc&#8217;teryx Beta SV Bib: Der Schnitt fällt recht großzügig aus &#8211; hier Größe S bei 1,71 m (© aifreshing.com)" rel="gallery-230779" class="attachment-231055" href="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Rückansicht-1.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Rückansicht-1-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht Arc&#8217;teryx Beta SV Bib: Auch im Aufstieg ist die Latzhose sehr angenehm zu tragen und man ist rundum gut eingepackt (© aifreshing.com)" rel="gallery-230779" class="attachment-231054" href="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image3-1.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Image3-1-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Arc&#8217;Teryx Beta SV Bib: Fixierhaken(© airfreshing.com)" rel="gallery-230779" class="attachment-231051" href="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gamasche-1.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Arcteryx-Beta-SV-Bib_Gamasche-1-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; VAUDE Shuksan Hybrid Pants: flexibel, wasserdicht und atmungsaktiv (© airfreshing.com)" rel="gallery-230779" class="attachment-230960" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Image.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Image-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; VAUDE Shuksan Hybrid Pants: Praktische RV-Taschen am Bein (© airfreshing.com)" rel="gallery-230779" class="attachment-230964" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; VAUDE Shuksan Hybrid Pants: Flexibles Material (© airfreshing.com)" rel="gallery-230779" class="attachment-230959" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Backside-1.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Backside-1-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; VAUDE Shuksan Hybrid Pants: Hosentaschen (© airfreshing.com)" rel="gallery-230779" class="attachment-230961" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Pockets.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Pockets-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; VAUDE Shuksan Hybrid Pants: Beinenden (© airfreshing.com)" rel="gallery-230779" class="attachment-230951" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Beinenden.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Beinenden-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; La Sportiva Solid Pant: flexible Softshellhose  (© airfreshing.com)" rel="gallery-230779" class="attachment-230958" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; La Sportiva Solid Pant: sportlcihe Skitourenhose (© airfreshing.com)" rel="gallery-230779" class="attachment-230957" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Solo.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Solo-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; La Sportiva Solid Pant: Meshnetze (© airfreshing.com)" rel="gallery-230779" class="attachment-230956" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Mesh.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_LaSportiva_Solid_Pant_Mesh-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Belueftung" rel="gallery-230779" class="attachment-230952" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Belueftung.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Vaude_Shuksan_Hybrid_Pant_Wms_Belueftung-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Salomon Alp X Hybrid Pant: multifunktional im Einsatz (© airfreshing.com)" rel="gallery-230779" class="attachment-230950" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Salomon Alp X Hybrid Pant: Einschubtaschen (© airfreshing.com)" rel="gallery-230779" class="attachment-230949" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Pockets.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Pockets-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Salomon Alp X Hybrid Pant: Cargo-Pockets(© airfreshing.com)" rel="gallery-230779" class="attachment-230948" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Cargopockets.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Cargopockets-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Salomon Alp X Hybrid Pant: Schneefang und RV-Erweiterung (© airfreshing.com)" rel="gallery-230779" class="attachment-230947" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Beinenden.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_Beinenden-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Salomon Alp X Hybrid Pant: Wasserdichtes Pertex-Material im unteren Beinbereich (© airfreshing.com)" rel="gallery-230779" class="attachment-230946" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_backside.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_testbericht_Tourenhosen_Salomon_Alpx_Hybrid_Pant_backside-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Salewa Sesvenna Gore-Tex Active Pant: Hardshellhose (© airfreshing.com)" rel="gallery-230779" class="attachment-231026" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant-1200x800.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Salewa Sesvenna Gore-Tex Active Pant: atmungsaktiv und dennoch wind- und wasserdicht (© airfreshing.com)" rel="gallery-230779" class="attachment-231023" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Back-1200x800.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Back-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Salewa Sesvenna Gore-Tex Active Pant: RV-Tasche am Oberschenkel (© airfreshing.com)" rel="gallery-230779" class="attachment-231024" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_pockets-1200x800.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_pockets-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Salewa Sesvenna Gore-Tex Active Pant: Ventilations-RV (© airfreshing.com)" rel="gallery-230779" class="attachment-231025" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Ventilation-1200x800.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Salewa_Sesvenna_Active_Gore-Tex_Pant_Ventilation-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Montane Skyline Pant: Alllrounder-Softshellhose (© airfreshing.com)" rel="gallery-230779" class="attachment-231061" href="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Montane Skyline Pant: robuste Allrounder-Softshell (© airfreshing.com)" rel="gallery-230779" class="attachment-231038" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Montane Skyline Pant: integrierter Gürtel (© airfreshing.com)" rel="gallery-230779" class="attachment-231037" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Pockets.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Pockets-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Montane Skyline Pant: flexible  und winddichte Materialeigenschaften (© airfreshing.com)" rel="gallery-230779" class="attachment-231035" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Back.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Back-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Montane Skyline Pant: Kantenschutz (© airfreshing.com)" rel="gallery-230779" class="attachment-231036" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Kantenschutz.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Montane_Skyline_Pant_Kantenschutz-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Maloja ClaM. Softshell Pants: Sportlicher Schnitt (© airfreshing.com)" rel="gallery-230779" class="attachment-231039" href="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/02/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Maloja ClaM. Softshell Pants: Rückseite aus winddichtem Softshellmaterial (© airfreshing.com)" rel="gallery-230779" class="attachment-231020" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Front.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Front-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Maloja ClaM. Softshell Pants: Rückseite aus atmungsaktivem Softshellmaterial (© airfreshing.com)" rel="gallery-230779" class="attachment-231019" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Back.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Back-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Maloja ClaM. Softshell Pants: hinterlegter Ventilations-RV (© airfreshing.com)" rel="gallery-230779" class="attachment-231022" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Ventilation.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Ventilation-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Maloja ClaM. Softshell Pants: Kantenschutz mit Fangriemen (© airfreshing.com)" rel="gallery-230779" class="attachment-231021" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Kantenschutz.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Maloja_Clam_Kantenschutz-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Dynafit Mercury Pro Windstopper Pant: Ventilations-RV  (© airfreshing.com)" rel="gallery-230779" class="attachment-231033" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Dynafit_Mercury_Pro_Windstopper_Pant_Ventilation.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Dynafit_Mercury_Pro_Windstopper_Pant_Ventilation-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Dynafit Mercury Pro Windstopper Pant: Kantenschutz mit RV-Erweiterung  (© airfreshing.com)" rel="gallery-230779" class="attachment-231032" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Dynafit_Mercury_Pro_Windstopper_Pant_Kantenschutz.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Dynafit_Mercury_Pro_Windstopper_Pant_Kantenschutz-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Dynafit Mercury Pro Windstopper Pant: Sportlicher Schnitt  (© airfreshing.com)" rel="gallery-230779" class="attachment-231034" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Dynafit_Mercury_Pro_Windstopper_Pant.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Dynafit_Mercury_Pro_Windstopper_Pant-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="Testbericht &#8211; Dynafit Mercury Pro Windstopper Pant: Weitenregulierung am Bund  (© airfreshing.com)" rel="gallery-230779" class="attachment-231031" href="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Dynafit_Mercury_Pro_Windstopper_Pant_Bund.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2019/01/airfreshing_2019_Testbericht_Tourenhosen_Dynafit_Mercury_Pro_Windstopper_Pant_Bund-72x72.jpg" class="galleryThumbnail " alt="" /></a></dt></dl>
<br style='clear: both;' />
</div>
</div>
<div id="primary" class="widget-area hidden-phone" role="complementary">
<ul class="xoxo list list-unstyled" style="list-style: none">
<li id="socialmedia" >
<div id="newsletter">
<h3>Newsletter</h3>
<script>(function() {
if (!window.mc4wp) {
window.mc4wp = {
listeners: [],
forms    : {
on: function (event, callback) {
window.mc4wp.listeners.push({
event   : event,
callback: callback
});
}
}
}
}
})();
</script><!-- MailChimp for WordPress v4.3.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-168940" method="post" data-id="168940" data-name="Default sign-up form" ><div class="mc4wp-form-fields">	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
<input type="hidden" name="_mc4wp_action" value="subscribe" />
<input type="submit" value="abonnieren"/>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1549364072" /><input type="hidden" name="_mc4wp_form_id" value="168940" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>
<div id="ticker">
<div>
<h3><a href="https://twitter.com/airfreshing" target="_blank"><i class="icon icon-bullhorn"></i> @airfreshing</a></h3>
<div>
<a class="twitter-timeline" href="https://twitter.com/airFreshing" data-widget-id="285718595915366400">Tweets von @airFreshing</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
	</div><!-- #main -->
<div id="footer" role="contentinfo" class="container">
<div id="colophon">
<div id="site-info">
<a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
airFreshing.com				</a>
</div><!-- #site-info -->
<div class="menu-footer-other"><ul id="menu-other" class="menu"><li id="menu-item-15048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15048"><a href="https://www.airfreshing.com/ueber-uns">Über uns</a></li>
<li id="menu-item-15953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15953"><a href="https://www.airfreshing.com/team">aF-Team</a></li>
<li id="menu-item-15057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15057"><a href="https://www.airfreshing.com/mediadaten">Mediadaten</a></li>
<li id="menu-item-3196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3196"><a href="https://www.airfreshing.com/links">Links &#038; Partner</a></li>
<li id="menu-item-3745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3745"><a href="https://www.airfreshing.com/archiv">Archiv</a></li>
<li id="menu-item-3197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3197"><a href="https://www.airfreshing.com/impressum">Impressum</a></li>
<li id="menu-item-229297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229297"><a href="https://www.airfreshing.com/datenschutzerklaerung">Datenschutzerklärung</a></li>
</ul></div>            <div class="menu-footer-socialmedia"><ul id="menu-socialmedia" class="menu"><li id="menu-item-3203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3203"><a title="twitter" href="http://twitter.com/airFreshing">airfreshing @ twitter</a></li>
<li id="menu-item-3198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3198"><a title="facebook" href="http://www.facebook.com/airFreshing">airFreshing @ facebook</a></li>
<li id="menu-item-3200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3200"><a title="youtube" href="http://www.youtube.com/user/airfreshing">airfreshing @ Youtube</a></li>
<li id="menu-item-3202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3202"><a title="googleplus" href="https://plus.google.com/116662821907247983415">airfreshing @ google plus</a></li>
<li id="menu-item-3201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3201"><a title="flickr" href="http://www.flickr.com/people/airfreshing/">airfreshing @ flickr</a></li>
<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a title="rss" href="https://www.airfreshing.com/feed">airfreshing rss feed</a></li>
</ul></div>
</div><!-- #colophon -->
</div><!-- #footer -->
</div><!-- #wrapper -->
<script>(function() {function addEventListener(element,event,handler) {
if(element.addEventListener) {
element.addEventListener(event,handler, false);
} else if(element.attachEvent){
element.attachEvent('on'+event,handler);
}
}function maybePrefixUrlField() {
if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
for( var j=0; j < urlFields.length; j++ ) {
addEventListener(urlFields[j],'blur',maybePrefixUrlField);
}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {
/* add placeholder & pattern to all date fields */
var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
for(var i=0; i<dateFields.length; i++) {
if(!dateFields[i].placeholder) {
dateFields[i].placeholder = 'YYYY-MM-DD';
}
if(!dateFields[i].pattern) {
dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
}
}
}
})();</script><link rel='stylesheet' id='shariffcss-css'  href='//www.airfreshing.com/wp-content/cache/wpfc-minified/9luoreie/9xcal.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.airfreshing.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.airfreshing.com\/wp-admin\/admin-ajax.php","post_id":"230779","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/responsify-wp/src/picturefill.3.0.1.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/shariff/js/shariff.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/shariff/js/shariff-popup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies, die beim Besuch von airFreshing.com automatisch in deinem Browser abgelegt werden. Per Klick auf "OK" erklärst du dich im Sinne der EU-Datenschutzgrundverordnung (DSVGO) damit einverstanden!</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a>
</div>
</div><script type="text/javascript">
jQuery( document).ready(function($) {
$('#menu-other a').removeClass('btn');
});
</script>
<div id="grid"></div>
<!-- Piwik -->
<!-- <script type="text/javascript">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//www.airfreshing.com/piwik/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', 2]);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//www.airfreshing.com/piwik/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript> -->
<!-- End Piwik Code -->
<!-- 
<script type="text/javascript">//
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-5320760-2']);
_gaq.push(['_setDomainName','www.airfreshing.com'],['_trackPageview'],['_trackPageLoadTime']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script> -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-97213670-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-5320760-2');
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.3405859470367 seconds, on 05-02-19 11:54:32 -->