<!DOCTYPE html><!--
-                             ___
-                     /      /                   /    /
-                ___    ___ (___  ___  ___  ___ (___    ___  ___
-               |   )| |   )|    |   )|___)|___ |   )| |   )|   )
-               |__/|| |    |    |    |__   __/ |  / | |  / |__/
-                                                           __/
--><html lang="de-DE"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="Pv5Bei-1D9Hhl45Ew7TUgHJQZv_av5n7N1lpd5VZfqU" />
<link href="https://plus.google.com/116662821907247983415" rel="publisher" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="/favicon.ico">

<title>Buchtipp: Sky Runner von Emelie Forsberg &amp; Der Aufstieg der Ultra-Läufer von Adharanand Finn | airFreshing.com</title>

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" href="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/af_logo_xl.png" />

    


<!-- All In One SEO Pack 3.4.3ob_start_detected [-1,-1] -->
<meta name="description"  content="Wir stellen euch mit &quot;Sky Runner&quot; von Emelie Forsberg und &quot;Der Aufstieg der Ultra-Läufer&quot; von Adharanand Finn zwei Bücher vor, die sich mit der Trendsportart Trailrunning auseinandersetzen." />

<meta name="keywords"  content="adharanand finn,berglauf,bergläufer,buch,buchrezension,buchverlag,egoth verlag,emelie forsberg,kilian jornet,laufsport,rezension,sky runner,trailrun,trailrunning,ultra running,ultra trail,ultra trail du mont blanc,ultraläufer,utmb,allgemein,bücher,neues" />

<meta http-equiv="content-language" content="de" />
<meta name="robots" content="index, follow" />
<meta name="author" content="airFreshing.com">
<meta name="audience" content="All">
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.airfreshing.com/#organization","url":"https://www.airfreshing.com/","name":"airFreshing.com","sameAs":[]},{"@type":"WebSite","@id":"https://www.airfreshing.com/#website","url":"https://www.airfreshing.com/","name":"airFreshing.com","publisher":{"@id":"https://www.airfreshing.com/#organization"}},{"@type":"WebPage","@id":"https://www.airfreshing.com/buchtipp-skyrunner-ultrarunning-trailrunning-laufsport#webpage","url":"https://www.airfreshing.com/buchtipp-skyrunner-ultrarunning-trailrunning-laufsport","inLanguage":"de-DE","name":"Buchtipp - Sky Runner / Der Aufstieg der Ultra-Läufer: Zwei Bücher versprechen ultimatives Lesevergnügen für Trailrunning-Fans","isPartOf":{"@id":"https://www.airfreshing.com/#website"},"breadcrumb":{"@id":"https://www.airfreshing.com/buchtipp-skyrunner-ultrarunning-trailrunning-laufsport#breadcrumblist"},"description":"Wir stellen euch mit \"Sky Runner\" von Emelie Forsberg und \"Der Aufstieg der Ultra-Läufer\" von Adharanand Finn zwei Bücher vor, die sich mit der Trendsportart Trailrunning auseinandersetzen.","image":{"@type":"ImageObject","@id":"https://www.airfreshing.com/buchtipp-skyrunner-ultrarunning-trailrunning-laufsport#primaryimage","url":"https://www.airfreshing.com/bilder/2019/10/airfreshing_2019_news_Salomon_Grenzerfahrung_Philipp_Reiter.jpeg","width":800,"height":533},"primaryImageOfPage":{"@id":"https://www.airfreshing.com/buchtipp-skyrunner-ultrarunning-trailrunning-laufsport#primaryimage"},"datePublished":"2020-05-26T09:43:28+02:00","dateModified":"2020-05-26T10:24:54+02:00"},{"@type":"Article","@id":"https://www.airfreshing.com/buchtipp-skyrunner-ultrarunning-trailrunning-laufsport#article","isPartOf":{"@id":"https://www.airfreshing.com/buchtipp-skyrunner-ultrarunning-trailrunning-laufsport#webpage"},"author":{"@id":"https://www.airfreshing.com/author/veischu#author"},"headline":"Buchtipp &#8211; Sky Runner / Der Aufstieg der Ultra-Läufer: Zwei Bücher versprechen ultimatives Lesevergnügen für Trailrunning-Fans","datePublished":"2020-05-26T09:43:28+02:00","dateModified":"2020-05-26T10:24:54+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.airfreshing.com/buchtipp-skyrunner-ultrarunning-trailrunning-laufsport#webpage"},"publisher":{"@id":"https://www.airfreshing.com/#organization"},"articleSection":"Allgemein, Bücher, Laufsport, Neues, Trailrunning, Adharanand Finn, Berglauf, Bergläufer, Buch, Buchrezension, Buchverlag, Egoth Verlag, Emelie Forsberg, Kilian Jornet, Laufsport, rezension, Sky Runner, Trailrun, Trailrunning, Ultra Running, Ultra Trail, Ultra Trail du Mont Blanc, Ultraläufer, UTMB","image":{"@type":"ImageObject","@id":"https://www.airfreshing.com/buchtipp-skyrunner-ultrarunning-trailrunning-laufsport#primaryimage","url":"https://www.airfreshing.com/bilder/2019/10/airfreshing_2019_news_Salomon_Grenzerfahrung_Philipp_Reiter.jpeg","width":800,"height":533}},{"@type":"Person","@id":"https://www.airfreshing.com/author/veischu#author","name":"veischu","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://www.airfreshing.com/buchtipp-skyrunner-ultrarunning-trailrunning-laufsport#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.airfreshing.com/","url":"https://www.airfreshing.com/","name":"Online-Magazin für Outdoor und Bergsport | airFreshing.com"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.airfreshing.com/buchtipp-skyrunner-ultrarunning-trailrunning-laufsport","url":"https://www.airfreshing.com/buchtipp-skyrunner-ultrarunning-trailrunning-laufsport","name":"Buchtipp - Sky Runner / Der Aufstieg der Ultra-Läufer: Zwei Bücher versprechen ultimatives Lesevergnügen für Trailrunning-Fans"}}]}]}</script>
<link rel="canonical" href="https://www.airfreshing.com/buchtipp-skyrunner-ultrarunning-trailrunning-laufsport" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Buchtipp: Sky Runner von Emelie Forsberg &amp; Der Aufstieg der Ultra-Läufer von Adharanand Finn | airFreshing.com" />
<meta property="og:description" content="Wir stellen euch mit &quot;Sky Runner&quot; von Emelie Forsberg und &quot;Der Aufstieg der Ultra-Läufer&quot; von Adharanand Finn zwei Bücher vor, die sich mit der Trendsportart Trailrunning auseinandersetzen." />
<meta property="og:url" content="https://www.airfreshing.com/buchtipp-skyrunner-ultrarunning-trailrunning-laufsport" />
<meta property="og:site_name" content="airFreshing.com" />
<meta property="og:image" content="https://www.airfreshing.com/bilder/2019/10/airfreshing_2019_news_Salomon_Grenzerfahrung_Philipp_Reiter.jpeg" />
<meta property="article:published_time" content="2020-05-26T09:43:28Z" />
<meta property="article:modified_time" content="2020-05-26T10:24:54Z" />
<meta property="og:image:secure_url" content="https://www.airfreshing.com/bilder/2019/10/airfreshing_2019_news_Salomon_Grenzerfahrung_Philipp_Reiter.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Buchtipp: Sky Runner von Emelie Forsberg &amp; Der Aufstieg der Ultra-Läufer von Adharanand Finn | airFreshing.com" />
<meta name="twitter:description" content="Wir stellen euch mit &quot;Sky Runner&quot; von Emelie Forsberg und &quot;Der Aufstieg der Ultra-Läufer&quot; von Adharanand Finn zwei Bücher vor, die sich mit der Trendsportart Trailrunning auseinandersetzen." />
<meta name="twitter:image" content="https://www.airfreshing.com/bilder/2019/10/airfreshing_2019_news_Salomon_Grenzerfahrung_Philipp_Reiter.jpeg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Feed" href="https://www.airfreshing.com/feed" />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Kommentar-Feed" href="https://www.airfreshing.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.airfreshing.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/css/bootstrap-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.airfreshing.com/wp-content/themes/airfreshing2013/font-awesome-4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.airfreshing.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-igsp-public-css-css'  href='https://www.airfreshing.com/wp-content/plugins/meta-slider-and-carousel-with-lightbox/assets/css/wp-igsp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wrve-css-css'  href='https://www.airfreshing.com/wp-content/plugins/responsive-video-embed/css/rve.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-1.8.2.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/fancybox2/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/bootstrap/js/bootstrap.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.isotope.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel-3.0.6.pack.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery-ui-1.8.23.custom.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.kinetic.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.lazyload.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/jquery.smoothDivScroll-1.3.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/themes/airfreshing2013/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.airfreshing.com\/wp-admin\/admin-ajax.php","nonce":"bcb52777e2","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<link rel='https://api.w.org/' href='https://www.airfreshing.com/wp-json/' />
<link rel='prev' title='Ziele &#8211; Zwiesel (1.782 m) / Chiemgauer Alpen: Mittelschwere Bergtour auf den höchsten Gipfel des Staufen' href='https://www.airfreshing.com/ziele-zwiesel-berchtesgadenerland-chiemgau-bergtour' />
<link rel="alternate" type="application/json+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-skyrunner-ultrarunning-trailrunning-laufsport" />
<link rel="alternate" type="text/xml+oembed" href="https://www.airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-skyrunner-ultrarunning-trailrunning-laufsport&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>

<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-245287 single-format-standard cookies-not-set">

    <div id="header" class="navbar navbar-fixed-top navbar-inverse-off">
        <div id="masthead1" class="navbar-inner ">
            <div id="access1" role="navigation" class="access-container container-fluid">

            <div role="banner" class="brand">
                <div id="branding-container">
                                           <div id="site-title">
                    <span>
                        <a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
                        <img src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_2013_500.png"  />
                        <img class="hidden logo symbol" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_symbol_optimized.svg"
                            /><img class="hidden logo text" src="https://www.airfreshing.com/wp-content/themes/airfreshing2013/images/airfreshing_logo_text_optimized.svg" />
                            <span class="hide">airFreshing.com</span></a>

                    </span>
                    </div>

                    <div id="site-description" class="hide">Bergsport- und Outdoor-Blog</div>
                </div>
            </div><!-- #branding -->

                        <div class="skip-link screen-reader-text">
                <a href="#content" title="Skip to content">Skip to content</a>
            </div>

            <a class="qbbtn-navbar" data-toggle="collapse" data-target=".nav-collapse">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            </a>
                <div id="access-menu" class="">
                    <div id="access-menu-container" class=" pull-right nav">
                        <div class="nav nav-collapse collapse"><ul id="menu-main" class="nav pull-right "><li id="menu-item-3199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3199"><a title="home" href="https://www.airfreshing.com/">airFreshing</a></li>
<li id="menu-item-4278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4278"><a href="https://www.airfreshing.com/neues">News</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a href="https://www.airfreshing.com/saison/sommersport">Sommer</a></li>
<li id="menu-item-225787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225787"><a href="https://www.airfreshing.com/saison/wintersport">Winter</a></li>
<li id="menu-item-3169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="https://www.airfreshing.com/testberichte">Tests</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://www.airfreshing.com/events">events</a></li>
<li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="https://www.airfreshing.com/ziele">ziele</a></li>
</ul></div>                                                <div class="qbsuche nav pull-right">
                            <ul class="search-menu" style="list-style: none">
                                <!-- <li><a id="start-search"><i class="icon icon-search"></i> Suchen</a></li> -->
                                <li><a id="start-search"><span class="qbsuchicon"></span></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            <div>



                                </div>

            </div><!-- #access -->



        </div><!-- #masthead -->


        </div><!-- #header -->

        
<div id="searchbar" class=" container">
    
<div class="container">
    <div class="row">
        <div class="span12">
            <form action="/" method="get" class="form-search ">
                <h2>Durchsuche airFreshing:</h2>
                <p><i class="icon icon-pencil"></i> <em>start typing ...</em></p>
                <input type="search" name="s" id="search-af" class="input input-xlarge "  value="" autocomplete="off"/>
                <a id="search-cancel"><i class="icon icon-backward"></i> zur&uuml;ck</a>
            </form>
        </div>
    </div>
</div>
<div id="searchresult" ></div>

</div>


<div id="content" class=" container">
<style type="text/css">
    @media (max-width: 1000px) {
        [id*='attachment'] {width: 100% !important;}
    }
</style>
<div class="row">

    <div class="span8">

        <div id="container" class="single">



                <div id="post-245287" class="post-245287 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-bucher category-running category-neues category-trailrunning tag-adharanand-finn tag-berglauf tag-berglaeufer tag-buch tag-buchrezension tag-buchverlag tag-egoth-verlag tag-emelie-forsberg tag-kilian-jornet tag-running tag-rezension tag-sky-runner tag-trailrun tag-trailrunning tag-ultra-running tag-ultra-trail tag-ultra-trail-du-mont-blanc tag-ultralaufer tag-utmb">

                    <div class="thumbnail mainimage"><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2019/10/airfreshing_2019_news_Salomon_Grenzerfahrung_Philipp_Reiter-760x506.jpeg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/10/airfreshing_2019_news_Salomon_Grenzerfahrung_Philipp_Reiter-600x400.jpeg" media="(min-width: 600px)"><source  srcset="https://www.airfreshing.com/bilder/2019/10/airfreshing_2019_news_Salomon_Grenzerfahrung_Philipp_Reiter-600x533.jpeg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2019/10/airfreshing_2019_news_Salomon_Grenzerfahrung_Philipp_Reiter-480x320.jpeg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2019/10/airfreshing_2019_news_Salomon_Grenzerfahrung_Philipp_Reiter-360x240.jpeg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/10/airfreshing_2019_news_Salomon_Grenzerfahrung_Philipp_Reiter-300x300.jpeg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2019/10/airfreshing_2019_news_Salomon_Grenzerfahrung_Philipp_Reiter-300x300.jpeg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2019/10/airfreshing_2019_news_Salomon_Grenzerfahrung_Philipp_Reiter-270x180.jpeg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2019/10/airfreshing_2019_news_Salomon_Grenzerfahrung_Philipp_Reiter-260x173.jpeg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2019/10/airfreshing_2019_news_Salomon_Grenzerfahrung_Philipp_Reiter-100x67.jpeg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2019/10/airfreshing_2019_news_Salomon_Grenzerfahrung_Philipp_Reiter-72x72.jpeg" media="(min-width: 60px)"><source  srcset="https://www.airfreshing.com/bilder/2019/10/airfreshing_2019_news_Salomon_Grenzerfahrung_Philipp_Reiter-60x40.jpeg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2019/10/airfreshing_2019_news_Salomon_Grenzerfahrung_Philipp_Reiter-1x1.jpeg" width="760" height="506" class="photo wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.airfreshing.com/bilder/2019/10/airfreshing_2019_news_Salomon_Grenzerfahrung_Philipp_Reiter-760x506.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></picture>        
        <div class="thumbnail-caption">
                <h1 class="entry-title title">
                    <strong>Buchtipp &#8211; Sky Runner / Der Aufstieg der Ultra-Läufer</strong>
                    Zwei Bücher versprechen ultimatives Lesevergnügen für Trailrunning-Fans                </h1>

            </div>

            <div class="clearfix"><br/>
                <div class="label pull-right"><a class="white" href="#comments"><i class="icon icon-comment icon-white"></i> 0</a></div>

                <div class=" pull-left">
                    <div class="label label-inverse meta-author"><i class="icon icon-user icon-white"></i> <a href="https://www.airfreshing.com/author/veischu" title="Beiträge von veischu" rel="author">veischu</a></div>&nbsp;
                    <div class="label label-inverse"><i class="icon icon-time icon-white"></i> 26.05.20</div>&nbsp;
                                    </div>
            </div>

        </div>



                                        <div class="clearfix">

                                            <div class="entry-content">
                                                    <div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-skyrunner-ultrarunning-trailrunning-laufsport" data-timestamp="1590495894" data-backendurl="https://www.airfreshing.com/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-skyrunner-ultrarunning-trailrunning-laufsport" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-skyrunner-ultrarunning-trailrunning-laufsport&text=Buchtipp%20%E2%80%93%20Sky%20Runner%20%2F%20Der%20Aufstieg%20der%20Ultra-L%C3%A4ufer%3A%20Zwei%20B%C3%BCcher%20versprechen%20ultimatives%20Lesevergn%C3%BCgen%20f%C3%BCr%20Trailrunning-Fans" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-skyrunner-ultrarunning-trailrunning-laufsport%20Buchtipp%20%E2%80%93%20Sky%20Runner%20%2F%20Der%20Aufstieg%20der%20Ultra-L%C3%A4ufer%3A%20Zwei%20B%C3%BCcher%20versprechen%20ultimatives%20Lesevergn%C3%BCgen%20f%C3%BCr%20Trailrunning-Fans" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-skyrunner-ultrarunning-trailrunning-laufsport&subject=Buchtipp%20%E2%80%93%20Sky%20Runner%20%2F%20Der%20Aufstieg%20der%20Ultra-L%C3%A4ufer%3A%20Zwei%20B%C3%BCcher%20versprechen%20ultimatives%20Lesevergn%C3%BCgen%20f%C3%BCr%20Trailrunning-Fans" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-skyrunner-ultrarunning-trailrunning-laufsport" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div><p>Der <strong>Laufsport abseits befestigter Wege</strong> erfreut sich seit Jahren einer zunehmenden Beliebtheit. Neben <a title="Events – Trailrunning 2019: Die wichtigsten Trailevents und Berglauf-Wettbewerbe des Sommers" href="https://www.airfreshing.com/events-trailrunning-2019-berglauf-trailrunning" target="_blank" rel="noopener noreferrer">kürzeren Skyruns und Trailruns auf der Mittel- und Langdistanz</a> rücken aber immer stärker die <strong>ultralangen Strecken jenseits der 100km Grenze</strong> in den Fokus. Kein Wunder also, dass Trail-Events wie das Hardrock 100 oder der Ultra Trail du Mont Blanc (UTMB) seit Jahren einen regelrechten Zulauf an Teilnehmern erleben. Doch was ist dran am <strong>Hype um die selbst auferlegte Plagerei</strong> und die Überwindung mentaler wie auch körperlicher Grenzen? Wir stellen euch zwei aktuelle Bücher vor, die dem <strong>Phänomen des &#8220;Ultra Running&#8221;</strong> nachgehen und die Leidenschaft für das Leiden beeindruckend beschreiben.</p>
<h2>SKY RUNNER &#8211; Meine Stärke, Meine Leidenschaft, Mein Leben.</h2>
<p><strong>Mach das Beste aus dir &#8211; als Läufer:</strong> Ob man nur drei Kilometer läuft oder gleich 50 Kilometer am Stück, das Buch von <a href="https://www.airfreshing.com/news-salomon-kilian-jornet-emelie-forsberg-doku" target="_blank" rel="noopener noreferrer">Emelie Forsberg</a> will und kann den Blick auf den Laufsport als solchen verändern. Denn <strong>im Gegensatz zu den sich selbst beweihräuchernden Biografien</strong> legt die Autorin vor allem Wert darauf, die eigene Passion auf verschiedenste Art und Weise zu vermitteln. So erfährt der Leser nicht nur, wie die schwedische Ausnahmeathletin zum Trailrunning gekommen ist, sondern worin die Grundessenz ihrer Leidenschaft besteht. Dabei <strong>philosophiert sie weniger über die eigenen Leistungen</strong>, sondern will den Spaß am Laufen an möglichst viele Menschen weitertragen. Sei es nun durch Annekdoten aus dem eigenen Leben als Profisportlerin, mithilfe leckerer Rezepte oder <strong>philosophische Gedanken rund um die globalen Probleme unserer Welt</strong>.</p>
<div id="attachment_246677" style="width: 610px" class="wp-caption alignnone"><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_EmilieForsberg_SkyRunner_Buch.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_EmilieForsberg_SkyRunner_Buch-480x678.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_EmilieForsberg_SkyRunner_Buch-360x508.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_EmilieForsberg_SkyRunner_Buch-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_EmilieForsberg_SkyRunner_Buch-300x300.jpg" media="(min-width: 283px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_EmilieForsberg_SkyRunner_Buch-283x400.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_EmilieForsberg_SkyRunner_Buch-270x381.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_EmilieForsberg_SkyRunner_Buch-260x367.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_EmilieForsberg_SkyRunner_Buch-100x141.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_EmilieForsberg_SkyRunner_Buch-72x72.jpg" media="(min-width: 28px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_EmilieForsberg_SkyRunner_Buch-28x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_EmilieForsberg_SkyRunner_Buch-1x1.jpg" aria-describedby="caption-attachment-246677" class="wp-image-246677 size-full" alt="" width="600" height="847"></picture><p id="caption-attachment-246677" class="wp-caption-text">© Meyer &amp; Meyer Verlag</p></div>
<p>Hinzu kommen <strong>Motivations-, Ernährungs- und Trainingstipps</strong> sowie die Vorstellung ganz persönlicher Ansätze zur richtigen Lebenseinstellung für die ganz alltäglichen Dinge. Auf diese Weise will die junge Mutter deutlich machen, dass es beim Skyrunning bzw. beim Trailrunning um viel mehr geht, als einfach &#8220;nur&#8221; darum, in den Bergen zu laufen. In ihren Augen ist es ein <strong>umfassender Lebensstil, der das Laufen und die Natur in ein ausgewogenes Gleichgewicht bringt</strong> &#8211; ohne im großen Ganzen die kleinen Dinge zu vernachlässigen. Dementsprechend vermittelt das Buch auf subtile Weise die Liebe zum Laufen, die durchaus auch als ein Leuchtturm der Inspiration für viele andere Menschen dienen kann. Ein <strong>kurzweiliges Lesevergnügen für Laufsportler jeder Couleur</strong> und jeden Alters, das leider an manchen Stellen etwas den roten Faden vermissen lässt und aufgrund der Übersetzung sprachlich wie auch stilistisch mitunter auf der Kurzstrecke bleibt.</p>
<h2>Über die Autorin und Trailrunnerin Emelie Forsberg</h2>
<p>Emelie Forsberg ist<strong> viermalige Siegerin der Sky Runner World Series</strong> und Rekordhalterin der Fastest Known Time für fünf verschiedene Ultralaufstrecken. Die Schwedin hat sechs Medaillen bei den Weltmeisterschaften im Skibergsteigen gewonnen und war <strong>Mitglied der schwedischen Skitouren-Nationalmannschaft</strong> sowie der schwedischen Ultratrail-Nationalmannschaft. Gemeinsam mit ihrem L<strong>ebensgefährten <a href="https://www.airfreshing.com/news-summits-of-my-life-path-to-everest-kilian-jornet" target="_blank" rel="noopener noreferrer">Kilian Jornet</a></strong>, einem der besten Bergsportathleten und Trailrunner der Welt, lebt sie heute im n<span class="ILfuVd"><span class="e24Kjd">orwegischen Romsdalen.</span></span></p>
<p><strong><span style="text-decoration: underline;">Die Details:<br />
</span>Titel: SKY RUNNER &#8211; Meine Stärke, Meine Leidenschaft, Mein Leben</strong>.<strong><span style="text-decoration: underline;"><br />
</span>Verlag: </strong>Meyer &amp; Meyer Verlag<br />
<strong>Autor: </strong>Emelie Forsberg<br />
<strong>Übersetzung / Lektorat:</strong> Dr. Carsten Drecoll / Dr. Irmgard Jäger<br />
<strong>Inhalt: </strong>176 Seiten<br />
<span class="bc-text runtimeLabel bc-size-base bc-color-secondary"><strong>ISBN:</strong> 978-3-946014-66-9</span><br />
<strong>Preis:</strong> 19,95 Euro</p>
<h2>Der Aufstieg der Ultraläufer &#8211; Eine Reise an die Grenzen der menschlichen Ausdauer.</h2>
<p>Born to Run von Christopher McDougall (2009) und Ultra Marathon Man von Dean Karnazes (2005) zählen zu den <strong>Klassikern der Laufsport-Literatur</strong>. Seit 2019 will ein neues Standardwerk den beiden Werken aufs ewige Siegertreppchen folgen. Kein Geringerer als der <strong>britische Starjournalist Adharanand Finn</strong> hat sich dafür selbst auf die lange Durststrecke gemacht, um ein ganzes Buch über die eigenen Ambitionen und die Passion der weltweit bekanntesten Ultraläufer zu schreiben. Das Ergebnis ist ein <strong>rund 400 seiten starkes, biografisch angehauchtes Werk</strong>, das sich mit der aktuell am schnellsten wachsenden Sportszene beschäftigt &#8211; dem Ultrarunning. Gerade weil die Zahl der Starter bei den verschiedensten Ultra-Rennen um sagenhafte 400 (!) Prozent gestiegen sei, wollte der Autor dem neuen Massenphänomen genauer auf den Grund gehen. Was lag also näher, als diesen Sport einmal selbst &#8220;auszuprobieren&#8221; und im Rahmen der <strong>Vorbereitungen auf den ersten eigenen Ultralauf</strong> die prägendsten Charaktere der Ultra-Szene vorzustellen.</p>
<div id="attachment_246676" style="width: 610px" class="wp-caption alignnone"><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_AdharanandFinn_Aufstieg_UltraLaeufer_Buch_EgothVerlag.jpg" media="(min-width: 480px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_AdharanandFinn_Aufstieg_UltraLaeufer_Buch_EgothVerlag-480x726.jpg" media="(min-width: 360px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_AdharanandFinn_Aufstieg_UltraLaeufer_Buch_EgothVerlag-360x545.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_AdharanandFinn_Aufstieg_UltraLaeufer_Buch_EgothVerlag-300x300.jpg" media="(min-width: 300px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_AdharanandFinn_Aufstieg_UltraLaeufer_Buch_EgothVerlag-300x300.jpg" media="(min-width: 270px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_AdharanandFinn_Aufstieg_UltraLaeufer_Buch_EgothVerlag-270x409.jpg" media="(min-width: 264px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_AdharanandFinn_Aufstieg_UltraLaeufer_Buch_EgothVerlag-264x400.jpg" media="(min-width: 260px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_AdharanandFinn_Aufstieg_UltraLaeufer_Buch_EgothVerlag-260x393.jpg" media="(min-width: 100px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_AdharanandFinn_Aufstieg_UltraLaeufer_Buch_EgothVerlag-100x151.jpg" media="(min-width: 72px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_AdharanandFinn_Aufstieg_UltraLaeufer_Buch_EgothVerlag-72x72.jpg" media="(min-width: 26px)"><source  srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_AdharanandFinn_Aufstieg_UltraLaeufer_Buch_EgothVerlag-26x40.jpg" media="(min-width: 1px)"><!--[if IE 9]></video><![endif]--><img srcset="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_AdharanandFinn_Aufstieg_UltraLaeufer_Buch_EgothVerlag-1x1.jpg" aria-describedby="caption-attachment-246676" class="wp-image-246676 size-full" alt="" width="600" height="908"></picture><p id="caption-attachment-246676" class="wp-caption-text">© Egoth Verlag</p></div>
<p>Darüber hinaus geht Adharanand Finn der Frage nach, <strong>was hinter dem Hype steckt</strong> und wieso Ultra Running solche Begehrlichkeiten bei Sponsoren und Ausrüstern weckt. So versucht der Autor einen roten Faden zu spinnen, der die <strong>Entwicklung einer Hardcore-Randsportart hin zu einer regelrechten globalen Industrie</strong> nachzeichnet. Ist diese Form des Extremsports ein neuzeitliches Phänomen oder doch eher ein Auflehnen einzelner Menschen gegen die Symptome einer durchgetakteten Wohlstands-Gesellschaft? Um Antworten zu finden, reiste der preisgekrönte Autor in das Zentrum der Sportart und versuchte herauszufinden, <strong>was es braucht, um selbst ein Ultra-Sportler zu werden</strong> und die eigenen Grenzen menschlicher Leistungsfähigkeiten neu auszuloten. Sein Ziel: Die Extremerfahrung für Körper und Geist am eigenen Leib erfahren und am<a title="Event – 11. The North Face® Ultra-Trail du Mont Blanc®: TNF-Youngster schreiben Ultramarathon-Geschichte" href="https://www.airfreshing.com/the-north-face-ultratrail-mont-blanc-ultramarathon" target="_blank" rel="noopener noreferrer"> Ultra-Trail du Mont-Blanc (UTMB)</a> teilnehmen. Als Leser wird man somit <strong>Zeuge eines teils verbissenen &#8220;Leidenswegs&#8221;</strong>, den man durchaus als Liebeserklärung an den Laufsport interpretieren kann. Nur leider verliert sich das Buch immer wieder in umschweifenden Beschreibungen und Glorifizierungen von Athleten, wodurch der Inhalt locker auf die Hälfte hätte gekürzt werden können. Somit braucht auch der Leser einen <strong>langen Atem und vor allem einen eisernen Willen, um sich bis zur letzten Seite durchzukämpfen</strong>.</p>
<h2>Über den Autor und Ultraläufer Adharanand Finn</h2>
<p>Adharanand Finn wurde 1973 in London geboren und ist <strong>Autor der Werke &#8220;Running with the Kenyans&#8221;</strong> (deutsche Übersetzung: Im Land des Laufens) und &#8220;The Way of the Runner: A journey into the fabled world of Japanese running&#8221;. Er ist Redakteur beim The Guardian und f<strong>reier Journalist vor allem für „Runner‘s World“</strong> und „The Independent“. Darüber hinaus ist er selbst begeisterter Läufer und trainierte schon als junger Mann mit den bekanntesten Profi-Sportlern der Laufszene. Dementsprechend schlägt sich seine <strong>Faszination für den Laufsport</strong> auch in den Themen seiner Bücher wieder.</p>
<p><strong><span style="text-decoration: underline;">Die Details:</span><br />
Titel: </strong>Der Aufstieg der Ultraläufer &#8211; Eine Reise an die Grenzen der menschlichen Ausdauer.<br />
<strong>Verlag: </strong>egoth Verlag GmbH<br />
<strong>Autor: </strong>Adharanand Finn<br />
<strong>Inhalt: </strong>398 Seiten<br />
<strong>Übersetzung / Lektorat:</strong> Alison und Robert Flint Steiner / Margot Bacher<br />
<span class="bc-text runtimeLabel bc-size-base bc-color-secondary"><strong>ISBN:</strong> 978-3903183186</span><br />
<strong>Preis:</strong> 24,90 Euro (UVP)</p>
<p><small>*Hinweis der Redaktion zur Kennzeichnungspflicht: Die hier getesteten bzw. vorgestellten Produkte wurden uns vom jeweiligen Hersteller kostenlos zur Verfügung gestellt. Über den Produktwert hinaus flossen keine weiteren Zahlungen oder Gegenleistungen. Das Urteil der Redaktion ist dennoch unabhängig und die spezifischen Marken haben keinerlei Einfluss auf die Inhalte des Testberichts.</small></p>
 
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-skyrunner-ultrarunning-trailrunning-laufsport" data-timestamp="1590495894" data-backendurl="https://www.airfreshing.com/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-skyrunner-ultrarunning-trailrunning-laufsport" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-skyrunner-ultrarunning-trailrunning-laufsport&text=Buchtipp%20%E2%80%93%20Sky%20Runner%20%2F%20Der%20Aufstieg%20der%20Ultra-L%C3%A4ufer%3A%20Zwei%20B%C3%BCcher%20versprechen%20ultimatives%20Lesevergn%C3%BCgen%20f%C3%BCr%20Trailrunning-Fans" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-skyrunner-ultrarunning-trailrunning-laufsport%20Buchtipp%20%E2%80%93%20Sky%20Runner%20%2F%20Der%20Aufstieg%20der%20Ultra-L%C3%A4ufer%3A%20Zwei%20B%C3%BCcher%20versprechen%20ultimatives%20Lesevergn%C3%BCgen%20f%C3%BCr%20Trailrunning-Fans" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-skyrunner-ultrarunning-trailrunning-laufsport&subject=Buchtipp%20%E2%80%93%20Sky%20Runner%20%2F%20Der%20Aufstieg%20der%20Ultra-L%C3%A4ufer%3A%20Zwei%20B%C3%BCcher%20versprechen%20ultimatives%20Lesevergn%C3%BCgen%20f%C3%BCr%20Trailrunning-Fans" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.airfreshing.com%2Fbuchtipp-skyrunner-ultrarunning-trailrunning-laufsport" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>                                                    
                                                
                                            </div><!-- .entry-content -->

                                            <div class="entry-meta">
                                                    <div class="entry-date"></div>
                                                    <span class="meta-prep meta-prep-author">ver&ouml;ffentlicht am </span> <a href="https://www.airfreshing.com/buchtipp-skyrunner-ultrarunning-trailrunning-laufsport" title="11:43" rel="bookmark"><span class="entry-date">2020/05/26</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://www.airfreshing.com/author/veischu" title="View all posts by veischu">veischu</a></span>                                            </div><!-- .entry-meta -->

                                            <div class="entry-gallery">

                                            </div>
                                            <div class="entry-related">


                                            </div>
                                        </div>

                        
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/buchtipp-skyrunner-ultrarunning-trailrunning-laufsport#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.airfreshing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="new-password"  id="cace9f220e"  name="cace9f220e"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a7a136529f5a2a587b9b54abf042dd3f" );document.getElementById("cace9f220e").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- Mailchimp for WordPress v4.7.7 - https://www.mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Trage mich in den Newsletter ein!</span></label></p><!-- / Mailchimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='245287' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                    <div class="entry-utility">
                                                                    </div><!-- .entry-utility -->
                </div><!-- #post-## -->



                </div><!-- #container -->
</div>
<div class="span4">
    <div class="pictures clearfix">
        <h3><i class="icon icon-picture"></i> Bilder</h3>
        
		<div id='gallery-1' class='gallery galleryid-245287 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="airfreshing_2020_Rezension_AdharanandFinn_Aufstieg_UltraLaeufer_Buch_EgothVerlag" rel="gallery-245287" class="attachment-246676" href="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_AdharanandFinn_Aufstieg_UltraLaeufer_Buch_EgothVerlag.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_AdharanandFinn_Aufstieg_UltraLaeufer_Buch_EgothVerlag-72x72.jpg" class="galleryThumbnail  jetpack-lazy-image" alt="" data-lazy-src="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_AdharanandFinn_Aufstieg_UltraLaeufer_Buch_EgothVerlag-72x72.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl><dl class='gallery-item thumbnail pull-left'><dt class='gallery-icon'><a title="airfreshing_2020_Rezension_EmilieForsberg_SkyRunner_Buch" rel="gallery-245287" class="attachment-246677" href="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_EmilieForsberg_SkyRunner_Buch.jpg"><img width="72" height="72" src="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_EmilieForsberg_SkyRunner_Buch-72x72.jpg" class="galleryThumbnail  jetpack-lazy-image" alt="" data-lazy-src="https://www.airfreshing.com/bilder/2020/05/airfreshing_2020_Rezension_EmilieForsberg_SkyRunner_Buch-72x72.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></dt></dl>
            <br style='clear: both;' />
        </div>

        
    </div>

        
		<div id="primary" class="widget-area hidden-phone" role="complementary">
                        
			<ul class="xoxo list list-unstyled" style="list-style: none">

                            <li id="socialmedia" >

<div id="newsletter">
<h3>Newsletter</h3>
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-168940" method="post" data-id="168940" data-name="Default sign-up form" ><div class="mc4wp-form-fields">	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
    <input type="hidden" name="_mc4wp_action" value="subscribe" />
    <input type="submit" value="abonnieren"/>
</div><label style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1590552679" /><input type="hidden" name="_mc4wp_form_id" value="168940" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>

                            <div id="ticker">
                                                                 
                            <div>
                                <h3><a href="https://twitter.com/airfreshing" target="_blank"><i class="icon icon-bullhorn"></i> @airfreshing</a></h3>
                                <div>
                                

<a class="twitter-timeline" href="https://twitter.com/airFreshing" data-widget-id="285718595915366400">Tweets von @airFreshing</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


                            </div>
                            </div>
                            </div>




                            </li>
			</ul>

		</div>



</div>
</div>
	</div><!-- #main -->

	<div id="footer" role="contentinfo" class="container">
		<div id="colophon">



			<div id="site-info">
				<a href="https://www.airfreshing.com/" title="airFreshing.com" rel="home">
					airFreshing.com				</a>
			</div><!-- #site-info -->

            <div class="menu-footer-other"><ul id="menu-other" class="menu"><li id="menu-item-15048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15048"><a href="https://www.airfreshing.com/ueber-uns">Über uns</a></li>
<li id="menu-item-15953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15953"><a href="https://www.airfreshing.com/team">aF-Team</a></li>
<li id="menu-item-15057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15057"><a href="https://www.airfreshing.com/mediadaten">Mediadaten</a></li>
<li id="menu-item-3196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3196"><a href="https://www.airfreshing.com/links">Links &#038; Partner</a></li>
<li id="menu-item-3197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3197"><a href="https://www.airfreshing.com/impressum">Impressum</a></li>
<li id="menu-item-229297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229297"><a href="https://www.airfreshing.com/datenschutzerklaerung">Datenschutzerklärung</a></li>
</ul></div>            <div class="menu-footer-socialmedia"><ul id="menu-socialmedia" class="menu"><li id="menu-item-3203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3203"><a title="twitter" href="http://twitter.com/airFreshing">airfreshing @ twitter</a></li>
<li id="menu-item-3198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3198"><a title="facebook" href="http://www.facebook.com/airFreshing">airFreshing @ facebook</a></li>
<li id="menu-item-3200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3200"><a title="youtube" href="http://www.youtube.com/user/airfreshing">airfreshing @ Youtube</a></li>
<li id="menu-item-3202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3202"><a title="googleplus" href="https://plus.google.com/116662821907247983415">airfreshing @ google plus</a></li>
<li id="menu-item-3201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3201"><a title="flickr" href="http://www.flickr.com/people/airfreshing/">airfreshing @ flickr</a></li>
<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a title="rss" href="https://www.airfreshing.com/feed">airfreshing rss feed</a></li>
</ul></div>
		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->


<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><link rel='stylesheet' id='shariffcss-css'  href='https://www.airfreshing.com/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/responsify-wp/src/picturefill.3.0.1.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/shariff/js/shariff.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/shariff/js/shariff-popup.min.js'></script>
<script type='text/javascript' src='https://www.airfreshing.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'14518127',post:'245287',tz:'2',srv:'www.airfreshing.com'} ]);
	_stq.push([ 'clickTrackerInit', '14518127', '245287' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Diese Website benutzt Cookies, die beim Besuch von airFreshing.com automatisch in deinem Browser abgelegt werden. Per Klick auf "OK" erklärst du dich im Sinne der EU-Datenschutzgrundverordnung (DSVGO) damit einverstanden!</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script type="text/javascript">
    jQuery( document).ready(function($) {
        $('#menu-other a').removeClass('btn');
    });
</script>

<div id="grid"></div>



<!-- Piwik -->
<!-- <script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.airfreshing.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.airfreshing.com/piwik/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript> -->
<!-- End Piwik Code -->






<!-- 
<script type="text/javascript">//
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-5320760-2']);
	_gaq.push(['_setDomainName','www.airfreshing.com'],['_trackPageview'],['_trackPageLoadTime']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script> -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-97213670-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5320760-2');
</script>


</body>
</html>

